Démarrage moteur avec vitesse enclenchée impossible (résolu)

Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Dom le Lun 13 Juin 2011 - 17:56

Bon, en rentrant hier de la Flatistanaise, ma RS a calé à un feu tricolore Démarrage moteur avec vitesse enclenchée impossible (résolu) 145644
Et pas moyen de la redémarrer juste en débrayant, car j'avais la première enclenchée. Il a fallu que je revienne au point mort pour pouvoir la redémarrer.
Quelqu'un aurait il une piste, car là je sèche confused


Dernière édition par Dom le Mar 14 Juin 2011 - 15:30, édité 1 fois
Dom
Dom


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Palica le Lun 13 Juin 2011 - 18:07

L'interrupteur au niveau de la poignee d'embrayage est defectueux ou deregle ce qui fait que la moto considere que tu es embraye. Dans ce cas, le demarrage est possible seulement si le voyant de point mort est allume clin

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
Palica
Palica


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Dom le Lun 13 Juin 2011 - 18:17

Ok pour ça.
Pour y remédier, le remplacement du dit interrupteur est il obligatoire ?
Dom
Dom


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Philimael le Lun 13 Juin 2011 - 18:20

Si tu veux démarrer avec une vitesse enclenchée, tu pousses ! siffle
Philimael
Philimael


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Palica le Lun 13 Juin 2011 - 18:21

Non, souvent, demontage, nettoyage et reglage sont suffisants. Sinon, tu connectes les fils ensemble et ca fonctionne (il considere que tu debrayes tout le temps).

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
Palica
Palica


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Dom le Lun 13 Juin 2011 - 18:23

Merci palica bien ............il y a une procédure particulière pour le réglage ?

@ Philimael:Toi.....tu sors...ou je te pousse mort de rire


Dernière édition par Dom le Lun 13 Juin 2011 - 18:48, édité 1 fois
Dom
Dom


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  PizzaRoller le Lun 13 Juin 2011 - 18:45

Peut être la diode derrière la plaquette de connexion au fond du phare....

Si ça ne marche pas mieux en court-circuitant les fils du contacteur, c'est probablement ça ... ou la prise du contacteur débranchée sous le réservoir Démarrage moteur avec vitesse enclenchée impossible (résolu) 569134
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Palica le Lun 13 Juin 2011 - 18:49

Sur les serie 6, c'est un ecrou / contre-ecrou en alu et c'est facile a regler. Sur la Ural, c'est une Microswitch avec 2 petites vis CHC et c'est facile aussi. Sur serie 7, je ne sais pas... saispas
Sinon, les suggestions de PR sont tres bonnes.

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
Palica
Palica


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Dom le Lun 13 Juin 2011 - 18:50

Merci pour les pistes bien
Je contrôlerais tout ça demain.
Dom
Dom


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  jmarc06 le Lun 13 Juin 2011 - 23:13

Avec une GS tu n' aurais pas ce problème siffle





lol!
jmarc06
jmarc06


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Dom le Mar 14 Juin 2011 - 15:30

Bon, problème momentanément résolu siffle

palica a écrit:Sinon, tu connectes les fils ensemble et ca fonctionne (il considere que tu debrayes tout le temps).


C'est la solution que j'ai adoptée..............

PizzaRoller a écrit:ou la prise du contacteur débranchée sous le réservoir Démarrage moteur avec vitesse enclenchée impossible (résolu) 569134

..........sur la prise sous le réservoir, vu qu'il manque une partie du fil ainsi que la cosse qui se branche sur la prise sous le réservoir tss tss
Seul chose à penser............débrayer en voulant démarrer en prise Démarrage moteur avec vitesse enclenchée impossible (résolu) 145644 ...........mais je pense que cela doit être instinctif.

jmarc06 a écrit:Avec une GS tu n' aurais pas ce problème siffle





lol!

Pfffff tss tss ..............mais j'aurais eu d'autres pannes tirelangue mort de rire mort de rire
Dom
Dom


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  ROLAND le Mar 14 Juin 2011 - 16:13

Je crois que je vais faire la même chose , chez moi les fils se sont coupés à raz du contacteur .
Donc si j'ai bien compris ,il suffit de faire croire qu'on est toujours au point mort en shuntant ces 2 bouts de fils ?

Tu as éssayé Dom ?
ROLAND
ROLAND


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Dom le Mar 14 Juin 2011 - 16:16

ROLAND a écrit:
Donc si j'ai bien compris ,il suffit de faire croire qu'on est toujours au point mort en shuntant ces 2 bouts de fils ?

C'est bien......tu as suivi mort de rire

ROLAND a écrit:Tu as éssayé Dom ?


A ton avis siffle ........pourquoi crois tu que j'ai édité le titre de ce topic en rajoutant "résolu" Démarrage moteur avec vitesse enclenchée impossible (résolu) 145644 mort de rire clin
Sinon, prends bien le temps de relire ce que j'ai écrit un peu plus haut clin
Dom
Dom


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  ROLAND le Mar 14 Juin 2011 - 16:17

Merki , je ferai l'éssai ! clin
ROLAND
ROLAND


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Dom le Mar 14 Juin 2011 - 16:31

Ça ne prends pas deux heures à faire mache
Dom
Dom


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Juan Antonio le Mar 14 Juin 2011 - 18:28

bon moi j'ai le problème inverse sur ma 100GS ...
au point mort ... je ne peux, parfois, que démarrer, si je débraye.
Curieusement, bien que mon voyant point mort soit au vert ...

j'ai lu dans "Pratique de l'électricité moto" que ça viendrait aussi du contacteur de l'embrayage ...
alors bizarrement en trifouillant un peu ça change la donne ..

mais je ne comprends pas. Il me semble qu'il y a 2 circuits ? un par le contacteur point mort, quand on est au point mort .. je ne vois pas ce que mon contacteur embrayage peut interférer ..
et un par embrayage, si pas au point mort .. et c'est la panne de Dom..

quelqu'un peut m'éclairer ... et que dois-je faire ?
Juan Antonio
Juan Antonio


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Juan Antonio le Mar 14 Juin 2011 - 18:43

J'ai ouvert un nouveau post ..
plus utile pour recherche par la suite d'une panne identique.
Juan Antonio
Juan Antonio


Revenir en haut Aller en bas

Démarrage moteur avec vitesse enclenchée impossible (résolu) Empty Re: Démarrage moteur avec vitesse enclenchée impossible (résolu)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum