[R100rt83] plus d'jus

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [R100rt83] plus d'jus

Message  oggy le Mar 20 Sep 2011 - 18:54

Ca veut dire que ta batterie n'est pas au mieux de sa forme, c'est tombé à 11.4 en combien de temps ?

Tu l'as rechargé y a longtemps ?

Un autre test, c'est le test de charge qui nous dira si l'alternateur débite bien, en mesurant la tension de la batterie moteur tournant à mi régime.
avatar
oggy


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  Richard de l'Aulagnier le Mar 20 Sep 2011 - 19:08

Si tu as rechargé ta batterie récemment,elle est morte,désolé,soit fort.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  Ornach le Mar 20 Sep 2011 - 23:02

numero27 a écrit:je viens de rentrer et j'ai remesuré

12,7V feux éteints
feux allumés le voltage descend lentement mais surement j'ai arrété à 11,4 mais je pense qu'il aurait pu continuer de descendre encore
en passant en veilleuse c'est remonté à 12,6

c'est grave docteur ?
11,4V c'est pas bon c'est que ta batterie est faible ; elle devrait se stabiliser à env 12v minimum avec le phare
Elle ne conserve plus la puissance nominale (300A) quand on lui demande de débiter (le coup de démareur)
quel age as-t-elle cette batterie ?
Change ta batterie et je pense que tu n'auras plus de problème
Ensuite il faudra vérifier que ta moto charge correctement...
avatar
Ornach


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  numero27 le Mer 21 Sep 2011 - 2:37

merci du soutient bien

ma batterie a exactement 2 mois,
pendant ce temps je ne l'ai utilisée que pour des trajets quotidiens, cad 10 km aller / 10 retours
en ville mais que des grands axes,(perif, quais) très peu de feux rouge et embouteillages, je choisi des itineraires fluides et je roule plutot entre 3000 et 4000 tours
le temoin de charge sur le "tableau de bord" s'eteind vers 1100 tours/mn, un poil au dessus du ralentit ...

peut être que je ne roule pas assez mais dans ce cas ce serait une moto très mal foutue, j'ai jamais eu ça auparavant, avec mes precedentes motos et des trajets bien moins fluides les batteries tenaient facile 4 ans avec les feux allumés de jour ! alors c'est vrai qu'avant que la marmaille arrive je sortait plus le w-e mais ça explique pas tout. enfin si c'est le cas , je devrais peut être me mettre au scoutaire je pleure

bon je fais qd même une tentative de recharge de la batterie, si ça fait demarrer la moto je pourrai tester le voltage au ralenti et au regime au multimètre histoire de voir si j'ai un problème de charge.
avatar
numero27


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  numero27 le Jeu 22 Sep 2011 - 10:30


Dernières mesures :

j'ai rechargé la batterie à bloc.
la moto demarre sans probleme
je roule un peu histoire de trouver un coin tranquille ...
moto eteinte : 12,7V
feux allumés moteur eteint, stabilise à 12,6V
moteur au ralenti : 12,6 V
montée en regime : entre 2000 et 4000 t/m ça oscille entre 14V et 14,6V (difficile de gerer le truc avec 2 mains et le moteur qui sautille)

Alors à priori
- soit la moto consomme de l'energie toute seule (mais j'ai pas de gadget à bord genre montre, alarme ou autre)
- soit la nature de cette moto ne convient pas à mes petits trajets quotidien ...

vous avez une idée là dessus ?
avatar
numero27


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  Richard de l'Aulagnier le Jeu 22 Sep 2011 - 10:47

Soit ta batterie ne "tient" pas la charge,revérifie sa tension phares allumés demain ou après demain.
Maintenant tu sais qu'elle charge.
Au fait,as tu vérifié si c'était bien du courant continu et pas alternatif? Auquel cas ce serait le redresseur le coupable.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  oggy le Jeu 22 Sep 2011 - 10:53

Richard de l'Aulagnier a écrit:Soit ta batterie ne "tient" pas la charge,revérifie sa tension phares allumés demain ou après demain.
Maintenant tu sais qu'elle charge.
Au fait,as tu vérifié si c'était bien du courant continu et pas alternatif? Auquel cas ce serait le redresseur le coupable.

Je suppose qu'il était bien réglé sur continu au multimètre, et donc dans ce cas là, il n'aurait rien trouvé si la tension était en alternative.

Vu le niveau de tension, la charge est bonne.

Donc soit la batterie tient pas la charge, soit il consomme trop par rapport à ses trajets, soit il y a une fuite.
avatar
oggy


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  numero27 le Jeu 22 Sep 2011 - 11:15

oui j'ai bien mesuré en courant continu
concernant une eventuelle fuite j'ai deniché un post du site pour verifier l'amperage,
j'ai branché le multimetre entre la cosse - et la masse
la seule mesure que j'ai trouvé se situe lorsque je regle le multimetre sur DCA : 200 µ
dans ce cas la valeur est de 0,3

savez-vous comment je doit interpreter ce chiffre ?

Merci !
avatar
numero27


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  oggy le Jeu 22 Sep 2011 - 11:24

Mets toi sur le réglage 10Adc, et mets le pic rouge dans le trou associé.

Ensuite tu as bien pris la mesure pic rouge câble de masse débranché et pic noir sur la cosse moins de la batterie ?

Pour faire une mesure de fuite sans griller ton multimètre, faut être prudent parce que ça peut vite monter au delà de ses capacités.

Donc il faut couper le contact au bobine si tu mets le contact principal et voir ce que tu obtiens.
avatar
oggy


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  numero27 le Jeu 22 Sep 2011 - 11:43


ok je viens de retester par acquis de conscience en verifiant la manip, fiche rouge dans le 10A je trouve toujours 0
la seule mesure se trouve au plus petit calibre 200 µ, je trouve à present 0,1
Donc pas de fuite, soit c'est la batterie, soit c'est moi.

avatar
numero27


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  Richard de l'Aulagnier le Jeu 22 Sep 2011 - 12:04

Ci c'est un café racer,c'est normal que tu aies des problèmes de jus.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  numero27 le Lun 26 Sep 2011 - 12:58

hé hé not bad Richard !

Bon je pense que ma batterie est cuite, morte en 2 mois
ce qui est troublant c'est que
- elle indique une tension entre 12,6 et 13 V
sans que celà suffise au demarreur pour entrainer le moteur
- Comment eviter de me retrouver dans la même situation avec une nouvelle batterie sachant que
mon circuit de charge semble bon + pas de fuite de courant ....

une petite question pour ceux qui savent :
quand on mesure le voltage et que l'on appuie sur le démarreur on obtient quelle valeur ?
parce que je passe de 12,7 V à 7V, bruits de kalash, qd j'arrete je remonte à 12,7
bon je sais je suis un peu boulet avec mes emmerdes mais faut que je comprenne ce qui va pas.


avatar
numero27


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  oggy le Lun 26 Sep 2011 - 13:19

Elle tient pas la charge, tu as gagné le droit d'aller en chercher une autre.

Elle était pas garantie ta batterie ?
avatar
oggy


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  PizzaRoller le Lun 26 Sep 2011 - 13:19

Quand tu achetés une batterie, avant de l'utiliser, il faut impérativement la charger à fond. Une bonne journée sur un chargeur d'entretien ou charger à faible intensité.
Après, tu pourra lui demander la lune
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  numero27 le Lun 26 Sep 2011 - 13:25


Oui je vais faire jouer la garantie, vu que je l'ai acheté sur le net va surement falloir que je la renvoie, et avant ça que je la vide pour pas risquer de blesser qqun, vous savez si je peux vider l'éléctrolyte dans une bouteille d'eau minérale vide ou l'acide va la bouffer ?

en tous cas ce sera ma 3e batterie depuis que j'ai acheté cette moto en mars,
la dernière achetée neuve je l'ai chargée à fond avant de la poser, je capte pas ce qui foire faché
avatar
numero27


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  oggy le Lun 26 Sep 2011 - 13:45

C'est peut-être des batteries de merde, ou t'as pas de bol.

Tu as acheté quoi comme batterie ?

Tu mettais pas trop d'acide ?
avatar
oggy


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  numero27 le Lun 26 Sep 2011 - 14:30

c'est une tashima 12V 30ah, celle ci :
http://www.all-batteries.fr/batterie-moto/bmw-1000/r1007-cs-rs-rt-s-1984.html

j'ai mis de l'acide un peu au dessous du repere max ...
avatar
numero27


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  ludo74 le Lun 26 Sep 2011 - 15:05

Salut
Si tu reçois une nouvelle batterie de ce site tiens nous au courant car j'avais réperé ce site pour une batterie pour mon R100 de 83.
A plus
avatar
ludo74


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  numero27 le Lun 26 Sep 2011 - 15:28

ludo74 a écrit:Si tu reçois une nouvelle batterie (..) tiens nous au courant ...

joli jeu de mots ! bien

j'y manquerai pas
avatar
numero27


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  goeland_ le Lun 26 Sep 2011 - 20:35

c'était y a longtemps... mais la BM n'acceptait (en longévité) que des batteries de bonne qualité style origine , Varta ou Yuasa

je pense que ca a évolué mais bon....
avatar
goeland_


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  Tofgasp le Lun 26 Sep 2011 - 20:47

Tashima est monté en origine sur pas mal de japonaises, mais pour autant, c'est pas gagné que ce soit de la bonne came...

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: [R100rt83] plus d'jus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum