[R60/6] "fumée blanche" au démarrage à froid

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  gaspard le Jeu 27 Jan 2011 - 19:39

La mienne pétaradait copieux à la décéleration , depuis les pots neufs,plus du tout !(mais un réglage à dù
être fait car le comportement au démarrage à froid à changé)

gaspard


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  pierval08 le Mar 1 Fév 2011 - 19:36

salut !
j'ai l'impression que tu la laisses starter a fond un peu trop longtemps. quand je fais ca avec ma 75/5, (genre hiver a paris 0 °) elle fume a donf, et pue comme pas permis ! j'enleve le starter et ca s'arrete...
a +
Pierre
avatar
pierval08


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  ubtan le Mar 1 Fév 2011 - 23:17

ben j'sais pas... en même temps si trop long c'est le temps de mettre mes gants...................? saispas
j'vais quand même pas m'acheter une mobylette pour l'hiver!!!!
avatar
ubtan


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  pierval08 le Mer 2 Fév 2011 - 0:12

non, mais avec des températures pas trop froides genre +5, ma 75/5 ne démarre pas sans starter, mais démarre au quart de tour avec starter a fond, et se met a fumer grave au bout d'une minute a peine. pas le temps de mettre les gants, il faut virer le starter et tenir le ralenti a la poignée..
pierre
avatar
pierval08


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  jua306 le Lun 14 Fév 2011 - 8:52

Au risque de faire un hors sujet avec des mots que je ne comprend pas bien...

Je suis entrain de lire tout un tas de posts sur ce forum au sujet de la fumée à l'échappement.
La mienne fume blanc parfois, et d'après mes observations (pas facile quand on a le cul sur la selle dans les bouchons de regarder ce qui se passe derrière) elle ne fume presque pas dans les tours, peu au ralenti... En fait elle fume lorsque je remet des gaz après être resté au ralenti quelques instants ; en tout cas il me semble.
Avant de sortir l'artillerie lourde : est-ce que ca peut venir d'une richesse trop importante sur le circuit de ralenti ?
Cela peu-t-il aussi aider "Ubtan" ?
avatar
jua306


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  flatiron le Sam 26 Fév 2011 - 9:56

jua306 a écrit:Au risque de faire un hors sujet avec des mots que je ne comprend pas bien...

Je suis entrain de lire tout un tas de posts sur ce forum au sujet de la fumée à l'échappement.
La mienne fume blanc parfois, et d'après mes observations (pas facile quand on a le cul sur la selle dans les bouchons de regarder ce qui se passe derrière) elle ne fume presque pas dans les tours, peu au ralenti... En fait elle fume lorsque je remet des gaz après être resté au ralenti quelques instants ; en tout cas il me semble.
Avant de sortir l'artillerie lourde : est-ce que ca peut venir d'une richesse trop importante sur le circuit de ralenti ?
Cela peu-t-il aussi aider "Ubtan" ?




les anciens te diraient : vérifie ton niveau de cuve et ton réglage de richesse et si ton starter se referme bien aussi.

moi quand je regle trop riche ou avec un niveau de cuve trop haut, elle fume.



PAR CONTRE J'AI UNE QUESTION A TOUS : QUAND JE MET TROP DE STARTER ELLE S'ETOUFFE VITE, ET S'ARRETTE : à FROID je le baisse au quart et ça va avec la poignée de gaz bloquée à 1300 tours.

A chaud...je l'arrete pas en coupant le contact, mais en poussant le starter à fond.....


NORMAL ?


avatar
flatiron


Revenir en haut Aller en bas

fumee blanche

Message  aristote83 le Sam 26 Fév 2011 - 10:19

Que vous êtes tordus, pourquoi faire simple quand on peut faire compliqué !!!! Y a une règle...
blanc c'est de l'eau, de la vapeur, embêtant sur un refroidissement liquide (jt de culasse, culase fendue etc...)
Sur un air, condensation naturelle dans les pots, goutte d'eau dans la cuve (frequent), condensation du réservoir,
dans la cuve, essence pourrie etc....Vidangez vos cuves de temps en temps !!!
Bleu c'est de l'huile, niveau trop haut, segments, étanchéité des guides, jts de queue, etc...
Noir, c'est la carburation, réglages, starter, etc.... c'est pourtant simple, non ???
Quand ça pète à l'echappement, peut y avoir un blème de soupapes, mais avant, si y a trous dans les chicanes, soudures internes cassées etc...Y a des flux non expulsés qui se concentrent et finissent par sortir en pètant .
Une autre règle absolue en mécanique, avant de tout démonter, commencez par le plus simple, motardement....
Aristote83...
avatar
aristote83


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  pockaman le Sam 26 Fév 2011 - 10:50

Oh ben oui, qu'est ce qu'on est tordus, la mécanique c'est tellement simple et toujours pareil...

Pour la pétardade, possible que ça vienne de ton pot... possible également que ça vienne d'une richesse ou d'une synchro de ralenti boiteuse.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  jua306 le Sam 26 Fév 2011 - 11:50

flatiron a écrit:
A chaud...je l'arrete pas en coupant le contact, mais en poussant le starter à fond.....

NORMAL ?

Moi je te répondrais : NON

Parole de non mécano !
avatar
jua306


Revenir en haut Aller en bas

fumee blanche

Message  aristote83 le Sam 26 Fév 2011 - 20:02

bonsoir à tous, pour ceux que ça enerve, j'ai pas dit que c'etait toujours pareil, j'ai dit que comme au rugby, y a des fondamentaux, des constantes et qu'il faut toujours commencer par le plus simple, le plus facile et remonter ensuite avec logique vers le plus grave....amicalement....Aristote83...
avatar
aristote83


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  Lou2 le Dim 27 Fév 2011 - 2:23

T'inquiète , c'est surtout parce qu'on se connaît encore assez peu ..Et quand un nouveau arrive et commence sa phrase par " vous êtes tordus " ça peut s'interpréter de deux manières différentes.. Soit c'est une expression comme une autre, donc rien d'agressif et ça roule, soit c'est un mec qui se la pète - on a en vu quelques uns passer- et là ça risque de déclencher des réactions ....
Par principe et parce qu'on a pas envie de se prendre la tête pour le moindre mot de travers, on est plutôt adepte de la première version.... Tu es en train de découvrir que la communication par ordis interposés peut parfois prêter à confusion .... mort de rire
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

fumee blanche

Message  aristote83 le Dim 27 Fév 2011 - 8:55

bonjour à tous.... Merci Lou, pour ta reponse apaisante...effectivement, quand je dis tordu, je parle d'esprit tordu
pour tout ceux qui face à un blème envisagent le pire, avant de raisonner et de commencer par les investigations
de base, les plus simples.C'est comme celui qui a un bouton sur le pif après s'etre goinffré de chocolat et qui appelle le cancerologue pour un scanner et tout le toutim....Il y a donc des hippocondriaques de la mécanique !!!
Mecano moto pendant 20 ans et preparateur de machines de course, je suis largué par les nelles technologies, injection, electronique etc...je me suis arreté au series 7, mais , lecteur des deux forums bmw depuis environ un mois, je suis effaré par les problèmes rencontrés et les solutions proposées au fil des posts !!! Pour moi, a part, les problèmes electriques qui peuvent etres soudain, vicieux, non previsibles et peu facile a solutionner, a part la crevaison, la chute, le sur -regime idiot, la mecanique pure est une science relativement exacte qui doit faire appel a la logique, un minimum de connaissances, et surtout un systematisme en matière de contrôles, réglages et echanges des pieces d'usure. Sur un moteur, 85 % des pieces sont des pieces d'usure !!! Voir plus !!!
Je comprends que beaucoup de brelles sont vieilles, usées et que souvent, il y a un manque de moyens de nos amis motards et une méconnaissance des bases. Maintenant à la retraite, je suis prêt a organiser des formations gratuites, pour l'acquisition de ces bases, pour ceux qui veulent s'informer, en savoir un peu plus et peut être eviter de rester en rade au bord de la route. De plus, ça pourrai faire l'occasion d'un joli rassemblement dans le sud. Amicalement à tous et sachez que je me la pète pas ....j'espere simplement être dans l'esprit de la confrerie, solidaire et passionné ...Aristote83....
avatar
aristote83


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  Ornach le Dim 27 Fév 2011 - 15:37

Tes connaissance sont assurément les bienvenues !
Tu pourrais peut-être, pour évaluer ou nous en sommes au niveau technique, potasser quelque peu la rubrique "tutto" ou sont rassemblés les écrits , avec force photos, des explicatifs déja rédigés par les membres flatistanesques (ou flatistaneux?)
En tête de rubrique tu trouveras les "post-it" qui rassemblent les standards du genre
Bienvenue à toi
avatar
Ornach


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  ubtan le Lun 28 Fév 2011 - 23:43

aristote83 a écrit:Maintenant à la retraite, je suis prêt a organiser des formations gratuites, pour l'acquisition de ces bases, pour ceux qui veulent s'informer, en savoir un peu plus et peut être eviter de rester en rade au bord de la route.
Ouh la la quelle bonne idée!!!
Je descends dans le sud tous les étés et tu le dis que maintenant!!! tss tss
Plus sérieusement, j'aimerais bien, un de ces quatres, comprendre un peu plus ce que je conduis! Et comme c'est super facile et "simple" je serai super intéressée pour prendre une journée ou deux et apprendre quelques bases!
Bases simples, faisables un peu partout (pour info je n'ai pas de boite à outil monstrueuse, pas de garage, rien de "mécano").
Voilà! Qui sait?
avatar
ubtan


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  jua306 le Mar 1 Mar 2011 - 7:33

ubtan a écrit:
aristote83 a écrit:Maintenant à la retraite, je suis prêt a organiser des formations gratuites, pour l'acquisition de ces bases, pour ceux qui veulent s'informer, en savoir un peu plus et peut être eviter de rester en rade au bord de la route.
Ouh la la quelle bonne idée!!!
Je descends dans le sud tous les étés et tu le dis que maintenant!!! tss tss
Plus sérieusement, j'aimerais bien, un de ces quatres, comprendre un peu plus ce que je conduis! Et comme c'est super facile et "simple" je serai super intéressée pour prendre une journée ou deux et apprendre quelques bases!
Bases simples, faisables un peu partout (pour info je n'ai pas de boite à outil monstrueuse, pas de garage, rien de "mécano").
Voilà! Qui sait?

Moi qui rentre souvent sur Toulon (et ses environs) pendant les vacances, et moi qui suis régulièrement à la recherche de quelqu'un pour me former à tout ça, je suis TRES intéressé par la proposition d'Aristote83 !
avatar
jua306


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  L'Ankou le Mar 1 Mar 2011 - 8:28

Ubtan : ben déjà, si tu as la trousse à outils de bord BMW, tu peux en faire des trucs clin
avatar
L'Ankou


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  Fatalan le Mar 1 Mar 2011 - 8:50

aristote83 a écrit:bonjour à tous.... Merci Lou, pour ta reponse apaisante...effectivement, quand je dis tordu, je parle d'esprit tordu
pour tout ceux qui face à un blème envisagent le pire, avant de raisonner et de commencer par les investigations
de base, les plus simples.C'est comme celui qui a un bouton sur le pif après s'etre goinffré de chocolat et qui appelle le cancerologue pour un scanner et tout le toutim....Il y a donc des hippocondriaques de la mécanique !!!
Mecano moto pendant 20 ans et preparateur de machines de course, je suis largué par les nelles technologies, injection, electronique etc...je me suis arreté au series 7, mais , lecteur des deux forums bmw depuis environ un mois, je suis effaré par les problèmes rencontrés et les solutions proposées au fil des posts !!! Pour moi, a part, les problèmes electriques qui peuvent etres soudain, vicieux, non previsibles et peu facile a solutionner, a part la crevaison, la chute, le sur -regime idiot, la mecanique pure est une science relativement exacte qui doit faire appel a la logique, un minimum de connaissances, et surtout un systematisme en matière de contrôles, réglages et echanges des pieces d'usure. Sur un moteur, 85 % des pieces sont des pieces d'usure !!! Voir plus !!!
Je comprends que beaucoup de brelles sont vieilles, usées et que souvent, il y a un manque de moyens de nos amis motards et une méconnaissance des bases. Maintenant à la retraite, je suis prêt a organiser des formations gratuites, pour l'acquisition de ces bases, pour ceux qui veulent s'informer, en savoir un peu plus et peut être eviter de rester en rade au bord de la route. De plus, ça pourrai faire l'occasion d'un joli rassemblement dans le sud. Amicalement à tous et sachez que je me la pète pas ....j'espere simplement être dans l'esprit de la confrerie, solidaire et passionné ...Aristote83....



En voilà de bonnes paroles...tu n'as pas envie d'aller vivre dans le Nord, sont très sympa là-bas et tu serais tellement plus près du Belgistan

avatar
Fatalan


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  ubtan le Mar 1 Mar 2011 - 12:37

L'Ankou a écrit:Ubtan : ben déjà, si tu as la trousse à outils de bord BMW, tu peux en faire des trucs clin
ben non je l'ai pas... remarque ça doit bien se trouver quelque part?
si quelqu'un en a 2... hein....!!!????!!!!
avatar
ubtan


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  L'Ankou le Mar 1 Mar 2011 - 18:20

Motobins, original BMW Part No.99984 110£

Motobins : Part No.99980A 59£

clin biker
avatar
L'Ankou


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  jua306 le Mar 1 Mar 2011 - 19:40

Oui, ça se trouve, et ça coute un bras !
avatar
jua306


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  goeland_ le Mar 1 Mar 2011 - 19:42

http://www.leboncoin.fr/equipement_moto/164051439.htm?ca=12_s

additionné de quelques bricoles ca le fait a 90% des pannes clin
avatar
goeland_


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  Richard de l'Aulagnier le Mar 1 Mar 2011 - 20:34

Il manque toutes les clés intéressantes.

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  ubtan le Mar 1 Mar 2011 - 23:32

bah d'accord!!!
Bon alors mieux vaut commander sur motobins? La trousse d'origine?
Pour cet été... que j'me prépare!!!
biker
avatar
ubtan


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  ubtan le Mar 1 Mar 2011 - 23:32

L'Ankou a écrit:Motobins, original BMW Part No.99984 110£

Motobins : Part No.99980A 59£

clin biker
Merki! j'vais aller voir ça
avatar
ubtan


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  Plez le Mer 2 Mar 2011 - 0:59

aristote83 a écrit:Maintenant à la retraite, je suis prêt a organiser des formations gratuites, pour l'acquisition de ces bases, pour ceux qui veulent s'informer, en savoir un peu plus et peut être eviter de rester en rade au bord de la route.

Oh le reve !!!
avatar
Plez


Revenir en haut Aller en bas

Re: [R60/6] "fumée blanche" au démarrage à froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum