[r100/7] Probleme de charge.

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

[r100/7] Probleme de charge. - Page 3 Empty Re: [r100/7] Probleme de charge.

Message  PizzaRoller le Dim 10 Mar 2019 - 19:00

Le tension d'excitation n'a pas une grande importance, c'est la tension de sortie de l'alternateur qui compte, entre le fil rouge du redresseur et la masse. La tension entre le fil bleu et la masse peut aussi indiquer quelques diodes malades.

Pour mesurer les sorties de l'alternateur, ce n'est pas entre les bobines et encore moins sur le calibre "continu" (DC) du multimètre.
On peut éventuellement mesurer chaque bobine sur l'échelle "alternatif" (AC) et trouver aux alentours de 20 V.

PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[r100/7] Probleme de charge. - Page 3 Empty Re: [r100/7] Probleme de charge.

Message  supermotar57 le Dim 10 Mar 2019 - 19:09

Ok ça marche je vais mesurer ça, et je suis sensé retrouver à peu près combien entre le rouge et la masse du redresseur et le bleu et la masse?
J' ai fais la mesure en alternatif et là j'avais 0v sur mes trois fiches. Ça pourrait être une excitation insuffisante ?

supermotar57


Revenir en haut Aller en bas

[r100/7] Probleme de charge. - Page 3 Empty Re: [r100/7] Probleme de charge.

Message  supermotar57 le Mar 19 Mar 2019 - 12:07

Bonjour je viens de faire les mesures sur l'aternateur.
Je relève 14 à 15v AC entre chaque bobines et la masse en variant un peu les tours du moteur.
Sur le fil rouge de sortie du redresseur je relève
12,9v CC.
Avez vous une idée du problème ? Merci

supermotar57


Revenir en haut Aller en bas

[r100/7] Probleme de charge. - Page 3 Empty Re: [r100/7] Probleme de charge.

Message  PizzaRoller le Mar 19 Mar 2019 - 12:42

L'alternateur ne débite pas grand chose !

probablement le régulateur de tension qui ne fait pas son boulot.

Pour vérifier, déconnecte le régulateur et dans le connecteur, relie le fil bleu avec le noir (ou noir/bleu) et refait les mesures.

Pas utile de mesurer les bobines et en principe, ce n'est pas entre la bobine et la masse mais entre les bobines, entre U et V, entre V et W, entre W et U puis entre U et Y, V et Y et W et Y avec un multimètre en mode AC (alternatif) et calibre 0 - 200.

Ce qui compte, c'est la sortie entre le fil rouge et la masse (14 V en régime) et la référence du régulateur entre le fil bleu et la masse (14 V comme le fil rouge)

____________________
[r100/7] Probleme de charge. - Page 3 Idee-p10 Toutélectrix   [r100/7] Probleme de charge. - Page 3 569134          [r100/7] Probleme de charge. - Page 3 Pizza     À l'âge de bière, l'homme habitait dans des tavernes ... [r100/7] Probleme de charge. - Page 3 4202
Doctorat Flatistanais honorifique en branchement de témoin de charge.

old  Vu mon sale caractère, je ne réponds pas aux questions par M.P. Les questions se posent sur le forum.
PizzaRoller
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

[r100/7] Probleme de charge. - Page 3 Empty Re: [r100/7] Probleme de charge.

Message  supermotar57 le Mar 19 Mar 2019 - 19:54

Ok parfait je vais refaire ces mesures et vous recontacte si je n'ai pas résolu le problème.
Merci pour les infos!

supermotar57


Revenir en haut Aller en bas

[r100/7] Probleme de charge. - Page 3 Empty Re: [r100/7] Probleme de charge.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum