R75/6 de 1976 - pas de démarreur !

Voir le sujet précédent Voir le sujet suivant Aller en bas

R75/6 de 1976 - pas de démarreur !

Message  JPB le Mer 7 Sep 2011 - 13:30

Bonjour à tous,
J'ai fait l'acquisition la semaine dernière d'une R75/6. Le vendeur à changé la batterie. Je suis venu la voir une première fois et la moto a demarrer du 1er coup ! Lorsque je l(ai acquise quelques jours plus tard, pareil, le démarreur fonctionne au quart de tour, pas de peine a demarer. Je reviens à la maizson (75 Km), je gare la belle et ce mation un petit hic !!: Impossible de démarrer la belle ! les phares fonctionnent, les témoins de batterie et d'huile sont allumés, et rien au démarreur ! même pas une baisse de tension dans les phares, comme si le bouton était inopérant ! ais-je oublié quelque chose ?.. la batterie est neuve, elle a été installée juste avant mon départ de son lieu d'achat et je n'ai fait que le trajet de retour !!
Si vous avez une idée je suis preneur ! si je dois racheter une batterie (laquelle (spécificité de la batterie ??) et avez vous une idée d'un lieu sur paris !!!!)

Merc i de votre aide

A bientot jean-Philippe

avatar
JPB


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  jmarc06 le Mer 7 Sep 2011 - 13:37

tu n' aurais pas actionné le coupe-circuit par hasard ? C' est le bouton rouge, au dessus du démarreur. Pour que çà démarre il doit être horizontal (de mémoire...)
avatar
jmarc06


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  alex le Mer 7 Sep 2011 - 13:38

bonjour !
quel amperage la batterie qui a etais monter dessus ?.
alex Question
avatar
alex


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  JPB le Mer 7 Sep 2011 - 13:46

pour l'amperage je sais pas ! je vais voir ce soir. Pour le coupe circuit j'ai fais gaffe, je reessaierais ce soir aussi ! Une question : les 2 voyants (batterie et huile) doivent bien etre allumé au contact ?
avatar
JPB


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  goeland_ le Mer 7 Sep 2011 - 13:51

et point mort... clin
avatar
goeland_


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  JPB le Mer 7 Sep 2011 - 13:56

Le voyant de point mort est mort mais j(ai verifié que j'eatis bien en 1ere (j'ai poussé la moto sans qu'elle puisse avancer !) puis je suis remonté à partir de la pour trouver le point mort. J'ai donc bien essayé de demarrer au point mort !! grrrrrrrr!!!!!!
avatar
JPB


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  capitaine le Mer 7 Sep 2011 - 13:57

... et point mort bien-sûr ! Essaie d'appuyer sur le bouton de démarreur tout en débrayant en même temps.
avatar
capitaine


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  JPB le Mer 7 Sep 2011 - 14:00

J'ai fait aussi ! au cas ou je n'aurais pas tropuvé le point mort !!
avatar
JPB


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  jmarc06 le Mer 7 Sep 2011 - 14:20

Le coupe-circuit ne coupe pas le circuit lorsqu' il est en position intermédiaire. Basculé de chaque côté, il coupe.

C' est probablement plus clair dit de cette façon.

Autre piste : vérifie les branchements électriques (cosses de batterie propres et serrées, fusibles....)
avatar
jmarc06


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  JPB le Mer 7 Sep 2011 - 15:15

Une question, est ce que le fait d'avoir le capteur de point mort HS empeche le demarrage de la moto ?
avatar
JPB


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  marco le Mer 7 Sep 2011 - 15:25

ne sait pas ,mais ce qui est sûr c'est que si voyant vert eteint, machine au point mort ou pas , mon r 100 rt (1982) ne demarrait pas
avatar
marco


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  JPB le Mer 7 Sep 2011 - 15:49

Bon je vienss de parler avec un des gards du roule toujours, d'après lui c'est le contacteur de point mort qui bloque tout. Il me demande dans ce cas de couper (au niveau du levier de l'embrayage) 2 fils que je dois coupler ensuite ce qui devrait désactiver la sécurité ! bref j'ai compris le principe mais ne visualise absolument pas ou et quoi. Y a t-il un "sachant" qui pourrait me donner plus de détails ???? Question


merci
avatar
JPB


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  PizzaRoller le Mer 7 Sep 2011 - 16:07

Ben c'est pas bien compliqué !
Ne coupes rien, c'est dommage.
Tu as trois solutions :
- tu débranches les fils du contacteur de point mort sous la boite et tu les relies tous les deux
- Tu déposes le réservoir et tu relies les deux fils qui viennent du contacteur de la poignée d'embrayage (une petite cosse double noire au niveau de la colonne de direction)
- tu ouvres le phare et sur la plaquette de connexion, tu branches le fil brun/jaune (en bas à gauche de la plaquette) qui va vers le commodo droit sur une fiche brune (en bas à droite)

Dans tous les cas, tu n'aura plus de sécurité anti-démarrage mais tu devrais avoir un démarreur yess

Après, il ne serait pas idiot de remonter un contacteur de point mort qui marche bien et un contacteur de poignée d'embrayage opérationnel mais c'est une autre histoire clin
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  capitaine le Mer 7 Sep 2011 - 19:24

Sur les série 6,je ne sais pas comment c'est, mais sur ma R65 de 81 j'ai le témoin de PM qui de temps en temps ne s'allume pas au point mort : j'ai alors 2 solutions : soit je démarre au kick, soit je débraie tout en appuyant sur le bouton du démarreur et cela démarre. La sécurité est donc "levée" par le fait de débrayer. Mais est-ce le fonctionnement normal, je ne sais pas non plus car ma machine présente des imperfections au niveau du circuit électrique (pas de feu stop par exemple avec le frein avant).

Cette sécurité me semble importante et c'est dommage de ne pas l'avoir.

Je crois que sur certaines Suz. il faut dans tous les cas débrayer pour pouvoir démarrer le moteur.
avatar
capitaine


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  JPB le Mer 7 Sep 2011 - 19:48

Capitaine,
J'ai essayé en débrayant mais cela n'a pas marché. Celoi doit etre different sur les series 6 ou bien effectivement ta moto est "unique" souris
avatar
JPB


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  JPB le Mer 7 Sep 2011 - 19:57


Merci Pizza roller,
Je ne suis malheureusement pas mécano (pas encore du moins !). Quelle est la méthode la plus simple ? (le contacteur est difficilement accéssible je crois)
jap
avatar
JPB


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  Mimile le Mer 7 Sep 2011 - 21:36

Tu as peux être un cosse de démarreur désserrée tout simplement! C'est du véçu....
avatar
Mimile


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  PizzaRoller le Mer 7 Sep 2011 - 22:34

La méthode la plus simple et aussi la plus "douce" c'est la troisième : ouvrir le phare et déplacer le fil brun/jaune qui va vers le commodo sur une masse (brun) de la plaquette.
C'est facilement réversible pour remettre dans le bon ordre et il n'y a que deux fils brun/jaune dans le phare.
Si tu te trompes, il ne se passe rien, si tu ne te trompes pas, ça marche bien
Le phare s'ouvre facilement avec une vis sous le cerclage chromé.
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  capitaine le Jeu 8 Sep 2011 - 11:58

Salut,

Je viens de regarder la RMT 18 page 109, elle indique ceci :
" Sur la série 6 il est possible de démarrer le moteur une vitesse enclenchée, en étant débrayé seulement ".

Je pense donc que c'est comme sur la mienne (R65), le fait de débrayer remplace le fait d'être au point mort.

Mais bon, ils disent aussi page 156, dans la légende du schéma électrique:
" 6) Contact sur la commande d'embrayage pour empêcher d'actionner le démarreur en position débrayée."

Les deux phrases sont contradictoires ? non ?
avatar
capitaine


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  pockaman le Jeu 8 Sep 2011 - 13:15

Y devaient vouloir dire embrayée, encore un traducteur qu'y connaît rien... lang

avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  capitaine le Jeu 8 Sep 2011 - 14:11

pockaman a écrit:Y devaient vouloir dire embrayée, encore un traducteur qu'y connaît rien... lang


Oui, je pense aussi comme toi.
avatar
capitaine


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  flat freddy le Jeu 8 Sep 2011 - 14:12

Tu as peux être un cosse de démarreur désserrée tout simplement! C'est du véçu....

+1

biker

flat freddy


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  JPB le Ven 9 Sep 2011 - 23:56

Bonsoir à tous,
La R75/6 vient de redemarer ! J'ai utilisé la methode de pizzaroller c'est à dire ouvrir le phare et déplacer le fil brun/jaune qui va vers le commodo sur une masse (brun) de la plaquette.
merci pour votre aide à tous, reste plus qu'à l'amener à l'atelier du roule toujours pour sa premiere révision !!
merci à tous de m'avoir aidé, vous êtes super efficaces les gars !

jean-philippe
avatar
JPB


Revenir en haut Aller en bas

PB RESOLU

Message  JPB le Sam 10 Sep 2011 - 0:03

Bonsoir à tous,
La R75/6 vient de redemarer ! J'ai utilisé la methode de pizzaroller c'est à dire ouvrir le phare et déplacer le fil brun/jaune qui va vers le commodo sur une masse (brun) de la plaquette.
merci pour votre aide à tous, reste plus qu'à l'amener à l'atelier du roule toujours pour sa premiere révision !!
merci à tous de m'avoir aidé, vous êtes super efficaces les gars !

jean-philippe
avatar
JPB


Revenir en haut Aller en bas

Re: R75/6 de 1976 - pas de démarreur !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum