Ca démarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ca démarre pas !

Message  uermoto le Dim 25 Sep 2011 - 22:49

Bonjour,

J'ai un petit soucis électrique avec une BM R80RT de 89. Elle ne démarre pas alors que tout semble normal.

J'ai un plan synoptique qui détaille toutes les opérations à faire (et dans quel ordre) pour éliminer les points qui posent problème les uns aprés les autres. Seul problème, il fait référence à la borne numéro 15 sur la photo, puis à la 1, la 7, ETC ... J'ai pas la revue technique, avc les photos ... Si quelqu'un ici en a une, peux t'il faire un scann des pages qui suivent ce tableau et les poster ici ... Merci beaucoup.

avatar
uermoto


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  capitaine le Lun 26 Sep 2011 - 10:44

Qu'est-ce qui te semble normal ?

Et que te paraît-il anormal ?

Dans ce genre de recherche, il faut que synoptique de recherche de panne et schéma électrique soient de même origine (de même niveau), sinon les numéros cités dans le synoptique ne sont pas forcément ceux qui figurent sur le schéma.

Le mieux serait que tu te procures la revue technique qui correspond à ta moto. Ainsi tu auras le minimum sous la main avant de te lancer dans les recherches et travaux. C'est la revue n° 37 de la RMT (Editions ETAI), par exemple, mais y en a d'autre (en anglais par exemple si la langue des Grands Britons d'en face ne te rebute pas.) (Méfiance quand même, car des fois il préfèrent tirer que pousser, la gauche à la droite, et le + au châssis, fais gaffe !)

La RMT 37 est dispo ici, par exemple :
http://www.amazon.fr/37-2-piaggo-vespa-p125x-125e-r60-75-80-r100/dp/2726891195

Si tu te lances dans l'entretien et la réparation de ta moto, c'est bien le minimum qu'il faut avoir.
avatar
capitaine


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  uermoto le Lun 26 Sep 2011 - 14:40

Bonjour?

J'ai le synoptique, mais justement, je cherche le schéma qui va avec ...

J'ai pas trop envi d'acheter la RT car je vend ma moto pour acheter un modèle moins capricieux. J'ai envi que ce soit moi qui décide quand elle démarre et quand elle démarre pas.

Il existe 2 RT pour les BM de cette époque et il y en a une où tout ce qui est électricité n'apparait pas. Je ne voudrai pas acheter la mauvaise.

Donc, si quelqu'un a ce fameux schéma, merci à lui de le mettre sur le forum.

avatar
uermoto


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  Tofgasp le Lun 26 Sep 2011 - 14:55

C'est déjà sur le forum, utilise la fonction recherche.

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  capitaine le Lun 26 Sep 2011 - 15:18

Tofgasp a écrit:C'est déjà sur le forum, utilise la fonction recherche.

" Bon dieu, c'est bien sûr ! ".
Je pensais à la Flatistech, mais j'ai essayé, c tjrs en rade. je pleure
avatar
capitaine


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  Invité le Lun 26 Sep 2011 - 15:30

uermoto a écrit: J'ai envi que ce soit moi qui décide quand elle démarre et quand elle démarre pas.

C'est vrai ! Il y a beaucoup de choses qui nous font envient. Heureusement que nous les obtenons pas toujours, sinon la vie serait vraiment monotone.. clin
Ce qui est vrai aussi, d'utiliser la fonction *recherche* est une très bonne idée ... clin

Invité
Invité


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  capitaine le Lun 26 Sep 2011 - 15:39

uermoto a écrit:Bonjour?

J'ai envi que ce soit moi qui décide ..... quand elle démarre pas.


ça c'est pas le plus dur ! ouarf moque
avatar
capitaine


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  Richard de l'Aulagnier le Lun 26 Sep 2011 - 15:55

Tu vas donc vendre une moto qui ne démarre pas pour économiser le prix de la RTM? C'est mesquin et pas rentable,mais bon...Je suis à la recherche d'une épave dans les 500€

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  Tofgasp le Lun 26 Sep 2011 - 16:44

Bin quoi ? T'es bien prêt à acheter une meule entière juste pour un carter et un piston toi ! Lui c'est l'inverse... souris

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  Acatène le Lun 26 Sep 2011 - 16:51

uermoto a écrit:Bonjour,

J'ai un petit soucis électrique avec une BM R80RT de 89. Elle ne démarre pas alors que tout semble normal.
Tu as de l'essence ?
avatar
Acatène


http://i48.servimg.com/u/f48/15/38/51/31/calima12.jpg

Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  capitaine le Lun 26 Sep 2011 - 18:29

En tous cas, si tu la vends 3 francs 6 sous, je suis preneur, fais moi signe je suis à environ 100 bornes de chez toi, j'ai une remorque .... clin
avatar
capitaine


Revenir en haut Aller en bas

Re: Ca démarre pas !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum