[R 27] Ne démarre pas à chaud

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R 27] Ne démarre pas à chaud

Message  jmlcf le Mar 18 Oct 2011 - 16:45

Bonjour,

Depuis quelque temps ma R27 ne démarre plus à chaud. A froid je titille le carbu pour faire couler l'essence, 1 coup de kick à vide sans contact, puis contact, gaz à fond, kick, et ça démarre au quart de tour. A chaud j'ai beau essayer gaz à fond, ou sans gaz, ou à moitié, en faisant couler l'essence ou pas il n'y a rien à faire. Même en attendant une heure ou deux, si elle est encore légèrement tiède, ça ne veut pas démarrer.
Pourtant la batterie est récente, la bougie, les vis platinées sont ok et dailleurs ça démarre au quart de tour à froid.
Quelqu'un aurait-il une idée ?
J'ai cette moto depuis 14 mois et j'ai ce problème depuis 3 mois environ, alors que je n'ai rien fait qui puisse expliquer.
Merci d'avance pour votre aide.
Jean-marc
avatar
jmlcf


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  gominatz le Mer 19 Oct 2011 - 22:17

Alors, je suis une vrai truffe en mécanique, mais ça je sais! un de mes premiers problème: c'est ta bobine qui est HS.

gominatz


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  LULU T100 le Mer 19 Oct 2011 - 22:23

ça serait une mobylette , je dirais condensateur ??
avatar
LULU T100


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  flatourien le Jeu 20 Oct 2011 - 7:11

Dans un premier temps, lorsque tu as le Problème, regardes la qualité de ton étincelle à la bougie.
Bleu et franche c'est pas ton allumage......

flatourien


Revenir en haut Aller en bas

Démarrage à chaud R27

Message  jmlcf le Mer 26 Oct 2011 - 9:39

Bonjour,

Merci à tous pour vos réponses. Je n'ai pas pu répondre plus rapidement car ma 9box est tombé en rade. La loi des séries... Je crois en effet que la bobine est la cause de mes problèmes.
avatar
jmlcf


Revenir en haut Aller en bas

probléme de démarrage a chaud

Message  flacbaert le Dim 11 Déc 2011 - 19:32

salut pouvez vous me dire si votre problème de démarrage a chaud est résolu car je pense que nous avons le même problème
merci en attente de votre réponse
bonne soirée

flacbaert


Revenir en haut Aller en bas

Demarrage à chaud

Message  jmlcf le Lun 12 Déc 2011 - 11:50

Salut,

Non ce n'est pas encore résolu. J'ai essayé avec une autre bobine c'est pas mieux.
Je ne suis pas mécano et je n'ai ma R27 que depuis 16 mois mais si je peux donner quelques conseils.
1) Avant de démonter quoi que ce soit, note bien la disposition des fils et des pièces. Au besoin prends des photos.
2) L'allumage des monos (R26 R27 etc...) n'est pas pareil que pour les Flat (R50 R60 etc...). Donc méfiance sur les forums car les conseils valant pour les uns ne valent pas toujours pour les autres.
3) Voici le l'adresse de fournisseur de pieces neuve pour toute BMW d'epoque , WWW.ULIS MOTORRADLADEN GMBH (site internet ) TEL 004969239319 ( allemagne ) demander MR FOLKER il parle francais et c'est une personne tres sympatique et serieuse.

Pour revenir à ma R27 je crois fort que c'est la batterie qui est en cause, car j'ai également des problèmes de voyants qui faiblissent très rapidement. Batterie rechargée, si je ne démarre pas après 4 ou 5 coups de kick, l'intensité des voyants se met à faiblir et c'est rapé. Je remet la batterie en charge 5 minutes, pas plus et c'est reparti pour un tour. C'est embêtant car les démarrages sont très incertains. La batterie (6 volt 11Ah) n'a pourtant que 6 mois mais peut être a t-elle un défaut. Maintenant c'est l'hiver, mais dès que j'ai résolu le problème, je vous tiens au courant.

Bonne journée.
avatar
jmlcf


Revenir en haut Aller en bas

Démarrage à chaud R27

Message  jmlcf le Lun 12 Déc 2011 - 11:53

flacbaert a écrit:salut pouvez vous me dire si votre problème de démarrage a chaud est résolu car je pense que nous avons le même problème
merci en attente de votre réponse
bonne soirée

Salut,

Non ce n'est pas encore résolu. J'ai essayé avec une autre bobine c'est pas mieux.
Je ne suis pas mécano et je n'ai ma R27 que depuis 16 mois mais si je peux donner quelques conseils.
1) Avant de démonter quoi que ce soit, note bien la disposition des fils et des pièces. Au besoin prends des photos.
2) L'allumage des monos (R26 R27 etc...) n'est pas pareil que pour les Flat (R50 R60 etc...). Donc méfiance sur les forums car les conseils valant pour les uns ne valent pas toujours pour les autres.
3) Voici le l'adresse de fournisseur de pieces neuve pour toute BMW d'epoque , WWW.ULIS MOTORRADLADEN GMBH (site internet ) TEL 004969239319 ( allemagne ) demander MR FOLKER il parle francais et c'est une personne tres sympatique et serieuse.

Pour revenir à ma R27 je crois fort que c'est la batterie qui est en cause, car j'ai également des problèmes de voyants qui faiblissent très rapidement. Batterie rechargée, si je ne démarre pas après 4 ou 5 coups de kick, l'intensité des voyants se met à faiblir et c'est rapé. Je remet la batterie en charge 5 minutes, pas plus et c'est reparti pour un tour. C'est embêtant car les démarrages sont très incertains. La batterie (6 volt 11Ah) n'a pourtant que 6 mois mais peut être a t-elle un défaut. Maintenant c'est l'hiver, mais dès que j'ai résolu le problème, je vous tiens au courant.

Bonne journée
avatar
jmlcf


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  PizzaRoller le Lun 12 Déc 2011 - 12:12

Ma R26 n'est pas capable de démarrer si la batterie est faiblarde. Quand les voyants commencent à faiblir, c'est en général foutu !
Une batterie neuve fera l'affaire mais n'oublie pas de bien la charger avant de la monter dans la bécane, la première charge est très importante pour le durée de vie de la batterie et une charge régulière en cas de non utilisation est aussi utile.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  jmlcf le Lun 12 Déc 2011 - 14:16

PizzaRoller a écrit:Ma R26 n'est pas capable de démarrer si la batterie est faiblarde. Quand les voyants commencent à faiblir, c'est en général foutu !
Une batterie neuve fera l'affaire mais n'oublie pas de bien la charger avant de la monter dans la bécane, la première charge est très importante pour le durée de vie de la batterie et une charge régulière en cas de non utilisation est aussi utile.
Pour l'instant vu la saison, je ne fais que quelques petits tours pour faire rouler la moto, mais je ne prends pas le risque d'arrêter le moteur loin de mon domicile.
Ce printemps j'acheterai une nouvelle batterie mais sans être convaincu que c'est bien ça la cause.
Ma batterie n'a que 6 mois et n'a pas l'air HS. Si je suis quelques semaines sans rouler et que je met le contact tout s'éclaire normalement. C'est après 5 ou 6 coups de kick que l'intensité des voyants baisse d'un seul coup. Ils passent de "normaux" à "presque éteints" en 1/10e de seconde. Je remet la batterie en charge, mais vraiment peu de temps (5 mn) et ça redevient normal. c'est donc qu'elle n'était pas déchargée, je pense.
Dans mon garage il caille donc j'attends mars/avril pour m'atteler à ce problème sérieusement. Je vous tiens au courant quand ce sera résolu.
Jmlcf
avatar
jmlcf


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  mikeuf le Lun 12 Déc 2011 - 20:52

J'ai rencontré une partie des problèmes électrique que vous évoquez et grace à l'aide de pizzaroller j'ai les ai tous éradiquer.
J'ai cherché pendant des jours la solution sans la trouver, pourtant c'était très (trop) simple : avoir une batterie en parfait état.

Commencez par vérifier avec un voltmètre sur la batterie :

- à vide contact coupé : 6.3 V,
- avec le contact : au dessus de 5.4 V
- en charge par la dynamo : entre 6.8 et 7.1 V

On en parle, entre autre, sur le topic suivant : http://www.flat-twin-bmw.com/t9643-mono-r25-r26-r27

Maintenant, elle démarre au quart de tour, pas de problème de ralenti, pas de problème en roulant. Le démarrage au kick une fois la moto chaude et toujours quelque peu aléatoire, mais une petite poussette et tout est de nouveau parfaitement ok. Je ne sais pas d'où provient ce problème résiduel. J'envisage un soucis de carbu ou je ne sais trop quoi. Si quelqu'un à une bonne idée voire même la solution, je suis preneur.

Printemps prochain, je dois la présenter au contrôle technique et cela serait très désobligeant qu'une moto en excellent état, qui fonctionne parfaitement, ne démarre pas au kick le jour du contrôle.

avatar
mikeuf


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  flacbaert le Mar 13 Déc 2011 - 7:21

salut a vous, l'histoire de la batterie avec les voyants un peu faible j'ai remarqué ça aussi je vais tester la batterie car c'est sure que la r27 ne tourne pas tout les jours, normalement la dynamo reprends bien le relais après le démarrage de la moto pour la charge de la batterie? ou elle ne la recharge pas?
bonne journée a vous

flacbaert


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  PizzaRoller le Mar 13 Déc 2011 - 7:49

La dynamo charge normalement la batterie quand ça tourne mais pour que ça tourne il faut absolument que la bobine ait du courant et la dynamo n'en fournit pas avant que ça tourne.

Quand la batterie est faible, les voyants baissent énormément (jusqu'à s'éteindre) en tournant doucement le moteur et se rallument en continuant de tourner doucement : il sont éteints lorsque la bobine est alimentée (allumeur fermé) et se rallument dés que l'allumeur s'ouvre. Ça laisse supposer que la batterie n'a pas assez de puissance pour alimenter la bobine, on imagine la suite ...

On peut incriminer la bobine qui mange trop de courant (peut être). Il en existe peut être qui sont moins gourmandes, je n'ai jamais cherché. Il existe aussi des allumages "électroniques" pour les monos mais ça ne fabriquera jamais du courant s'il en manque au départ.

Si tu as une vieille Dedeuche ou 4L en 6 V pas loin, essaye avec des câbles de démarrage, tu verra de suite si c'est la batterie. Mais c'est souvent plus facile d'acheter une batterie que de trouver une auto en 6 V de nos jours !

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  flacbaert le Mar 13 Déc 2011 - 8:16

merci pour les renseignements, pour rester dans l'allumage j'ai aussi remarqué que la bougie était très noire (neuve) si cela peut conclure ce problème de démarrage a chaud
merci encore

flacbaert


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  Seven le Mar 13 Déc 2011 - 9:36

Avec l'essence "sans plomb", on ne peu plus lire la carburation (si j'me gourre pas confused ) une bougie noire indiquerait un réglage trop riche ... mais j'suis pas "Doc es réglages" Arrow
avatar
Seven


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  jmlcf le Mar 13 Déc 2011 - 9:40

Bonjour


Merci pour vos renseignements très utiles. quelques photos de ma R27.





Dernière édition par jmlcf le Ven 13 Jan 2012 - 9:44, édité 2 fois
avatar
jmlcf


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  Fred 29 le Mar 13 Déc 2011 - 11:04

jmlcf a écrit:Bonjour


Merci pour vos renseignements très utiles. quelques photos de ma R27.

http://i43.servimg.com/u/f43/16/73/78/01/303511.jpg
http://i43.servimg.com/u/f43/16/73/78/01/303710.jpg


drunken très belle ta r27 !!!
avatar
Fred 29


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  PizzaRoller le Mar 13 Déc 2011 - 12:08

Elle est neuve ! bien

Dommage que le réservoir soit abîmé ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  jpd le Mar 13 Déc 2011 - 20:30

De mémoire, la r 27 possede une magneto,donc la bobine est alimenté par celle ci: la batterie ne sert pas pour l'allumage...
Les pb à chaud sont tres souvent des problémes de bobine hs... old

C'est la grosse difference avec un batterie bobine...
avatar
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  mikeuf le Mar 13 Déc 2011 - 20:56

jpd a écrit: ...la batterie ne sert pas pour l'allumage...
Je pense que ton affirmation est inexacte, jamais une R27 ne demarrera sans batterie.
avatar
mikeuf


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  Klong le Mar 13 Déc 2011 - 22:26

Bonjour, des antiparasites ( possédant une résistance ) défectueux permettent un démarrage à froid sans problème, c'est une fois le moteur chaud que ces derniers surviennent.
Klong
avatar
Klong


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  PizzaRoller le Mar 13 Déc 2011 - 22:45

Les R26 et R27 n'ont pas de magnéto (comme les flats /2) mais bien un allumage batterie - bobine et sans batterie, pas d'allumage.
Sur la R26, la bobine n'est pas extérieure comme les R27 mais dans le capot de l'allumeur. Le fonctionnement reste le même

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  jpd le Mar 13 Déc 2011 - 22:51

Exact:erreur de ma part paix
avatar
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  flacbaert le Jeu 22 Déc 2011 - 21:55

Salut je voulais vous dire que pour le problème de démarrage à chaud pour moi je pense que le souci est résolu en effet c'est bien la batterie mon voisin a remis en charge et elle démarre après 1 ou 2 coup de kick c'est trop cool reste a vérifier dans les jours a venir j'ai vérifier la dynamo elle recharge bien la batterie juste une question le voyant rouge ne reste pas allumé après le démarrage même si la moto tourne au ralenti est ce normal merci encore
bonne soirée

flacbaert


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  PizzaRoller le Jeu 22 Déc 2011 - 22:01

Tout dépend du régime de ralenti.

En principe, comme sur les /5 et plus, il s’éteint vers 1000 ~ 1200 tr/mn.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum