[R 27] Ne démarre pas à chaud

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  flacbaert le Ven 23 Déc 2011 - 12:39

bonjour ok merci donc je pense que c'est normal si le ralenti tourne vers 1000 tours
merci encore

flacbaert


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  jmlcf le Sam 24 Déc 2011 - 18:11

Oui le mien aussi s'éteint même au ralenti. Il vaut mieux je crois.
avatar
jmlcf


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  flacbaert le Ven 13 Jan 2012 - 7:28


bonne année a tous et merci encore pour tout les renseignements

flacbaert


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  PizzaRoller le Ven 13 Jan 2012 - 7:48

Bel attelage et bien monté bien coeur

Bonne année biker

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  jmlcf le Ven 13 Jan 2012 - 9:51

flacbaert a écrit:http://i42.servimg.com/u/f42/17/12/84/63/dscf1611.jpg
bonne année a tous et merci encore pour tout les renseignements

Merci Bonne année également. Très belle ta moto. Tes filles aussi. A bientôt probablement.
avatar
jmlcf


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  Jean-Daniel le Mar 24 Jan 2012 - 18:14

Bon, je viens peut-être un peu tard, mais j'ai eu quelques problèmes de liaison internet, ces derniers temps...

Les monos BMW ont effectivement un allumage batterie + bobine.
Batterie mal chargée, on peut les démarrer à la poussette: carbu titillé, 2e enclenchée, un pousseur vigoureux ou une petite descente, et le moteur tourne.
Si la batterie ne recharge pas, il faudrait voir l'état des balais (charbons). Sont-ils encore assez longs? Le collecteur est-il propre? Que raconte le régulateur (sous le réservoir, sur la R 27)? Enfin, as-tu pensé à changer le condensateur?
Allumage: avec les nouveaux carburants, j'ai dû modifier les réglages d'avance. Il ne faut pas hésiter à décaler celle-ci jusqu'à un cm (sur le volant). Faire plusieurs essais...
Allumage électronique: j'en avais fabriqué et monté un, dans les années '80, et ça marchait du tonnerre. En outre, le rupteur ne servant plus que de contacteur sous quelques milliampères, plus d'usure due à l'électricité (arcs), mais seulement celle du toucheau sur la came.

Les intéressés par le schéma de l'allumage électronique, contactez-moi en MP.

Jean-Daniel
avatar
Jean-Daniel


Revenir en haut Aller en bas

Re: [R 27] Ne démarre pas à chaud

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum