[R100GS] problème au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R100GS] problème au démarrage

Message  Fageas le Jeu 24 Nov 2011 - 21:31

Bonsoir,
J'ai un problème récurrent au démarrage de ma GS : à froid elle démarre difficilement et sur un seul cylindre... en accélérant le 2eme finit par s'ébrouer mais si je relache la poignée cela recommence. Une fois chaud, plus de problème.
De quoi s'agit-il ? Si vous pouvez m'éclairer ?
Merci !
avatar
Fageas


Revenir en haut Aller en bas

Re: [R100GS] problème au démarrage

Message  Palica le Jeu 24 Nov 2011 - 22:18

Je commencerais, si bien sur l'allumage est bien regle et que le jeu aux soupapes est OK, par chercher du cote de la carburation trop pauvre.

Ca peut avoir plusieurs origines: filtre K&N sans ajustement de la carburation, carbu - et notamment gicleurs - ayant besoin d'un bon nettoyage etc...

Maintenant, il peut y avoir differentes sources et c'est difficile de diagnostiquer a distance.

Selon moi, reglages soupapes, verification allumage et nettoyage complet du carbu, dans cet ordre.

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: [R100GS] problème au démarrage

Message  Fageas le Jeu 24 Nov 2011 - 23:03

Dernière révision par mes soins il y a 4000 km. Réglages faits : carbus (synchro, ralentis et richesse), distribution, bougies (sèches et brun clair), batterie régulièrement chargée.
Le problème précède cette révision qui n'a rien changé. Elle ne démarre jamais du premier coup mais plutôt au 3eme voire 4eme (à froid) et toujours sur un cylindre en dessous de 10°.
J'ai des fils d'antiparasite qui sont un peu craquelés... Faudrait-il les changer ? changer les antiparasites ? les bobines ?
J'ai un suintement d'huile au niveau du joint d'embase du cylindre gauche... un rapport avec mon histoire ?
Je n'arrive pas à déterminer quel cylindre ne démarre pas : peut-être à cause du pot 2 en 1 de la GS ?

Merci pour vos idées fraiches (j'ai lu tous le posts sur le sujet et je suis pas toujours équipé pour faire certaines vérif : compression par exemple, ni un as en électricité pour vérifier les charges)
avatar
Fageas


Revenir en haut Aller en bas

Re: [R100GS] problème au démarrage

Message  Palica le Jeu 24 Nov 2011 - 23:44

Quelques suggestions:

1) pour savoir quel cylindre tourne, touche le collecteur directement. Aie! C'est chaud donc celui la fonctionne.
2) As tu nettoye les filtres de robinets d'essence du reservoir? S'ils sont bouchés, l'essence arrive lentement au carbu et pourrait être la cause du problème. 2 suggestions: tu ouvres tes robinets 3 ou 4 minutes avant de démarrer et tu vois si ça règle le problème. Ou bedon tu fermes les robinets, tu débranches les tuyaux au niveau des carbus et tu vérifies que tu as bien a un débit de 250 ml / minute (je crois que c'est ça... saispas ).
3) c'est sur que les fils HT ne peuvent pas aider. C'est pas très cher donc change les, ne serait-ce que pour éliminer cette source. Dans le pire des cas, si tu tournes sur un cylindre, inverse tes anti-parasites et tu verras si le problème change de cote.
4) Quelle année ta GS? les bobines des premières craquaient, mais les problèmes arrivent plutôt en cas d'humidité, mais ça vaut le coup de vérifier si elles sont fendues. Si c'est le cas, change les. Tu peux aussi les tester (voir section électricité)

Moi, j'ai l'impression que ton problème vient plutôt de l'alimentation en essence. Mais bon...

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: [R100GS] problème au démarrage

Message  Fageas le Ven 25 Nov 2011 - 0:08

Merci, elle est de 1990.
Je vais vérifier demain l'arrivée d'essence comme tu le proposes et jeter un œil sur les bobines...
avatar
Fageas


Revenir en haut Aller en bas

Re: [R100GS] problème au démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum