Ca y est, j'me lance!!

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ca y est, j'me lance!!

Message  einzylinder le Mar 9 Oct - 7:53

Merci Topf, j'essaie cela ce soir, en revenant du boulot. Bonne journée.
avatar
einzylinder


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  Topf le Ven 12 Oct - 23:25

einzylinder, ton silence est accablant, que s'est-il passé, tu as tout pris dans les dents ?

Topf


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  katoche le Sam 13 Oct - 12:58

einzylinder a écrit:

Voilà, je mets la bonne photo. Pour Lolo49, je viens de faire ma commande Restom. Merci du tuyau. clin

un conseil pour usage side ,sur la roue arriere (jante acier ) ne met pas des rayons inox , les miens cassent les uns après les autres ,environ une quinzaine en 3500 kms.
avatar
katoche


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  einzylinder le Sam 13 Oct - 13:19



Ah mince, c'était mon attention, je savais que l'inox était un peu plus cassant que l'acier, mais à ce point, tu as mis quoi, des rayons aciers chromés de 4mm?
avatar
einzylinder


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  katoche le Sam 13 Oct - 16:59

einzylinder a écrit:

Ah mince, c'était mon attention, je savais que l'inox était un peu plus cassant que l'acier, mais à ce point, tu as mis quoi, des rayons aciers chromés de 4mm?

ben non pour l'instant j'ai les inox ,mais je vais acheter des aciers.
avatar
katoche


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  alfred_grouniache le Lun 15 Oct - 8:22

en jante acier il faut des rayons de 4.5mm,

en jante alu , des rayons de 4mm en inox vont bien , c'est la jante qui travaille et évite la casse des rayons;

pour avoir absolument besoin d'une jante acier a l’arrière sur une serie 2 , faut faire du cross, ou attaquer comme un fou furieux
avatar
alfred_grouniache


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  fondu-21 le Lun 15 Oct - 8:36

à l'epoque bmw n'autorisait que les jante acier pour le side
avatar
fondu-21


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  alfred_grouniache le Lun 15 Oct - 9:25

j'ai toujours roulé avec des jantes alu, et je n'ai cassé des rayons qu'en course, jamais sur route,

les 3 derniers cassés , à Monthléry avec un porteur sur une R69s , a 3 dessus ( et que des gros, +de 300kg de viande sur l'engin) , là effectivement on a dépassé la limite élastique
avatar
alfred_grouniache


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  katoche le Lun 15 Oct - 9:54

alfred_grouniache a écrit:j'ai toujours roulé avec des jantes alu, et je n'ai cassé des rayons qu'en course, jamais sur route,

les 3 derniers cassés , à Monthléry avec un porteur sur une R69s , a 3 dessus ( et que des gros, +de 300kg de viande sur l'engin) , là effectivement on a dépassé la limite élastique

soit ,mais je suis equipé avec 3 jantes aciers etil me faut trouver une solution ,ce ne sont que les rayons arrieres qui cassent
avatar
katoche


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  alfred_grouniache le Lun 15 Oct - 11:40

oui seul les rayons arrières cassent,

on peut assez facilement casser aussi ceux du side mais avec une roue a moyeu précision, (rayons longs)ou en faisant des dérapages de oufs, mais meme dans ce cas c'est souvent le bras du Précision qui pli avant, une fois qu'il a été redressé et renforcé, là il faut commencer a surveiller aussi les rayons

je n'ai presque jamais roulé avec des jantes acier, mais je pense tout de meme que pour casser des rayons de 4.5mm il faut s'en occuper , on ne fait plus de la promenade dominicale
avatar
alfred_grouniache


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  fondu-21 le Lun 15 Oct - 12:06

d'accord avec toi j' ai jamais eut de problèmes avec les roues bmw
j'ai cassé les rayon sur le steib j'ai rayonné avec du 4.5 depuis plus de soucis
avec un vérifie régulièrement la tension des rayons
avatar
fondu-21


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  einzylinder le Lun 15 Oct - 12:56

Topf einzylinder, ton silence est accablant, que s'est-il passé, tu as tout pris dans les dents ?

C'est
pas mon silence qui est accablant, ce sont les amortisseurs, toujours
coincé, 02 jours qu'ils trempent tête en bas avec du wd40, cela ne vient
pas?
avatar
einzylinder


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  Topf le Lun 15 Oct - 13:33

Je ne t'ai pas parlé de bain...

----Il te faut tirer (fort) sur la fixation haute de l'amortisseur en gigotant un peu. ---

Alors il faut tirer encore plus fort avec un axe que tu passes dans le silenbloc, d'un côté puis de l'autre.
Avec attention, tu fais une petite chauffe au cache là où il y a ta plaque d'appui et tu "tappes" dessus pour le décoller.
La partie haute du cache qui est cramponnée à la chappe fait 6/7 mm d'épaisseur.
Mais ça doit sortir.


Topf


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  Topf le Lun 15 Oct - 22:15

Pour ne pas dire trop de bêtises, je suis allé voir de plus près les éléments en question.


[Voici comment ça se présente. Quand tu as dégagé le cache alu de la chape, tu immobilises la tige avec une clé plate de 9 et tu dévisses la partie haute. Ensuite tu détends ton montage de compression.
Des difficultés sont à prévoir aussi en bas mais c’est moins dur.


Topf


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  einzylinder le Mar 16 Oct - 8:22

Pour ne pas dire trop de bêtises, je suis allé voir de plus près les éléments en question.


Agrandir cette image

[Voici
comment ça se présente. Quand tu as dégagé le cache alu de la chape, tu
immobilises la tige avec une clé plate de 9 et tu dévisses la partie
haute. Ensuite tu détends ton montage de compression.
Des difficultés sont à prévoir aussi en bas mais c’est moins dur.




Bon, je vais faire un peu de musculation pour tirer dessus, cela devrait venir, effectivement.
avatar
einzylinder


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  einzylinder le Mar 23 Oct - 21:55



J'y comprends rien, j'ai compressé le ressort de 4 cm environ, j'ai secoué le bordel, cela ne vient pas, j'ai soudé une patte pour relever la chape vers le haut, j'ai tordu la tige filetée et malgré cela, rien ne vient.
avatar
einzylinder


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  GeorgeS 69 le Mer 24 Oct - 8:07

C'est pourtant la bonne méthode. Le U supérieur n'appuie bien que sur le cache alu peint en noir?
avatar
GeorgeS 69


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  einzylinder le Mer 24 Oct - 10:18

Oui, j'ai même laissé 1.5mm de marge tout autour.
avatar
einzylinder


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  alfred_grouniache le Mer 24 Oct - 10:32

Bizarre ton truc,

tu comprimes bien par les 2 ecrous du haut qui sont en appuis sur ta tole en U ?

avatar
alfred_grouniache


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  einzylinder le Mer 24 Oct - 11:05

Oui, et j'ai comprimé le haut de 4 cm environ.
avatar
einzylinder


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  alfred_grouniache le Mer 24 Oct - 18:02

les caches doivent etre collés par l’oxydation sur les têtes d'amorto,

remets ton outil en pression et essais deux trois coup de marteau sur ta tole en U , ca devrait se décoller,

j'ai jamais eu ce probleme,

bon courage
avatar
alfred_grouniache


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  Topf le Jeu 25 Oct - 0:43

Salut, cette fois, c'est extraordinaire, Quand j'ai eu à démonter ces caches, pas trop de matériel sous la main, les deux plaques percées ont été faites dans des planches (bois) j'ai du tapper aussi et une s'est cassée, refaite plus épaisse, c'est sorti. Je pense les avoir encore.
De mon montage, j'ai comprimé le ressort via les deux caches alu. Si c'est le bas qui se décolle en premier, tu auras un peu de latéral pour dandiner le cache du haut. Ca va venir !

Topf


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  einzylinder le Jeu 25 Oct - 8:35

Donc, je vais refaire une plaque percée en bas pour prendre à la base du cache en alu et on verra.
avatar
einzylinder


Revenir en haut Aller en bas

Re: Ca y est, j'me lance!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum