[R80RT mono] ralenti à 4000tr

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R80RT mono] ralenti à 4000tr

Message  David930 le Lun 26 Déc 2011 - 16:50

salut à tous,

J'ai cherché dans les archives, mais rien trouvé qui ressemble à ça.
Profitant du beau soleil, je pars faire un petit tour avec la belle. Je fais chauffer à feu doux durant quelques kilomètres. Sur une petite route sinueuse, je rentre un rapport pour me dégager de quelques chicanes mobiles. Une voiture arrive en face donc je pousse à la limite de la zone rouge le temps de terminer mon dépassement en toute sécurité. Et là.....mais....MAIS.....elle avance toute seule ! Régime bloqué à 4000tr.
Je gère la situation avec freins et embrayage, le temps de m'arrêter un peu plus loin pour vérifier ce qui se passe.

Le premier diag :
- les cables travaillent librement,
- la poignée des gaz revient bien,
- les ressorts des carbu sont ok et les basculeurs reviennent bien en position zéro,
- la moto pétarade un peu des échappements et le régime n'est pas "propre",
- ca ne sent pas particulièrement l'essence,
- elle prend ses tours au delà de 4000tr sans pb
- elle semble consommer beaucoup car elle m'a collé sur la réserve en moins de 15km alors qu'il restait 5L.
- pas de fumée à l'échappement (donc pape et soupapes peuvent dormir tranquille ;-))
- pas de changement après quelques coups de marteau (gentils...) sur les Bing et espérer débloquer qque chose.

J'ai l'impression qu'un boisseau ou une aiguille est bloqué ouvert.
Qu'en pensez vous ?
avatar
David930


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  David930 le Lun 26 Déc 2011 - 17:34

complément d'info :

je viens de déposer les manchons d'air, jouer par l'orifice avec les boisseaux et aiguilles, tout semble être libre.
Au remontage, ralenti tjrs à 4000tr faché
avatar
David930


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  ludo74 le Lun 26 Déc 2011 - 17:37

Tu as démonté les cuves et taponner sur les boisseaux
avatar
ludo74


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  Flatman le Lun 26 Déc 2011 - 17:43

Câbles trop tendus ? vérifie qu'ils reviennent bien...ça,apparemment tu l'as contrôlé...
Papillon bloqué?

Membranes?
avatar
Flatman


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  David930 le Lun 26 Déc 2011 - 17:53

ludo74 a écrit:Tu as démonté les cuves et taponner sur les boisseaux

Cuves, pas encore. Il fait nuit. Je m'y mets demain.
Boisseaux oui à travers les arrivés d'air, RAS.

Flatman a écrit:Câbles trop tendus ? vérifie qu'ils reviennent bien...ça,apparemment tu l'as contrôlé...
Papillon bloqué?
Membranes?

- Les câbles sont libres (et je rappelle que je roulais lorsque c'est arrivé), les palonniers reviennent bien en position zéro.
- Pas vérifié les papillons (de ma jeuneeeesssseeuuuuuxxxx Raahhhhhh ! yaaa ), demain il fera jour !
- Membrane : bonne question. Quels sont les symptômes d'une membrane percée ? effectivement le pb est survenu après une montée en haut régime, plage sur laquelle la membrane est plus sollicitée donc si elle était fragile, pê que....
avatar
David930


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  jbt le Lun 26 Déc 2011 - 18:23

La membrane HS empêche de prendre des tours.
Dans ton cas, ça serait plutot le boisseau qui s'est coincé dans sa glissière , soit qu'il y a trop de jeu, soit que ta fréquentation de la zone rouge a collé la membrane à la cloche!
Vérifie que tu as bien des ressorts au dessus du boisseau également.
avatar
jbt


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  David930 le Lun 26 Déc 2011 - 18:41

bon, donc si je résume :
- je libère le carbu de ses conduites amont et aval
- je vérifie les papillons
- je (re)vérifie que les boisseaux coulissent bien et que les aiguilles sont libres
- j'ouvre les cloches supérieures des carbu pour inspecter les membranes (état, position, présence des ressorts)
- j'ouvre les cuves et je passe tout à la soufflette

merci les guys biker
la suite demain
avatar
David930


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  David930 le Mar 27 Déc 2011 - 18:02

hello !

Avec le froid et ce fog londonien, bien eu du mal à m'y mettre...

J'ai déposé les 2 carbu. Les membranes sont à leur place ainsi que les ressorts. Les cuves sont propres.
Reste que le papillon de droite semble revenir difficilement en position initial. Et le soucis semble venir du cable.
J'ai ouvert la commande de gaz au niveau de la poignée. La graisse était dégueu, j'ai tout nettoyé et remis en ordre, pas mieux.
J'ai collé un bon coup de dégrippant par le haut avec mon graisse-cable mais ça ne pisse pas en bas. Toujours pas mieux.
Trop tard pour déposer le réservoir et inspecter tout le cheminement.
Je m'y remets jeudi (pas là demain), mais je pense que je vais racheter 1 câble de gaz neuf pr le carbu de droite, c'est lui qui semble déconner et il est justement un peu effiloché.
avatar
David930


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  jbt le Mar 27 Déc 2011 - 18:15

David930 a écrit: il est justement un peu effiloché.
Ne cherche pas plus loin...
avatar
jbt


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  capitaine le Mar 27 Déc 2011 - 18:18

Si le câble est abimé, c sûr faut changer, mais je pense qu'il vaudrait mieux changer tous les câbles (droite et gauche) et nettoyer le mécanisme de la poignée et y remettre un peu de graisse. Je sais, c'est pas donné ! !
avatar
capitaine


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  David930 le Mar 27 Déc 2011 - 18:26

capitaine a écrit:Si le câble est abimé, c sûr faut changer, mais je pense qu'il vaudrait mieux changer tous les câbles (droite et gauche) et nettoyer le mécanisme de la poignée et y remettre un peu de graisse. Je sais, c'est pas donné ! !

J'ai ouvert et nettoyé tout le système de la poignée, donc tout est propre et graissé à neuf.

Concernant les câbles, je n'ai pas pu regarder mais le cable est d'un seul tenant entre la poignée et le carbu ? ou bien c'est en 2 morceaux (déjà vu) ?
Pas donné pê mais moins que de se fracasser la tronche en tirant tout droit comme ça a failli m'arriver hier affraid
Vous avez raison, je vais remplacer les 2 (qui doivent avoir l'âge de la moto).
avatar
David930


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  David930 le Mar 27 Déc 2011 - 18:41

bon, visiblement c'est d'un seul tenant, http://www.roule-toujours.com/boutique/fiche_produit.cfm?ref=32731236616&type=7&code_lg=lg_fr&num=14

Je vais passer chez BM demain pour commander ça et espérer les avoir d'ici la fin de la semaine pour remonter avant la fin de mes vacances.
En espérant que ce soit la cause de mes maux ;-)
avatar
David930


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  GeorgeS 69 le Mar 27 Déc 2011 - 18:48

Si tu as 2 câbles qui sortent de ta poignée de gaz c'est d'un seul tenant, s'il n'y a qu'un câble c'est qu'il y a un dédoubleur sous le réservoir d'essence.
avatar
GeorgeS 69


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  David930 le Mar 27 Déc 2011 - 18:59

GeorgeS 69 a écrit:Si tu as 2 câbles qui sortent de ta poignée de gaz c'est d'un seul tenant, s'il n'y a qu'un câble c'est qu'il y a un dédoubleur sous le réservoir d'essence.

Merci ;)
Alors moi j'ai 2 cables dont j'ai ma réponse.

En passant , il existe un tuto pour régler le ralenti ?
Je pige pas bien comment régler indépendamment les 2 carbu pour avoir quelque chose de propre.
avatar
David930


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  GeorgeS 69 le Mar 27 Déc 2011 - 19:04

Tout est expliqué dans les "tutos" du Flatistan.
avatar
GeorgeS 69


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  David930 le Mar 24 Jan 2012 - 14:22

salut à tous

Message en guise de clôture de post....

Câble remplacé et bien sûr tout est rentré dans l'ordre.
J'en ai profité pour lubrifier entièrement les câbles (avec un graisseur bien pratique), et nettoyer et graisser le système de tirage.
Tout fonctionne désormais à merveille !
avatar
David930


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  volvito le Mar 24 Jan 2012 - 18:57

yess

biker
avatar
volvito


Revenir en haut Aller en bas

Re: [R80RT mono] ralenti à 4000tr

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum