[R75/7] ou quand la mémé recommence à rouler!

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  TanWal le Lun 26 Mar 2012 - 10:46

J'ai vu les tuto! J'ai encore plus... yaaa Mayday!!!
Bravo à toi pour le permis. J'attends d'avoir mon permis provisoire que la moto tourne. Le plus loin que j'ai été avec la moto est le bout de la rue chez les parents. Sans permis et sans plaque, 2 actes que les bandes bleues (chez nous) n'ont pas l'air d'apprécier.
Pour l'épingle, j'ai commencé le premier jour avec la moto-école. Je suivais le moniteur qui roulait à pleine berzingue avec sa 1100rt et moi je suivais derrière avec la cb600... euh... Ca penche! siffle
D'accord avec toi pour le couple. Je l'ai testé trois fois sans protections au tibia juste après la moto-école. Les bleus commencent à cicatriser.
Merci pour les encouragements


PS: le bidule twinmax pour faire l'équilibrage des 2 carbus, ça se branche comment? Ce n'est pas très clair pour moi.Ai trouvé! http://www.flat-twin-bmw.com/t2884-utilisation-du-twinmax
avatar
TanWal


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  TanWal le Lun 30 Avr 2012 - 10:51

Après un petit tour de réglages moteur et carbus à Mons, j'ai enfin pu faire rouler la bête. Mes premiers 20km!
Je remercie tous ceux qui m'ont encourager à faire les 2-3 travaux dessus et ceuss qui m'ont réconforté dans le fait que la r75 est la moto pour apprendre. Quelle stabilité, quelle manoeuvrabilité (si le mot existe clin )!
Je dirai même qu'elle est plus maniable que certaines japonaiseries modernes... Quel pied!
Ah oui, juste une petite question quand même... est-ce normal que, en débrayant le moteur en première la moto ne veuille pas démarrer? Je dois obligatoirement repasser en neutre pour que le démarreur fasse son travaille. Merci pour vos lumières.
Tanguy
avatar
TanWal


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  L'Ankou le Lun 30 Avr 2012 - 11:22

Salut !!

Bravo pour la remise en route !!! Bientôt mécano hors pair, t'inquiètes !! Les doutes empêchent de faire (trop) de c****nnerie !!!
Pour ton soucis, tu dois avoir un petit problème électrique sur le contacteur de débrayage au guidon....

A+

Tanguy (ben oui, aussi !!!)
avatar
L'Ankou


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  Dom le Lun 30 Avr 2012 - 11:38

L'Ankou a écrit:
Pour ton soucis, tu dois avoir un petit problème électrique sur le contacteur de débrayage au guidon....

Voir également la prise de raccordement du fil qui arrive du contacteur de débrayage. Elle se trouve sous l'avant du réservoir coté gauche.........
avatar
Dom


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  TanWal le Mer 9 Mai 2012 - 21:56

Merci!
Je la ramène chez moi ce w-e afin de tester les moto-boulot-mécano-dodo. J'en profiterai pour (re-)démonter le réservoir et de mettre en oeuvre vos conseils avisés.
Plus que 3 fois dodo et elle est là. Youpii!! yess
avatar
TanWal


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  TanWal le Ven 18 Mai 2012 - 15:02

Hello
Elle est venue, elle est repartie... Trop sportif pour la mettre sur la terrasse à l'arrière...
Pour le problème de starter avec une vitesse enclenchée, c'est résolu. Le câble d'embrayage était trop lâche. 2 petits tours et tout baigne.
Par contre, j'ai l'impression que les pneus sont un peu trop durs.
Quand je me penche aux rond-point ou lorsque la route est pelée (macadam supérieur en vacances), j'ai l'impression que la roue arrière glisse de droite à gauche affraid . Est-ce normal ou faut-il penser à changer la monte? Comme je n'ai pas d'expérience et aucune personne dans mon entourage pour me renseigner, je fais encore appel à vos lumières.
Bon après-midi,
Tanguy
avatar
TanWal


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  G/Seur le Ven 18 Mai 2012 - 17:05

Non c'est pas normal que ta roue arrière glisse comme ça.
Que ce soit la G/S ou la RT, je les avais achetées avec des pneus en super état, mais vieux. Ben un pneu neuf ça change la vie, crois-moi.
avatar
G/Seur


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  TanWal le Sam 19 Mai 2012 - 13:52

Ok. Je te remercie pour l'éclairage.
Je vais aller commandé les 2 pneus dès que possible.
@ bientôt coucou ,
Tanguy
avatar
TanWal


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  Invité le Lun 4 Juin 2012 - 7:33

TanWal a écrit:Hello!
Ca y est, je les ai faites mes 6h de moto-école!
Pour Boxy, je les ai faites chez 'Auto-école du car d'or'.
Yves Colmant, le boss de l'auto-école, est très sympa, très pédagogue et n'est pas à la minute près.


je confirme bien

alain est un moniteur génial ,

c'est une bonne adresse pour ceux qui veulent apprendre ,

tellement bonne que je ne résiste pas a l'envie de mettre le lien pour ceux de la région et des alentours

http://www.autoecoleducardor.com/permis-moto.php

Invité
Invité


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  TanWal le Lun 4 Juin 2012 - 13:44

Content que mon expérience serve à quelques uns.
Merci Boxy!
avatar
TanWal


Revenir en haut Aller en bas

Problème pour déposer le bouchon inférieur de l'axe excentrique de l'étrier de frein avant

Message  TanWal le Dim 28 Déc 2014 - 11:26

Bonjour à tous!
Voilà après 2 ans d'absence du forum, me revoilà!
Mon absence est surtout dû à une peur bleue de la moto après une grosse chute.... à l'examen plateau.
Mais pas de tracas, juste une petite traversée du désert moto, un petit temps pour reprendre confiance en moi et en la moto et un nouveau petit temps pour passer le permis et me revoilà!
Et revoilà le temps des 'trucs' qui ne vont pas...
Quand j'ai arrêté la moto l'année passée, j'avais un soucis dans la direction. Après prise de conseil chez les mécanos du boulot, j'ai commencé à démonter le poste de pilote en suivant la RMT à la lettre.
Tout allait bien jusqu'au moment où j'ai voulu démonter le bouchon sous l'étrier de frein avant pour le déposer. Après quelques séances de dégrippant, il s'est décoincé mais... j'ai dévissé pendant une heure (sans mentir et je suis loin de Marseille!) et il n'est toujours pas venu... Quand je dévisse, j'entends un bruit de ressort et il n'y a rien d'autre de bizarre. Ma question est donc: que dois-je faire??
Merci d'av,
Tanguy

PS: les photos qui expliquent le cas:
avatar
TanWal


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  Dom le Dim 28 Déc 2014 - 11:53

TanWal a écrit:
Tout allait bien jusqu'au moment où j'ai voulu démonter le bouchon sous l'étrier de frein avant pour le déposer. Après quelques séances de dégrippant, il s'est décoincé mais... j'ai dévissé pendant une heure (sans mentir et je suis loin de Marseille!) et il n'est toujours pas venu... Quand je dévisse, j'entends un bruit de ressort et il n'y a rien d'autre de bizarre. Ma question est donc: que dois-je faire??
Merci d'av,
Tanguy

PS: les photos qui expliquent le cas:

Voilà un peu de lecture, avec des photos, sur le sujet qui te préoccupe 
avatar
Dom


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  TanWal le Dim 28 Déc 2014 - 14:24

Merci Dom.
Ton lien m'aidera par après. Mais pour le moment, je n'arrive même pas à démonter le bouchon qui mène au ressort. Il tourne fou.
avatar
TanWal


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  GeorgeS 69 le Dim 28 Déc 2014 - 14:39

L'axe de l'étrier est coincé avec ton écrou. Prends une pince et tire vers le bas.
avatar
GeorgeS 69


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  pockaman le Dim 28 Déc 2014 - 17:23

Je crois qu' au stade ou tu en es, soit le bouchon est mort, soit c'est le filetage du fourreau.
Pince, perceuse, scie, plusieurs alternatives s'offrent à toi...
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  TanWal le Dim 28 Déc 2014 - 17:32

Ok merci pour vos réponses!
Je vais essayer en bloquant l'axe et croiser les doigts.
Je n'ai vraiment pas envie d'essayer de percer...
Je vous tiendrai au courant!
@+,
Tanguy
avatar
TanWal


Revenir en haut Aller en bas

Et maintenant elle roule!

Message  TanWal le Ven 11 Sep 2015 - 10:57

Voilà.

Après quelques mois de laisser aller, j'ai repris ma mémé en mains.

Voici le topo:

a) problème d'embrayage/starter: une cosse à la manette d'embrayage qui était morte. A remplacer mais pas trop importante.

b) problème d'écrou bloqué au fourreau de fourche: clé à chocs, huile de coude et un petit pincement au coeur. Le filet est foutu à 1/4 dans le fourreau de fourche. En attente de trouver un rectifieur pour y mettre un 'hélicoil', on a bloqué l'écrou à la lockit. Je le tiens à l'oeil.


En résumé, c'est une super moto et je vous remercie pour tout vos bons conseils!

Belle journée,

Tanguy biker
avatar
TanWal


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  G/Seur le Ven 11 Sep 2015 - 18:47

Ah ben super, profites bien. clin
avatar
G/Seur


Revenir en haut Aller en bas

Quelle est la sorte du plastique du boîtier des compteurs de vitesse et de tours?

Message  TanWal le Mer 16 Sep 2015 - 13:25

C'est fout les questions bêtes que l'on peut se poser...

Quelqu'un pourrait-il me dire de quelle sorte de plastique est composé le support des indicateurs de vitesse et de compte-tours?
C'est de l'ABS ou une autre sorte de plastique?

@ +,

Tanguy
avatar
TanWal


Revenir en haut Aller en bas

Re: [R75/7] ou quand la mémé recommence à rouler!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum