[R100/RS 1983]Panne de démarrage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R100/RS 1983]Panne de démarrage

Message  Toma le Jeu 12 Jan 2012 - 10:35

Bonjour à tous,

En BM depuis peu et déjà en panne Argh....

Bon tout d'abord, je tiens à préciser que je ne suis pas mécano et que je n'ai pas d'atelier....

Alors voici le descriptif de ma panne :

Je fais un petit tour de moto rapide, je coupe le contact, et au moment de repartir rien de chez rien.

Pas de démarreur du tout, je fais un autre essai et là la moto repart (genre de faux contact du bouton de démarreur) sur la route la moto va caler plusieurs fois. Je la redémarre une fois à la poussette avec un coup de démarreur bien placer :-) et une fois au kick (bonjour le coup de chaud).

Je finis par arriver et à la garer et depuis plus rien.

J'ai des feux, et des clignotants, parfois je n'ai plus de voyant rouge, parfois j'ai un peu de jus qui revient et les symptômes d'une batterie à plat avec le clac, clac, clac.

Donc c'est la m.....

Si quelqu'un à une idée...




Toma


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Invité le Jeu 12 Jan 2012 - 11:10

cosses de batterie mal serrées

Invité
Invité


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Phil... le Jeu 12 Jan 2012 - 11:21

Au mois de mai, le muguet montre ses clochettes,
à l'autommne, les feuilles des arbres tombent,
mi janvier, les batterires de plus de 2 ans partent à la poubelle déchetterie !

c'est la vie !
saispas

Phil...
***
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Toma le Jeu 12 Jan 2012 - 12:30

Pas très écolo mais je vais commencer par là.

Toma


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  pockaman le Jeu 12 Jan 2012 - 13:16

Démonte le réservoir.
Regarde à gauche de la poutre supérieure de cadre, il y a une sorte de petit boîtier noir (taille : un gros sucre en morceau) sur lequel arrive des fils électriques. Vérifie que les connexions de ce boîtier sont bonnes, et non oxydées. C'est le relais de démarreur, et toute l'électricité de la bécane passe par ici. Si les connexions sont mauvaises, ça fout la merde.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Juanito le Jeu 12 Jan 2012 - 14:00

vérifie le chargement de la batterie, mais cela peut venir d'un faux contact des cosses sur la palque de connexions dans le bol du phare.
avatar
Juanito


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  oggy le Jeu 12 Jan 2012 - 14:41

Ouais, avant de mettre ta batterie à la benne, un coup de chargeur lui fera peut-être pas de mal et ça se trouve, c'est juste ça qui lui manque.

Si il faut recommencer dans pas longtemps, alors effectivement, elle en a peut-être un coup dans le nez.

Le coup du faux contact, regarde comme Pocka te conseille.
avatar
oggy


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Toma le Ven 20 Jan 2012 - 12:34

La batterie est morte, le petit hic c'est que je ne parviens pas à la sortir, ils sont fous ces allemands???

Toma


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Dom le Ven 20 Jan 2012 - 15:41

Toma a écrit:le petit hic c'est que je ne parviens pas à la sortir, ils sont fous ces allemands???

Salut,

Voili voilou...............le mode d'emploi mache

http://www.flat-twin-bmw.com/t8120-demontage-batterie
avatar
Dom


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Phil... le Ven 20 Jan 2012 - 17:48

Toma a écrit:La batterie est morte, le petit hic c'est que je ne parviens pas à la sortir, ils sont fous ces allemands???

ha oui, ça, c'est la particularité de nos belles,
à un poil près, ça aurait pu sortir trop facilement, mais c'est un fait, pour quelques millimètres, il faut démonter la poignée de levage et je sais plus quoi encore...
bref, ils ne se sont pas vraiment cassé la tête pour faire en sorte qu'elle puisse sortir facilement ou par le coté, ou par en haut, comme sur les japonnaises...

Phil...
***
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Dom le Ven 20 Jan 2012 - 17:52

Quand on connait le mode opératoire, cela se passe bien mache
avatar
Dom


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Toma le Ven 27 Jan 2012 - 11:40

Voila, la bête est sortie de son logement, après plusieurs tentatives infructueuses.
C'est vraiment au chausse-pied, mais avec la bonne technique, finalement ça passe tout seul.
Un petit conseil pour la remplaçante, j'ai pas envi de la changer tous les 4 matins ;-)
Odyssé, Varta, Yuasa?
et quelle AH 30?

Toma


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Dom le Ven 27 Jan 2012 - 17:28

La Varta ref 53030 fait bien l'affaire:

BATTERIE MOTO 12V VARTA 53030

Caractéristiques :
Tension 12VOLTS
Capacité 30AH
Intensité 180A
DIMENSIONS en mms :
L 185 P 130 H 171
Poids : 9.4KGS
Litres acide 2,6L.
avatar
Dom


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  M'sieuG le Ven 27 Jan 2012 - 18:08

En BM depuis peu et déjà en panne Argh....

c'est que le début ouarf

en plus elles sont assez fragile les batteries, j'ai eu une panne d'alternateur, le temps que je trouve ca m'aniqué celle d'origine, j'avais racheter une à gel, ba faut pas qu'elle se décharge complétement sinon elle ne prend plus la charge, et là j'ai mis une YUASA...on verra bien le temps quelle ferra Suspect
avatar
M'sieuG


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Toma le Ven 27 Jan 2012 - 18:47

Yep, j'avais repéré la Varta aussi mais 185mn de longueur ça me fait un peu flipper, celle que j'avais fait 180mn et vu la galère pour la sortir....

Toma


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Dom le Ven 27 Jan 2012 - 19:08

Et pourtant, la Varta rentre mache
avatar
Dom


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  oggy le Ven 27 Jan 2012 - 21:46

Ecoute Dom, ça rentre très bien, c'est ce que j'ai comme pas mal d'autres également.
avatar
oggy


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Gastair le Sam 28 Jan 2012 - 11:14

Je pense comme pockaman qu'il faut en plus changer le relais de démarreur, les symptômes que tu as eu sont certainement en partie dus à une batterie faible mais pas que.... surtout qu'ils se produisent même immediatement aprés avoir roulé.
Avec ta batterie neuve le relais collera de façon plus franche et atténuera le problème mais cela reviendra rapidement. Le coup du "j'appuie sur le bouton de démarreur et absolument rien" n'est pas qu'un problème de batterie qui commence à fatiguer surtout si quelques secondes après tu peut démarrer.

J'ai eu le cas, j'ai changé la batterie et de temps en temps.... rien en appuyant sur le bouton de démarreur... le silence.

J'ai changé le relais.... plus jamais de problème.. souris
avatar
Gastair


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  alex le Sam 28 Jan 2012 - 12:07

ok pour la batterie , mais le fait qu'elle s'arrete en roulant , ne provient pas d'une batterie morte ? enfin il me semble . clin
avatar
alex


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Toma le Lun 30 Jan 2012 - 10:37

J'ai commandé une Varta sur le net, impossible de la trouver en magasin à Paris.
Je vais faire un tour à l'Atelier du roule toujours pour aller chercher un relais de démarreur dès demain, merci du conseil :-)

Toma


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  C parti ... 06 le Lun 30 Jan 2012 - 12:04

Salut Toma
J'ai eu cette même panne inconstante de plus de jus au démarreur.... pige pas
En envoyant la main sous le résé coté gauche ça lui fesait de l'effet ;
ça s'est soldé par un élastique du facteur autour des relais ...
ça tient depuis 1 an confus j'en ai honte
Bonne chance Toma
avatar
C parti ... 06


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Toma le Lun 30 Jan 2012 - 17:04

Moi je dis tant que ça fonctionne...

Toma


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Invité le Lun 30 Jan 2012 - 17:07


la main ,devant ,derrière ,ou en dessous ,ou tu la mets ,ça fait toujours son petit effet souris

Invité
Invité


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Gastair le Lun 30 Jan 2012 - 17:09

Toma a écrit:Moi je dis tant que ça fonctionne...

Là Toma t'a fait progresser le débat moque
Mais t'as raison tant que ça marche aprés tout clin
avatar
Gastair


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Dom le Lun 30 Jan 2012 - 17:20

C parti ... 06 a écrit:
ça tient depuis 1 an confus j'en ai honte

Pourvu que ça dure mort de rire clin
avatar
Dom


Revenir en haut Aller en bas

Re: [R100/RS 1983]Panne de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum