R100/7 Remise en route

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Mar 10 Juil 2012 - 16:21

Merci pour cette réponse. Je précise donc mon idée.
Avant j'ai une petite question : qu'est ce qui m'empêche de monter 2 ampoules de 21W dans les clignos Hella? Je ne me rends pas compte. Quand aux fils effectivement je verrai comment fonctionne ce montage à diodes j'ai pas tout compris.

Pour le compteur, c'est une question de goût.
Je préfère un phare intégrant le compteur tels que les séries /5 et /6
De ce que j'en ai vu il y a sur ces compteurs (au moins sur les dernières générations) intègrent un compteur, un compte tours et les voyants utiles au nombre de 4 je crois. Je retrouverai des images car peut être s'agit il de modèles adaptables.

Est ce que je suis clair?
En realite j'avoue je ne voulait pas conserver les compteurs car je les trouve moche.
Cependant comme je voudrais rester dans l'esprit BM quand même et dans la légalité.
avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  Richard le Mar 10 Juil 2012 - 16:30

Seules les /5 ont le compteur dans le phare,les /6 et 7 n'ont plus la place car il y a la plaquette de connexion du faisceau électrique.
avatar
Richard


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  loiclux le Mar 10 Juil 2012 - 16:44

Comme dit Richard. Si tu dois toucher à cette plaquette, t'es bon pour te faire un faisceau maison. Mais rien n'est impossible..
avatar
loiclux


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Mar 10 Juil 2012 - 17:17

Ok. Bon de ce que j'en comprends c'est pas aussi simple que ce que je pensais.
Mais comme c'est pas impossible ça me plaît.
Je vais me mettre en recherche d'une solution. J'ai presque trouvé.

Merci pour cette réponse. Une idée sur les clignos?
avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  loiclux le Mar 10 Juil 2012 - 17:19

Non, faut deja que je trouve le logement d'origine pour ma part car les cables pendouillent dehors... D'ailleurs si tu demontes les tiens je veux bien une tof de ou/comment ca passe à l'origine... siffle
avatar
loiclux


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  fendlabise le Mar 10 Juil 2012 - 18:51

headfirst a écrit:Merci pour cette réponse. Je précise donc mon idée.
Avant j'ai une petite question : qu'est ce qui m'empêche de monter 2 ampoules de 21W dans les clignos Hella? Je ne me rends pas compte. Quand aux fils effectivement je verrai comment fonctionne ce montage à diodes j'ai pas tout compris.

Rien ne t'empêche de monter des ampoules de 21 W dans les HELLA ! Le pb c'est que tu n'as alors qu'une seule ampoule de chaque côté, ce que ta centrale d'origine ne sait pas --> montage des diodes pour récupérer le voyant au tableau de bord.

T'es sur Paris ? Passe me voir biker je ne suis pas loin à l'ouest ! Si ok --> MP
avatar
fendlabise


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Mer 11 Juil 2012 - 16:28

Bon, j'ai bien réfléchis à tout ça.
J'ai une moto qui roulait avant que je la remette en état, et j'ai envie de rouler. biker
Et je sors de ma banque, je vais devoir attendre un peu pour remettre des sous dans des transfos. je pleure
Je vais donc la finir comme elle était et après je verrai.
Merci a tous en tout cas pour votre aide. bien
Si quelqu'un est intéressé par les HELLA, je sais qui en vends une paire à 80€ (port compris).
Je reposterai la semaine prochaine, normalement je suis pas très loin de la fin de remise en route yess
avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Sam 21 Juil 2012 - 17:39

nouvelle question

cet après midi le but du jeu était de refaire rouler ma moto. c'est chose faite.
par contre question freinage c'est pas ça du tout surtout à l’arrière.
j'ai la pédale qui descend un max (pratiquement sur le pointe du pied pour ressentir un léger frein) pourtant tout est neuf.

comme vous avez pu le voir dans mes précédents posts j'ai refais complétement les frein, nettoyage, changement de durits...
à l'avant ça a bien fonctionné à l'arrière ça ne veut pas.
quelqu'un aurait il une idée.
je précise : les plaquettes sont en bon etat, la pression est présente (sortie de liquide au pompage par la purge), je n'ai plus de bulles qui remontent, les durits sont bien serrées, pourtant ça ne freine pas.
comme c'est assez "mécanique" je ne comprends pas très bien d'où pourrait venir l'erreur. faché

autre chose, j'ai finalement trouvé la masse qui faisait que mes clignos s'emballaient, ou plutôt l'absence de masse.
Il manquait effectivement un fil entre la plaque dans le phare et la causse de veilleuse. (la veilleuse ne fonctionnait pas non plus), une fois de plus, merci le dossier électrique de la FlatisTech.

merci pour votre aide question freins, je vais quand meme aller faire un tour sur d'anciens posts pour voir ce que j'aurai pu faire de traviolle
avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Mer 25 Juil 2012 - 17:32

ouille
personne n'a d'idée pour mon frein arrière? pige pas
avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  oggy le Mer 25 Juil 2012 - 17:36

Ca freine que quand tu appuies à fond, c'est ça ?

Y aurait pas un réglage au niveau de ton cale pied pour arranger ça ?
avatar
oggy


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  goeland_ le Mer 25 Juil 2012 - 19:12

Tu as mis l'étrier Ar vis de purge vers le haut ?

Sinon c'est impossible à purger

Le MC arrière est souvent bon pour la poubelle aussi : vue sa position, il ramasse toutes les cochonneries de la route et a donc une espérance de vie assez faible
avatar
goeland_


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Dim 29 Juil 2012 - 18:44

aujourd'hui je suis allé voir ce maudit problème de frein arrière.
petite précision toutefois :
- avant le démontage ca marchait
- je l'ai démonté car mes pistons d'étrier étaient grippés.

Je l'ai bien remonté dans le bon sens, la purge vers le haut, tels que c'était avant.
seule différence entre avant et maintenant : les durits sont neuves, le liquide de frein est neuf.
Comment savoir si un MC est mort ou pas?

en fait je ne connait même pas la "fonction" du MC si ce n'est contenir le liquide de frein.
Doit il être étanche?
Si oui ça voudrait peut être dire que je dois avoir une perte de pression quelque part sur le circuit.
j'ai vérifié : pas de fuite.

C'est aussi ça qui m’étonne un peu, je n'ai pas changé le réglage de la pédale de frein, rien.
pourtant comme le dit Oggy, ça freine sur la toute fin de course et un tout petit peu seulement. Vraiment je suis presque sur la pointe du pied.

Je vais vous faire des photos que je posterai demain.
parce que là je pige pas bien.

avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  Richard le Dim 29 Juil 2012 - 20:28

Si avec une durit neuve ta pédale est très molle c'est qu'il reste de l'air quelque part dans le circuit.
avatar
Richard


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  le basque le Dim 29 Juil 2012 - 21:26

si ton maître cylindre fonctionnait avant et que depuis ,il n'y a plus de pression ,la ou les bulles d'air sont en cause !
vérifies que tu n'aies pas oublier de joint sur les flexibles ou mal serré quelque chose !

le basque


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  NADIR le Dim 29 Juil 2012 - 23:28

si tu a changé les durites, c'est le même diamètre intérieur? ça peut avoir une influence.
avatar
NADIR


http://sambatnad.mozello.fr/

Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  thomas theend le Lun 30 Juil 2012 - 12:03

Johann,
On se fait une session mécanique dans la semaine pour régler ce souci si tu veux.
Merci pour le bip, dis moi quand tu veux que je te le rende.
courage mon vieux !
A+
avatar
thomas theend


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Lun 30 Juil 2012 - 12:10

NADIR a écrit: si tu a changé les durites, c'est le même diamètre intérieur? ça peut avoir une influence.

Tout est identique.
Aucune modifications.
Je pense que je dois avoir un problème détanchéité quelque part au MC (fuite d'air je pense parce que je n'ai pas de fuite de liquide)
Je vais essayer "d'écouter" ce soir en pompant sur la pédale pour tenter de trouver le problème

merci à tous en tout cas, ca me donne plein de piste de réflexion
avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  le basque le Lun 30 Juil 2012 - 12:28

thomas theend a écrit:Johann,
On se fait une session mécanique dans la semaine pour régler ce souci si tu veux.
Merci pour le bip, dis moi quand tu veux que je te le rende.
courage mon vieux !
A+

ca sent la pizza party ..... clin
he , ne bouffez pas trop avant...vous ne pourrez plus travailler apres...

le basque


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  goeland_ le Lun 30 Juil 2012 - 13:21

Je me suis mal exprimé dans ma dernière réponse : quand tu fais la purge, il vaut mieux déposer l'étrier pour mettre la vis de purge vers le haut. Voir la photo de la RMT 37 à la page du changement des plaquettes arrière et la position de l'étrier.
Prévoir de mettre une cale de ~5mm entre les plaquettes pour simuler le disque
avatar
goeland_


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Lun 30 Juil 2012 - 14:09

goeland_ a écrit:Je me suis mal exprimé dans ma dernière réponse : quand tu fais la purge, il vaut mieux déposer l'étrier pour mettre la vis de purge vers le haut. Voir la photo de la RMT 37 à la page du changement des plaquettes arrière et la position de l'étrier.
Prévoir de mettre une cale de ~5mm entre les plaquettes pour simuler le disque

Je m'étais fais avoir avec les étriers avant déjà. j'avais oublié la fameuse cale entre les pistons pour simuler les disques.
du coup j'ai pompé pendant 3 jours avant de m'apercevoir qu'il fallait que je recommence tout...
Pour le frein arrière, je ne me suis pas fais avoir j'ai remonté la roue et l'étrier ensuite.
Il n'y a pas vraiment de raison mécanique à ce que le frein arrière ne fonctionne pas.
tout à été refait à l'origine.
je pense que je dois avoir une fuite d'air. J'ai déjà repéré plusieurs endroits possibles grace à vos remarques que je vais vérifier ce soir :
- le petit capuchon de "purge" se trouvant sur le couvercle du MC
- le pas de vis du MC
- l'entrée et sortie de durit caoutchouc qui part du MC.

Pour le reste, j'ai fais les vérifications suivantes :
- les joints sont bien présents sur les nouvelles durits
- j'ai bien tout resserré dans le doute

Quelque chose me fait perdre de la pression. je vais trouver quoi
avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  Lou2 le Lun 30 Juil 2012 - 14:19

headfirst a écrit:..je pense que je dois avoir une fuite d'air...
Non, ça n'est pas possible. Si fuite il y a, ce sera du liquide de frein qui sortira.
Ca ressemble à des bulles d'air encore présentes dans le circuit ton truc..
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Lun 30 Juil 2012 - 14:28

lou a écrit:Non, ça n'est pas possible. Si fuite il y a, ce sera du liquide de frein qui sortira.
Ca ressemble à des bulles d'air encore présentes dans le circuit ton truc..

Je vais refaire le tour de la question dans quelques heures, je vous dirai
avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  headfirst le Mer 1 Aoû 2012 - 11:03

Bon, j'ai fais le tour de la question et j'en suis toujours au même point : ca marche pas.
Récemment j'ai démonté, nettoyé, dégrippé et regraissé les pistons de l'étrier
Voici la partie neuve :
durit aviation + joints

J'ai bien vérifié chaque serrage de chaque bague : pas de fuite bien

De ce coté rien de neuf sauf la durit caoutchouc et le liquide de frein bien sur :



Après plusieurs tests :
- le couvercle du MC ne fuit pas (ne pas se fier à cette photo en particulier)
- la durit qui part du MC ne fuit pas (d'aucun coté)
- la durit aviation ne fuit pas

Du coup, que me reste t il comme option ?

Mon avis : ce week end je le démonte complètement, et je recommence depuis zéro.
Je redémonte l'étrier, le MC les durits et je reprends tout.
A ce moment là on verra d'où ça peut venir.
qu'en dites vous?

Sinon, quels sont les indices qui me signifieraient que le MC est mort? parce que visuellement ça à l'air correct.
avatar
headfirst


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  le basque le Mer 1 Aoû 2012 - 11:15

Eh dis donc...ta durite sous le réservoir de lockeed ...ou est son collier ??
siffle

le basque


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  Richard le Mer 1 Aoû 2012 - 11:21

Peut être la coupelle du maitre cylindre est elle morte.
avatar
Richard


Revenir en haut Aller en bas

Re: R100/7 Remise en route

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum