Panne élec. de ma faute!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne élec. de ma faute!!!

Message  Choucale le Mer 25 Avr 2012 - 22:42

Bonjour a tous,

J'ai fait une manip pourri aujourd'hui! Un ami est venu a la maison et j'ai voulu lui faire entendre mon flat. Ayant depuis le debut une masse qui décharge la batterie, je débranche le moins. Lorsque je veut me servir de la belle, je visse ma masse et mon moins et gaz. Aujourd'hui, j'avais égaré ma vis papillon servant a ça. Je lui est donc demandé de tenir les fils contre le moins le temps du start... (que je suis con ) Forcément, mon pot n'a pas maintenu le moins a la cause et la belle a tourné quand même. Oh pas longtemps (2 secondes, le temps que je prenne conscience que ce n'était pas bon)
Résultat: plus d'étincelles au bougies et les bobines sont bonnes au ohmmètre

Si quelqu'un pouvait me dire ce qui a pu se passer (s'il vous plait ne me dites pas que allumage est mort) priere

Merci d'avance...
avatar
Choucale


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  oggy le Mer 25 Avr 2012 - 22:50

Les voyants s'allument ?

Le démarreur tourne ?

Y a vraiment que le souci d'allumage ?
avatar
oggy


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  Choucale le Mer 25 Avr 2012 - 23:16

Oui oui, il n'y a que le souci d'allumage.
avatar
Choucale


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  oggy le Mer 25 Avr 2012 - 23:31

Première chose à vérifier, c'est si tu as du jus aux bobines qui arrive, ensuite ben si les bobines ne sont pas cuites en les testant à l'ohmètre, ça serait étonnant quand même mais pas impossible.
avatar
oggy


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  PizzaRoller le Jeu 26 Avr 2012 - 0:47

Allumage électronique ?

C'est peut être lui qui n'a pas aimé le survoltage Evil or Very Mad

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  Henri le Jeu 26 Avr 2012 - 9:08

PizzaRoller a écrit:Allumage électronique ?

C'est peut être lui qui n'a pas aimé le survoltage Evil or Very Mad

C'est probablement quelque chose comme ça.
La déconnection de la batterie fait une chute de charge électrique que le régulateur ne peut pas compenser, et ça fait un pic de tension douloureux pour les appareillages électroniques. affraid

Le pic est essentiellement provoqué par la self du stator de l'alternateur, à l'ouverture du circuit ça fait comme l'ouverture des vis platinée d'un rupteur d'allumage qui n'aurait pas de condensateur.

Dans les systèmes électroniques auto / moto, ce risque est normalement pris en compte, on appelle ça le "load dump", ça fait partie des exigences des cahiers des charges de conception. La définition du test est parfaitement encadrée par une norme. http://en.wikipedia.org/wiki/Load_dump
De mémoire il me semble que sur les système actuels on parle d'environ 400 V de pic de tension auxquels les systèmes doivent résister.

J'espère me tromper pour le bonheur de ton porte-monnaie clin
avatar
Henri


http://faites-pour-rouler.over-blog.com/#

Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  Choucale le Ven 27 Avr 2012 - 15:15

Salut,

Merci à tous. Ben oui... J'ai mal au porte feuille! Aprés test bobine et autres. ça vient de l'allumage ELECTRONIQUE! Je vais démonter ça et voir quel composant a laché en espérant pouvoir réparer... Suspect

Merci encore et bon week (pour ma part ça sera dans mon garage) je pleure
avatar
Choucale


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  Choucale le Lun 30 Avr 2012 - 19:24

Bonjour,

Quelqu'un pourrait-il me conseiller sur un allumage électro? J'hésite entre 2 : Le premier vendu par GMP et le second chez AGEX..
Outre le prix, y a t'il une différence pour un usage sur route?

Merci d'avance.

Romain
avatar
Choucale


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  oggy le Mar 1 Mai 2012 - 0:01

Je pense pas qu'à ton niveau tu verras une différence, apparemment le boyer est pas si mal que ça et moins cher.
avatar
oggy


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  Choucale le Mar 1 Mai 2012 - 2:24

Merci Oggy les bon tuyaux souris

Pour mon niveau, tu fais allusion a ma petite taille winner

Ce sera donc le BOYER! Merci

PS: si vous connaissez le meilleur marché, je suis preneur!
avatar
Choucale


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  L'Ankou le Mar 1 Mai 2012 - 10:01

Y a pas un de bagnole compatible?

EDIT : par exemple
avatar
L'Ankou


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  oggy le Mar 1 Mai 2012 - 10:37

Ce que tu montres l'Ankou, c'est un allumage transistorisé, pas tout à fait la même chose, mais nettement moins cher.
avatar
oggy


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  L'Ankou le Mar 1 Mai 2012 - 10:43

Ah oui, zut, pas réveillé encore (enfin, pas sorti de la gueule de bois clin ).

siffle winner
avatar
L'Ankou


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  Choucale le Mar 1 Mai 2012 - 11:09

Salut.

Alors là, faut m'expliquer... C'est quoi un allumage transistorisé? Quelle la différence? ça coute combien et comment on fait?!?

Bon la je me casse parceque je passe vraiment pour une saucisse en élec! (ce que je suis) fuit
avatar
Choucale


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  L'Ankou le Mar 1 Mai 2012 - 21:04

T'inquiètes pas, t'es pas le dernier de classe !!!

Allumage électronique => pas de rupteurs, mais un capteur et un boitier qui dit quand il doit y avoir une étincelle
Allumage transistorisé => rupteurs, et un boîtier qui produit l'étincelle à l'instant où les rupteurs en décident ainsi
Mécanique => quand les rupteurs s'ouvrent, l'étincelle se produit

Différence entre mécanique et transistorisé => l'étincelle appelle une tension importante, dans le mécanique, toute cette tension passe entre les rupteurs, ce qui crée une petite étincelle entre eux, et donc une petite usure. Transistorisé, comme son nom l'indique, le courant passe par des transistors, qui eux ne s'usent pas...

C'est y plus clair?
avatar
L'Ankou


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  Choucale le Jeu 3 Mai 2012 - 19:50

Merci. C'est très clair.

A la prochaine pour ma réparation!
avatar
Choucale


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  Ornach le Jeu 3 Mai 2012 - 21:20

Tu peux aussi voir chez Motorworks en occase :
Used - Electronic ignition control box ( 2 valve R series twins ) | ELR44477

view larger image Larger Image

There are interchangeable variants of this unit. The one we send may not look the same as the one you have.
It is advisable to use a heat transfer paste between this unit and the heatsink it is mounted upon.
£40.00 INC VAT +£7.2 de port soit 58,08€TTC avec port
Stock of this item varies daily. Please call to check availability and condition
avatar
Ornach


Revenir en haut Aller en bas

Re: Panne élec. de ma faute!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum