Elle ne démarre plus

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Elle ne démarre plus

Message  PHILIPPE13 le Ven 10 Juil 2009 - 16:34

Bonjour, je possède une 60/5 de 1971 depuis 2 mois. Elle tourne et démarre bien. La semaine dernière elle a fais un bruit strident j'ai tout coupé mais le bruit a continué. Il a fallut que je redemarre pour que le bruit s'arrete. Je suis partis l'essayer sur trente kilomètres et tout c'est bien passé, plus de bruit bizarre. Aujourd'hui je la fais chauffé, démarrage parfait. Je coupe pour me changer et mettre mon casque, je demarre et part. Elle s'est arretée après 500 m et maintenant impossible de démarrer. (essence ok, bougie ok, demarreur ok, témoin ok, quand je sort une bougie et que je lance le demarreur il n'y a pas d'étincèle). Je suis nul en mécanique. Merci.
avatar
PHILIPPE13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Tofgasp le Ven 10 Juil 2009 - 18:50

coucou Salut ! Moi ça va et toi ?

____________________
They who would give up an essential liberty for temporary security, deserve neither liberty or security
avatar
Tofgasp


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Mick13 le Ven 10 Juil 2009 - 18:53

Bonjour,

En fait le Monsieur veut te dire que la coutume veut que l'on dise "Bonjour"...

Ton truc, ça ressemble a un bruit de condensateur, bobine ou autre qui grille.... Comme si tu avais oublié la clé sur la moto en position ON
Tu as de l'étincelle aux bougies ?

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  breizracer le Ven 10 Juil 2009 - 18:57

non, il en n'a pas! je pleure

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Mick13 le Ven 10 Juil 2009 - 19:50

breizracer a écrit:non, il en n'a pas! je pleure

Oops c'est vrai, il le dit...
Premier truc alors, mets un con de sa soeur neuf, ça lui fera pas de mal, et c'est peut être seulement ça

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  breizracer le Ven 10 Juil 2009 - 20:38

Pis ça fera pas de mal de passer par la rubrique "présentation" , histoire d'éviter que ça chauffe...comme un condensateur!!!! :clin d'oeil:
Après ça, on sera tous là pour essayer de te guider du mieux possible!!

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Richard de l'Aulagnier le Ven 10 Juil 2009 - 21:54

Tsss tsss faché

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  breizracer le Ven 10 Juil 2009 - 22:57

...oui, presque tous.....

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  PHILIPPE13 le Sam 11 Juil 2009 - 10:44

Merci pour vos réponses. Quelle est pour moi la meilleure façon de diagnostiquer que celà vient de la bobine, du condensateur, etc... Connaissez vous un mécano compétent sur Lille ? D'avance merci.
avatar
PHILIPPE13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  oggy le Sam 11 Juil 2009 - 11:02

Si tu as un multimètre, tu peux les tester avec.

Le condensateur, pour le tester, soit tu as un capacimètre, soit tu le charges en lui mettant du 12 Volts direct, tu le débranches et tu vois si il s'est chargé en lui branchant une ampoule, elle doit s'allumer et s'éteindre progressivement.
avatar
oggy


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  oggy le Sam 11 Juil 2009 - 11:04

Pour la présentation, il parlait plutôt d'ouvrir un sujet là :

http://www.flat-twin-bmw.com/votre-prysentation-f6/

Disons que c'est toujours plus sympathique pour les autres membres. :clin d'oeil:
avatar
oggy


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  PHILIPPE13 le Sam 11 Juil 2009 - 16:11

La présentation est faite.
Pour en revenir à la mécanique, j'ai vérifié les toutes les cosses, retiré le réservoir, le cache moteur de la partie électrique. Je fais un essai et elle redemarre comme une horloge, sans problème. Etincèle à la bougie nickel. Je remonte le tout et impossible de redemarrer (même symtôme). Je retire le cache moteur et elle redemarre. Je pense qu'il y a un mauvais contact ou un truc qui fait masse (hommage au père Alain), sans doute un fils en partie dénudé. Puis-je simplement lui remettre du chaterton.
avatar
PHILIPPE13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  PHILIPPE13 le Sam 11 Juil 2009 - 17:17

En complément, j'ai essayé de bouger des fils, de regarder leur état pour connaître le mauvais. Essai et plus rien, le démarreur est OK mais plus d'étincèle à la bougie. Que faire ? D'avance merci.
avatar
PHILIPPE13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Didier le Sam 11 Juil 2009 - 18:49

Regarde ton fil de rupteur il est coincé par le capotage et ça coupe le jus

Didier


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  oggy le Sam 11 Juil 2009 - 22:18

Didier a écrit:Regarde ton fil de rupteur il est coincé par le capotage et ça coupe le jus

Ouais, je vois bien ça aussi par les explications que tu donnes.
avatar
oggy


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  PHILIPPE13 le Lun 13 Juil 2009 - 17:57

J'ai testé le fil vert de la bobine à la batterie ; rien. J'ai vérifié le faisceau ; pas de coupure de fils visible. J'ai vérifié au multimètre tous les fils et cosses possible ; toujours pas d'étincèle. Je vais louer une remorque et direction Beugin dans le Pas de Calais qui répare les vieilles. Merci à tous. Si vous avez d'autres tuyaux, je suis preneur.
avatar
PHILIPPE13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Benoit 67 le Lun 13 Juil 2009 - 18:15

Bizarre ces gens qui demandent des conseils et qui les écoutent pas Question Question Question
avatar
Benoit 67


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  PHILIPPE13 le Lun 13 Juil 2009 - 18:38

Ne t'inquiètes pas Benoit 67, j'ai bien suivi tous les conseils que l'on m'a donné et je les ai testé. Je n'ai par contre rien reçu de ta part sauf peux être la gentillesse ci-dessus !
avatar
PHILIPPE13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  breizracer le Lun 13 Juil 2009 - 18:48

quand tu remontes le capot avant, sans faire gaffe, il suffit que le fil de rupteur soit pincé pour qu'il n'y ai pas de jus aux bougies, je témoigne, le problème m'est arrivé quand j'ai eu ma BM...Alors ne galère pas à aller voir un réparateur, si ta meule tourne sans le capot, et s'arrête quand tu le mets, faut pas chercher plus loin...Ce fil a une place précise pour ne pas être pincé, et s'il est pas à sa place, tu te retrouve dans la situation que tu connais actuellement, alors écoutes nous
!!!!!!!!!
Ça te coutera moins cher...
bon, les gars, moi j'ai essayé, hein?!! saispas

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  PHILIPPE13 le Lun 13 Juil 2009 - 19:08

Je vous ai bien écouté, mon souci n'est pas un fil de coincé par le capot. les fils sont OK. Je les ai essayé, Je cherche mais je ne trouve pas. J'ai démonté le fil du rupteur et testé ; tout est OK. Encore merci.
avatar
PHILIPPE13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Benoit 67 le Lun 13 Juil 2009 - 19:10

Rien de personnel, on voit çà tous les jours ! souris

Je ne vois vraiment pas ce que je pourrais rajouter à ce qui a été dit si ce n'est de chercher encore dans cette direction !

Bon courage ! coucou
avatar
Benoit 67


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  PHILIPPE13 le Lun 13 Juil 2009 - 19:13

NB : Elle ne démarre plus même sans capot. a+
avatar
PHILIPPE13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Benoit 67 le Lun 13 Juil 2009 - 19:17

T'as plus qu'à jouer du métrix sur TOUS les câbles et observe bien tes bobines, parfois une petite fissure suffit à foutre la merde !
avatar
Benoit 67


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Didier le Lun 13 Juil 2009 - 21:38

Ma 600 aussi le câble était à sa place les gaines étaient nickels......sauf que!!! ils ont été pincé une fois et qu'avec la dilatation ça me faisait au départ des coupures à chaud etc etc .Le relai du démarreur dans le même type m'a posé un problème aussi vicieux je les ai changé et pis c'est tout . C'est des problèmes récurants sur nos machines . Change déjà ça ,les rupteurs ça coût quelques € et le relai du démarreur dans les 30€, ton mécano ne se privera pas de te les changer mais pour 200/300euros.

Didier


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  PHILIPPE13 le Lun 13 Juil 2009 - 22:14

Merci. Je vais le faire. a+
avatar
PHILIPPE13


Revenir en haut Aller en bas

Re: Elle ne démarre plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum