[R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Page 3 sur 17 Précédent  1, 2, 3, 4 ... 10 ... 17  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 11:35

oggy a écrit:Soit en pinçant les supports de culbus, soit avec des rondelles de calage.

Merci Oggy, apres une heure de lecture de posts traitant de ce jeu, je crois que je tiens l'explication de mon bruit de tricot. Bon je comprends pas encore bience que je dois pincer quand comment? Je n'ai pas de rondelle de calage. J'ai meme lu une note de ffrd sur un kit de transfo avec rondelles et tout pour limiter le bruit mais je ne vais pas m'attaquer a ca aujourd'hui...
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 16:12

Tataaaaaaa!

Finalement j'ai pas fait la vidange moteur car faut demonter les caches culbu et faire les reglages moteur froid. Je ferai la vidange quand j'aurai fini mes reglages.

Bon alors en live, voilà ce que ca donne: ca me parait tres propre, pas de pate à joint pour le joint des caches culbu, sans demarrer le moteur, je vois que il y a de l'huile partout au demontage (donc devrais je quand meme tester en allumant le moteur 1 minute ou c'est superflu?

Pour le jeux axial: seulement sur les I (chiffres romains pour les culbu, I et II, inversé droite gauche) donc un jeu entre 0.05mm et 0.10mm, et zero jeu pour les II. confused

Voilà, quelques images. J'attends quelques retours sur le jeu lateral (bien qu'il fasse beau et que vous devriez etre en balade...), dites moi si je dois tester le graissage en demarrant le moteur 1 min et si le jeu lateral est correct (pas de jeu sur les II?)

Apres je verifie le jeu des culbu/soupapes mais tout me parait tellement propre que en fait... J'ai presque envie de rien toucher et juste faire richesse synchro et basta...

(pour les ecrous d'echappement, faites pas attention, l'ancien proprio avait pas l'outil quand il changait d'echappement d'ou le travail de goret.. Mais il a pas touché au moteur lui!)














avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 17:00

Bon j'ai démarré le moteur et laissé tourner pendant 1 bonnes minutes sans les caches culbu.

Aie aie aie... Ca coule bien d'un coté (trop?) et quasi rien du tout (des postillions) coté gauche...






Dois je deculasser pour verifier le petit trou au niveau du carter moteur? C'est facile ou je vais voir mon concessionnaire bmw? (je ne connais pas de garage dans le coin..), est ce que c'est grave vu que je vois quand meme pas mal d'huile sur les culbu meme si ca coule pas à flot contraiment au coté droit?

bref, quels sont mes options... Ai je bien fait mon test? grrrrr...
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Juan Antonio le Jeu 17 Mai 2012 - 18:47

j'allais dire .. l'huile ne suffit pas à savoir car il faut vérifier que les 4 culbu reçoivent de l'huile .. par contre pas besoin de démarrer, faire juste tourner au démarreur suffit (bougies enlevées par exemple).

oui à priori tu as un soucis côté gauche .. mais je ne suis pas un spécialiste de ta série .. attends de voir si remarque, car ça peut-être tes culbu mal montés ... l'axe (position du pointeau) doit avoir une position particulière .. justement pour l'écoulement de l'huile.

regarde voir dans la RTM ? ou flatistech.

Sinon pour démonter les culasses et tirer les cylindres .. pas compliqué, mais il te faut clé dynamo et joints de culasses, obligatoirement à changer.

Sinon sur tes photo, il te faut nettoyer les traces noires sous le joint des cache-culbu avant de remonter ..

Et tant que tu en es là .. il faut faire ton réglage des soupapes .. mais attend d'avoir résolu ton problème d'arriver d'huile.
avatar
Juan Antonio


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 18:54

Merci Juan, yep, la clé dynamo j'ai, je vais faire rentrer des joints au cas ou.

Mais je commence à avoir peur, j'ai enlevé les bougies, et malgré les culasses franchement neuves collées au carter moteur, je me demande ce qu'il en est des pistons, ils sont loin tres loin d'etre lisses sur leur surface de ce que j'ai pu voir avec ma petite lampe.

Sinon bougie coté gauche, là ou l'huile pisse pas, est noire. L'autre parait plus sympa, marron sec.
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Juan Antonio le Jeu 17 Mai 2012 - 18:58

ne t'inquiète pas .. si ta carbu est mal réglée, tu peux effectivement un côté un peu noir .. tu n'avais pas un pb de starter aussi ? ce qui expliquerai le côté trop riche (noir) .. bien réglée, en roulant ça va se nettoyer (enfin je crois) saispas
avatar
Juan Antonio


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 19:00

Oui peut etre, esperons, esperons que c'est noir et pas ... rapé, j'avais l'impression que le metal etait creusé... Dur de prendre une photo...
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Juan Antonio le Jeu 17 Mai 2012 - 19:03

ton piston .. non.

le noir dessus n'est jamais régulier clin
avatar
Juan Antonio


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 19:09

ok donc c'est pas vraisemblable que ca soit du metal bouffé ce noir alors? ca serait un grand ouf... Le probleme d'arrivée d'huile me suffit!

Je viens d'ecrire à l'ex proprio pour qu'il me donne la facture de la refection du haut moteur datant de 1000 bornes.
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 20:01

En effet ce sont des depots noirs sur les pistons, ouf.

Je viens de desserrer resserrer les culasses. Tiens, l'ecrou 6 à droite, au dessus du puit de bougie, c'est du 17 et non 15 comme partout ailleurs.

Voila, si vous avez des idees, dois je regler quelque chose differement pour avoir de l'huile à gauche... Ca pisse vraiment bien et abondemment le long des culbus à droite, et rien du tout (ni sur I ni sur II) aux culbus gauche. Le fait que ca soit et I et II, c'est surprenant, non?
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Juan Antonio le Jeu 17 Mai 2012 - 20:21

si tu as desserré .. (démonté) tes culasses, tu dois absolument changer le joint de culasse. Ils ne se montent qu'une seule fois.
tu dois absolument régler ton problème graissage des culbu .. tu peux peut-être ouvrir un post spécial pour avoir les info.

avatar
Juan Antonio


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 20:29

Ah non j'ai juste fait le resserrage necessaire apres le rodage mais je n'ai pas démonté les culasses! J'ose pas et j'espere que ca ne sera pas nécessaire...
avatar
loiclux


Revenir en haut Aller en bas

[R100S] 1977 Graissage culbus - culbus droite ok / culbus gauche sec...

Message  loiclux le Jeu 17 Mai 2012 - 20:33

Bon j'ai démarré le moteur et laissé tourner pendant 1 bonnes minutes sans les caches culbu.

Aie aie aie... Ca coule bien d'un coté (trop?) et quasi rien du tout (des postillions) coté gauche...






Bon alors ce qui me fait douter sur le trou du goujon bouché, c'est que les deux culbus restent sec, pas qu'un donc ca ferait deux goujons bouchés?

Voila, que faire... J'espere aussi que la mécanique n'a pas trop souffert ces dernieres centaines de kms...

avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Acatène le Jeu 17 Mai 2012 - 20:44

Si l'huile ne pisse pas aux culbuteurs il y a deux solutions possibles.
1) le passage en sortie de carter sur les goujons supérieurs est partiellement obstrué (pâte à joint par exemple)
2) les axes de culbu sont montés à l'envers ou leur orifice est mal orienté.

Dans ces deux cas, pas d'autre solution que de démonter les rampes pour vérifier.

- Tu te mets au Pmh sur le cylindre gauche comme pour régler les culbu

- Commence par en faire une, tu desserres les 4 écrous des goujons, tu déposes ceux d'admission par exemple

- Tu déposes en tirant vers toi l'ensemble en le tenant par l'axe entre le pouce et l'index.

- Une fois que tu as ça dans la main, tu enlèves les deux pivots (au passage, tu regardes si les cages sont entières, surtout en bas...)

- Tu fais remonter l'axe de culbu sur le basculeur et en haut, face à toi (quand tu le regardes comme s'il était sur le moteur) tu dois voir l'orifice où doit passer l'huile. Tu peux repousser l'axe jusqu'au milieu de la cage à aiguilles sans risque.
Si c'est bon, tu replaces les pivots et tu passes au second culbu d'échappement pour faire la même manip.

- Si c'était bon, pour les axes, tu es dans la m... clin

- tu déposes les deux tiges, la collerette d'échappement, tu déposes le coude, le carbu et tu tires le cylindre vers toi pour voir si rien n'obstrue les passages d'huile sur le goujons supérieurs (pâte à joint ou hélicoïl mal posé)


avatar
Acatène


http://i48.servimg.com/u/f48/15/38/51/31/calima12.jpg

Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 21:01

Merci Acatène encore une fois de m'aider!

Bon alors si je comprends bien tu me propose de d'abord essayer de voir si les axes ne sont pas à l'envers: je pensais que si les poinceaux (les petits trous sur l'axe) doivent etre vers le haut et c'est mon cas...

Mais je veux bien essayer ce que tu me dis: je dois totalement déboulonner donc les goujons, deux par deux, un culbu après l'autre, c'est bien ca? (en ayant toutefois desserré les 4), j'ai bon?

Je pensais que l'axe se poussait jusqu'en butée du carré contre la culasse, il y a un contre ecrou pour arreter l'axe là ou il faut? Franchement pour que ca postillonne (legerement) l'huile, ce que tu me dis me parait hautement plausible, plus que le petit trou la bas au fond bouchée.

Bon je vais faire mes recherches pour savoir ce qu'est une cage et une aiguille.

Merci encore!!!!

edit: et c'est quoi le risque de deux culbus mal huilés? Dois je m'inquieter outre mesure une fois le probleme reglé ou bien il n'y a pas de consequences si le moteur tourne encore?
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Acatène le Jeu 17 Mai 2012 - 21:14

loiclux a écrit:Merci Acatène encore une fois de m'aider!

Bon alors si je comprends bien tu me propose de d'abord essayer de voir si les axes ne sont pas à l'envers: je pensais que si les poinceaux (les petits trous sur l'axe) doivent etre vers le haut et c'est mon cas...
Vers le haut oui mais en plus il y a un sens pour l'orientation du passage de l'huile


Mais je veux bien essayer ce que tu me dis: je dois totalement déboulonner donc les goujons, deux par deux, un culbu après l'autre, c'est bien ca? (en ayant toutefois desserré les 4), j'ai bon?
Oui, tu désserres en croix, 1 2 3 4 et tu déposes 2 et 4 ou 1 et 3


Je pensais que l'axe se poussait jusqu'en butée du carré contre la culasse, il y a un contre ecrou pour arreter l'axe là ou il faut? Franchement pour que ca postillonne (legerement) l'huile, ce que tu me dis me parait hautement plausible, plus que le petit trou la bas au fond bouchée.

L'axe est percé en haut et en bas pour laisser passer les goujons et le reste est empilé dessus


Bon je vais faire mes recherches pour savoir ce qu'est une cage et une aiguille.

Merci encore!!!!

Tiens, cherche pas plus loin et tu comprendras pourquoi je te suggère de contrôler l'état des cages. (tu peux remonter au début de ce post... clin
avatar
Acatène


http://i48.servimg.com/u/f48/15/38/51/31/calima12.jpg

Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 21:43

Un grand merci à toi! Ca fait peur tout ce qui peut arriver à nos moulins, et encore ils sont réputés fiables...

Je découvre tes posts, je vois que tu n'as pas été en reste coté mecanicage recemment!
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Acatène le Jeu 17 Mai 2012 - 22:13

loiclux a écrit: Je découvre tes posts, je vois que tu n'as pas été en reste coté mecanicage recemment!
Hé oui, tu commences par un problème de jeu qui se resserre à la soupape d'échappement et tu finis en changeant la pompe à huile et les cages à aiguilles parce qu'avec ton haut moteur refait, (soupapes, guides, sièges, segment, coussinets de bielles), l'embrayage ne suivait plus et quitte à l'avoir déposé, tu vas faire un petit tour d'inspection derrière le volant moteur...
Et comme tout le reste a été révisé et/ou changé, bin tu fais aussi la distri comme ça tu sais à peu près sur quoi tu roules. clin
avatar
Acatène


http://i48.servimg.com/u/f48/15/38/51/31/calima12.jpg

Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 22:15

Acatène, je crois que tu as vu juste! En observant de plus près mes photos, je constate que les poinceaux des axes de culbus qui vont bien sont: un vers l'interieur, deux vers l'exterieur.

Et de l'autre coté, vers les deux culbus non huilés: bingo, deux vers l'interieur un vers l'exterieur donc clairement ils sont pas dans le meme sens que ceux qui fonctionnent!

Les 1000 premiers bornes de rodage comme ca, c'est pas de bol quand meme...

J'ai vu ton post, ca tombait bien je m'etais commandé un bouchon de vidange aimanté, je vais bientot le mettre, et peut etre meme demonter et nettoyer de facon preventive mon carter d'huile!
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Richard de l'Aulagnier le Jeu 17 Mai 2012 - 22:25

Ton huile est devenue aussi noire en 1000 bornes?

Richard de l'Aulagnier


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Jeu 17 Mai 2012 - 22:40

Il semblerait... Depuis la refection moteur, l'ancien n'aurait fait que 800bornes et moi pas plus que 250. Pas top me suis je dit également...
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Acatène le Jeu 17 Mai 2012 - 23:05

loiclux a écrit:

Il y a un truc qui me chiffonne sur cette photo...
Sur le support inférieur on ne voit pas la fente comme sur celui du haut. Soit c'est la photo qui ne rend pas, soit c'est monté à l'envers (soit c'est un panachage d'autres modèles). Ça ne résoud pas le problème de graissage vu que c'est le côté droit mais pour le bruit c'est peut-être une piste aussi.

Vérifie que toutes les fentes soient bien dirigées vers l'extérieur des culasses.

Comme tu aimes bien lire, je t'ai ressorti ça... clin
avatar
Acatène


http://i48.servimg.com/u/f48/15/38/51/31/calima12.jpg

Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Ven 18 Mai 2012 - 9:52

Salut Acatène,

comme je viens de le mentionner dans un autre post, petite surprise ce matin qui va te rappeler quelques souvenirs!


1/ les axes avaient bien les trous vers le haut, donc comprends pas pourquoi l'huile gicle pas mais postillonne...

2/ une bague recouvrant les aiguilles vers le bas sur le culbu admission gauche est cassé, j'ai retrouvé qu'un seul petit morceau du bout manquant... Mais où est le reste? Là ou j'ai du bol c'est que je crois que j'ai toute mes aiguilles, vu le jeu tres tres minime de l'axe sur ce culbu.

(pour les pivots, les fentes étaient bien vers l'exterieur)

Voila voila donc je ne sais pas trop quoi faire: meme si il n'y a pas de jeu axial, je dois absolument remettre une bague en bonne état au dessus des aiguilles?

Est ce que je peux tester l'arrivée d'huile sans les culbus au demarreur (sans bougies)? Dois je déposer les 4 culbus pour ca ou la depose seulement des 2 de gauche n'est pas dangereuse?

Merci pour votre aide... et privé de balade... je pleure je pleure




edit: sinon l'ex proprio m'a répondu:

"tu as 1 kit nikasil neuf il etait a peine rodé quand tu l'as prise . + soupapes ,guides et sieges rectifiés . il est tout neuf ton haut moteur !!!! ça m'avait couté 1200 € rien qu'en pieces . et le cliqueti ne te prends pas la tete ! il faut que ça cliquette c'est quand ça le fait pas que c'est dangeureux pour le moulin"

Il est gentil, je suis content pour les travaux mais bon pas dangereux, c'est vite dit si il y a pas l'huile sur les deux culbus...
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Acatène le Ven 18 Mai 2012 - 11:22

Merci pour votre aide... et privé de balade...

Pas sûr...

Une astuce de dépannage temporaire si tu as de la chance:

Tu démontes la rampe d'échappement droit, tu contrôles bien sûr l'état des cages (fais tous les culbu tant que tu y es) et tu l'inverses avec l'admission gauche.

Sinon, tu peux commander tes roulements chez BMW (20,70€ pièce) chez Motobins ~10€ avec le change et le port, plus la pose à faire faire chez un rectifieur si tu n'as ni outil ni presse, 50€ pour moi ou simplement (ce que je vais faire sur la ST) tu places une rondelle de calage en bas de chaque basculeur...

J'ai répondu à ta dernière question sur l'autre fil clin tu te disperses comme des cages à aiguilles en ce moment...
avatar
Acatène


http://i48.servimg.com/u/f48/15/38/51/31/calima12.jpg

Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  loiclux le Ven 18 Mai 2012 - 11:28

J'avoue que je me disperse, c'est pas mon genre mais mon truc s'apparente à pleins de posts, et certains suivent plus de posts que d'autres, j'avais essayé un sujet séparé mais il a été recollé ici enfin bref...


Ah tu me conseille d'inverser les culbus droite gauche, pourquoi, la cage morfle plus coté admission que echappement? Enfin ya tjrs le probleme d'arrivée d'huile, quoique je pense qu'elle a fait pas mal de bornes ainsi...


J'ai pas de rondelle de calage sur la mienne et ca ne semble pas necessaire vu le non jeu, mais ca me gonfle de devoir trouver un rectifieur pour mettre les roulements. Je crois que je vais amener le culbu seul dans un tuperware chez BMW directement alors...
avatar
loiclux


Revenir en haut Aller en bas

Re: [R100S 77] VIDEO edit: une revision de prevue qui se finit en culbu sans huile... [RESOLU]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 17 Précédent  1, 2, 3, 4 ... 10 ... 17  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum