batterie se décharge en roulant

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: batterie se décharge en roulant

Message  fondu-21 le Mar 23 Oct 2012 - 11:57

prise alimentée en veilleuse et phare pour les feux du side
avatar
fondu-21


Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  nortonton le Mar 23 Oct 2012 - 13:09

Je reformule la question :Quelle est la puissance de ton ampoule de phare (les watts ) ?
Il existe des ampoules 6 volts de forte puissance qui déchargent les batteries et font griller les dynamos .
Ton ampoule devrait faire 35/35 watts.

Comme tu as roulé phare allumé, on ne peut pas innocenter ton ampoule si on ne connait pas sa puissance marquée dessus.

Si la puissance est bien de 35 watts, tu as sûrement un problème de charge.

avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  whitecap le Mar 23 Oct 2012 - 15:23

Ok, je suis pas près de la belle présentement !
Démontage du phare pour trouver la solution, je commence où ?
( ps. Je sais, question idiote, mais on est jamais trop prudent !!!)
avatar
whitecap


Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  nortonton le Mar 23 Oct 2012 - 17:33



Vérifie les connections sur ta dynamo ...l'état et la bonne pression des charbons...l'état et la propreté du collecteur contre lequel les charbons frottent. puis...

Test de la dynamo.
-démarre le moteur et fais le tourner à 2500 t/mn environ
-allume les lumières
-débranche la batterie coté masse
-la lumière du phare devrait augmenter
-rebranche la batterie
-la lumière du phare doit diminuer... on est toujours à 2500 t/mn ( environ, je sais qu'il n'y a pas de compte tour)

Si ça fait le contraire , c'est que la dynamo ne donne pas assez et elle doit être révisée.



avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  whitecap le Mar 23 Oct 2012 - 20:18

Allez, pour pas vous laisser dans le noir.... confused
Un petit mot pour suivre ce fil. bing
Je vous tiens au courant
Pour vous éclairer sur la situation. faché
Je suis un peu à la masse, j’ai du fil à retordre.
J’ai pas d’alternative, il faut être dynamique. bien
Et si je percute pas, tonton y va m’flinguer, hii
C’est un type branché, j’suis sûr même qu'il est câblé. priere
Bon allez c’est pas tout, siffle
Je me bois un court jus, clin
Et m’en vais au pas de charge fuit
Relever les compteurs biker


avatar
whitecap


Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  nortonton le Mar 23 Oct 2012 - 20:26

C'est la fête de la bière en ce moment??? coucou
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  whitecap le Mar 23 Oct 2012 - 20:39

nortonton a écrit:C'est la fête de la bière en ce moment??? coucou

c'est à dire que........... siffle



Enfin plutôt oui

bien
avatar
whitecap


Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  whitecap le Mar 23 Oct 2012 - 20:52

nortonton a écrit:

Vérifie les connections sur ta dynamo ...l'état et la bonne pression des charbons...l'état et la propreté du collecteur contre lequel les charbons frottent. puis...

Test de la dynamo.
-démarre le moteur et fais le tourner à 2500 t/mn environ
-allume les lumières
-débranche la batterie coté masse
-la lumière du phare devrait augmenter
-rebranche la batterie
-la lumière du phare doit diminuer... on est toujours à 2500 t/mn ( environ, je sais qu'il n'y a pas de compte tour)

Si ça fait le contraire , c'est que la dynamo ne donne pas assez et elle doit être révisée.




Trêve de plaisanterie,

ci je commence à pourrir mon propre fil, je suis shunté

Je regarde de plus près demain.. et te réponds clin

que penses-tu de ma piste de la prise auxiliaire ?

avatar
whitecap


Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  nortonton le Mer 24 Oct 2012 - 6:42

whitecap a écrit:J'ai peut-être une piste à chercher. Du temps où elle était attelée il reste une prise allume cigare qui ne sort plus de courant. Je dois fouiller par là. Sais-tu comment ces prises étaient montées ? Directement sur la batterie ?

Je ne peux ni ne veux croire que tu travailles sans doc, et sans le circuit électrique ultra simple de ta moto... je pleure
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  nortonton le Mer 24 Oct 2012 - 6:48

nortonton a écrit:
whitecap a écrit:J'ai peut-être une piste à chercher. Du temps où elle était attelée il reste une prise allume cigare qui ne sort plus de courant. Je dois fouiller par là. Sais-tu comment ces prises étaient montées ? Directement sur la batterie ?

Je ne peux ni ne veux croire que tu travailles sans doc, et sans le circuit électrique ultra simple de ta moto... je pleure

Cette prise sert à alimenter les veilleuses d'un side éventuel.
Il doit y avoir du jus uniquement quand les veilleuses ou codes sont allumés.
As-tu fait la mesure avec les veilleuses allumées ?
Si il n'y a pas de jus avec l'éclairage en fonctionnement, c'est pas grave vu que tu n'as pas de side.
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  nortonton le Mer 24 Oct 2012 - 6:50

Important: faire le test dynamo avec une batterie bien chargée !
Avec quoi tu recharges ta batterie ?

AU choix:



avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  whitecap le Mer 24 Oct 2012 - 7:37

nortonton a écrit:Important: faire le test dynamo avec une batterie bien chargée !
Avec quoi tu recharges ta batterie ?


Merci pour ces infos précieuses !

je recharge avec un chargeur 6V,qui doit être un peu moins vieux que la moto, mais pas beaucoup
avatar
whitecap


Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  nortonton le Mer 24 Oct 2012 - 8:16

whitecap a écrit:
nortonton a écrit:Important: faire le test dynamo avec une batterie bien chargée !
Avec quoi tu recharges ta batterie ?
Merci pour ces infos précieuses !
je recharge avec un chargeur 6V,qui doit être un peu moins vieux que la moto, mais pas beaucoup

Le chargeur n'est sûrement pas en cause, car même si il était faiblard, la moto rechargerait la batterie en roulant.

Charge bien ta batterie , puis fais scrupuleusement le test de la dynamo comme indiqué .
Après on verra.



avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  whitecap le Jeu 25 Oct 2012 - 20:25

tests en cours, je reviens vers toi quand j'aurai les éléments de réponse.
avatar
whitecap


Revenir en haut Aller en bas

Re: batterie se décharge en roulant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum