pompe essence ne part pas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

pompe essence ne part pas

Message  cagou59 le Jeu 14 Fév 2013 - 17:07

Bonjour a tous

Proprietaire d un k75, 40 000 kms cela fait deux fois que je change la pompe a essence et me re voici avec la pompe qui ne demarre pas.

Batterie ok
Fusible ok
Demarreur ok

Que dois je faire maintenant ?

Merci d"avance

cagou59


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  jbt le Jeu 14 Fév 2013 - 17:23

Peut être aller sur un forum consacré aux K?
Parce qu'ici, c'est pas notre truc, tu sais?

Bon, ceci dit, si ta pompe part pas: vérifie:
la sécurité de béquille
l'alimentation de cette pompe (cosse sous le réservoir).
Avec un multimetre, regarde si la pompe est alimentée au niveau de cette cosse.
Si elle l'est...ta pompe est encore HS. Incrimine le régulateur de pression!
Si elle ne l'est pas, alors remonte , dans l'ordre:
le fusible. Démonte le, remontes-en un autre. Sisi...un fusible peut avoir l'air OK visuellement mais être tout de même défectueux, me demande pas comment je le sais.

Si le fusible changé n'améliore pas les choses:
vérifie quela borne 86 du relais de démarrage est bien alimentée en 12V.
Si non, c'est le relais qui est en cause (ou son alim, sa commande)b

Si tu mesures 12V à la borne 86, vérifie la continuité de la broche n°7 du boitier d'allumage à la borne 85 du relais

Si le relais d'injection fonctionne, alors tu dois trouver du 12V aux broches de sorties 87a et 87b
Sinon, le relais d'injection est HS.

Enfin si tout ça est bon...bin ta pompe est encore cuite.
avatar
jbt


Revenir en haut Aller en bas

pompe essence ne part pas

Message  cagou59 le Jeu 14 Fév 2013 - 17:28

Hello

Ok merci pour la reponse, je vais verifier ce que tu m as dis dans l ordre.

Je te tiens au courant.

A plus

cagou59


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  le basque le Jeu 14 Fév 2013 - 18:30

Il n y a pas un relais pour cette pompe ? Je vais voir si j ai le manuel technique , je ne me rappelle plus.....
Je vais voir ce soir en branchant le pc du camion.
Mais enfin , ce serait tres con que la pompe pete pour la seconde fois...surtout la ou elle est....

le basque


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  pollux69 le Jeu 14 Fév 2013 - 18:38

y m'étais arrivé un coup ,sur la K100, avec la pompe a essence
la qualité de l'essence actuelle bouffe le support en caoutchouc qui tient la pompe a l'intérieur du réservoir, le filtre se déteriore ,se décolle,et le caoutchouc décomposé passe dans la pompe
résultat: pompe HS je pleure

vérifier également le contact des fils sous le réservoir a l'avant gauche,c'est l'alim de la pompe
avatar
pollux69


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  le basque le Jeu 14 Fév 2013 - 18:47

....l essence E 10 peut etre ??? ou le reservoir degueulasse....
Tiens mon garcon , si tu as deux minutes pour un test : tu prends un tuyau genre durite essence , env 40 cm . Un bocal ou grand verre tres clair et transparent. Secoues ta moto pour remuer l essence .
Tu plonges le tuyau qui touche bien au fond .bouches ton extremite avec le pouce .sors le tuyau avec la " carotte " d essence .verses dans le recipient . Observes les particules qui flottent et au bout d une heure tu verras ce que ton moteur avale comme merdouilles et eau....

le basque


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  flatmanu le Jeu 14 Fév 2013 - 18:49

moi je dirai comme pollux , problème de saloperie de réservoir qui bouche la pompe et qui finit par cramer..... sinon cagou c'est pour la calédonie ......... t'es moblo ??????????
avatar
flatmanu


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  Dom le Jeu 14 Fév 2013 - 18:50

cagou59 a écrit:cela fait deux fois que je change la pompe a essence et me re voici avec la pompe qui ne demarre pas.

Les deux pompes étaient neuves ou d'occasion ?
avatar
Dom


Revenir en haut Aller en bas

pompe suite

Message  cagou59 le Jeu 14 Fév 2013 - 19:42

Hello a tous

Pour la pompe, j'ai eu celle d'origine moto a 35000 kms puis une neuve bmw, puis une occasion, et maintenant, il faut que j'essaie tous vos conseils, pour le nom de cagou, caledonie, bien vu sauf que j'ai vecu 10 ans au quebec, puis je me suis renseigné soit revenir en france soit la caledonie, sauf que pour mes animaux il fallait les mettre dans un avion a part plus le controle veto etc.. bref je suis revenu avec eux en France.

En ce moment je recharge la batterie, puis je vais controler l'alimentation sous le reservoi, si ok je demonte la pompe si pas ok, je vois plus loin.
Mais si c est la pompe, j enrage je vais forer et avoir ma propre essence yess

Merci pour vos info.

cagou59


Revenir en haut Aller en bas

pompe essence ne part pas suite

Message  cagou59 le Ven 15 Fév 2013 - 14:31

re a tous

arrive a la borne sous le reservoir, j ai une fiche avec 4 contacts,

Est ce ca si oui comment savoir si j ai 12 volts, et quel contact dois je prendre et si cela doit etre verifie en demarrant ou pas ?

Merci d avance

Pascal

cagou59


Revenir en haut Aller en bas

pompe essence ne part pas suite demontage pompe

Message  cagou59 le Ven 15 Fév 2013 - 15:37

re hello

je viens de demonter la pompe.

1* les cosses archi roullees

2* pas de depart lorsque je la branche sur batterie

3* nettoyage des cosses, branchement sur un petit chargeur de batterie ca vivre yess

4* je me demande comment savoir si elle est vraiment active.

je pensais la mettre dans un bac de petrole et normalement ca devrait sortir pige pas

a plus

cagou59


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  marco le Ven 15 Fév 2013 - 15:41

ce n'est qu'un moteur electrique ,donc tu peux aussi inverser tes branchement , ça la force a faire dans l'autre sens
le mieux c'est de faire comme expliquer plus haut , dans un recipient plein d'essence
surtout il ne faut pas qu'elle tourne a vide ,ce n'est que l'essence qui lubrifie l'interieur de la pompe coucou
avatar
marco


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  Dom le Ven 15 Fév 2013 - 15:51

Tiens cagou59, voilà un tuto récupéré sur le forum d'en face pour redonner vie à une pompe à essence K75/K100
Bonne lecture...............
avatar
Dom


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  marco le Ven 15 Fév 2013 - 16:10

ce tuto est bon ,mais les pompes pour k75 de 96 sont differentes ,plus petites en diametre ,
et y'a plus de sertissage "defformable" confused
avatar
marco


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  Dom le Ven 15 Fév 2013 - 16:17

J'ai beau relire ce topic, je ne lis nulle part que la K75 de cagou59 est de 96 saispas
avatar
Dom


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  Dom le Ven 15 Fév 2013 - 16:22

Toujours récupéré sur le forum d'en face, voilà pas mal de lecture en perspective
avatar
Dom


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  jbt le Ven 15 Fév 2013 - 16:30

Le hic des pompes d'occase pour les K, c'est que si elles ont été stockées à l'air quelque temps, la corrosion les gagne et c'est foutu. elles sont faites pour être immergées en permanence, et donc d'occase il faut les stocker dans de l'essence si on souhaite pouvoir les réutiliser. C'est rarement fait siffle
Par contre, je crois qu'on peut trouver la pompe neuve moins chere directement chez Bosch avec sa référence Bosch, pas BMW.
avatar
jbt


Revenir en haut Aller en bas

pompe hs

Message  cagou59 le Ven 15 Fév 2013 - 20:18

Hello

Pas de bol; j ai remonté la pompe mis de l essence propre et nada, j ai quand meme verifie si le courrant arrivait et j ai du 10 volt, je ne comprends pas elle vibre quand je la branche sur un petit chargeur, je vais donc la redemonter et l essayer avec le chargeur dans de l essense normalement il devrait sortir de l essence.

Merci pour les tutos ma bmw est bien un k75 de 96, je l avais mis dans ma presentation.

A plus a tous

Pascal

cagou59


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  Invité le Ven 15 Fév 2013 - 20:20

le chargeur dans l'essence yaaa

je t'avais envoyé un mp Question

Invité
Invité


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  marco le Ven 15 Fév 2013 - 20:44

cagou59 a écrit:Hello

je ne comprends pas elle vibre quand je la branche sur un petit chargeur, je vais donc la redemonter et l essayer avec le chargeur dans de l essense normalement il devrait sortir de l essence.

si elle vibre ,c'est qu'electriquement elle est ok , mais ..........

........... elle est bloquée confused
entreposes-là dans un recipient haut ,debout et completement immergée dans l'essence (48 h au moins)
ensuite ,tu lui greffe un tuyau sur le dessus qui retourne dans le bas du récipient .
là tu pourras l'exiter avec ton chargeur ,(preferes un chargeur voiture ,il envoie plus que celui pour moto)
de temps a autre , tu inverses les fils pour aller dans un sens puis dans l'autre .

si tu as autant de chance que moi ,ça devrait le faire.
j'ai reussi a faire refonctionner une pompe de K à l'arrete et au sec depuis 5 ans ,c'est dire coucou
avatar
marco


Revenir en haut Aller en bas

pompe hs ?

Message  cagou59 le Ven 15 Fév 2013 - 21:06

Hello

je vais donc la demonter et essayer de la debloquer comme tu me l as dit.

Merci pour les liens

a plus
pascal

cagou59


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  pollux69 le Ven 15 Fév 2013 - 21:28

[quote="cagou59"]re a tous

arrive a la borne sous le reservoir, j ai une fiche avec 4 contacts,

Est ce ca si oui comment savoir si j ai 12 volts, et quel contact dois je prendre et si cela doit etre verifie en demarrant ou pas ?

Merci d avance

Pascal [/quote

cette alim sous le réservoir,oui c'est la pompe,l'alimentation ne se fait que si tu mets le contact
ne me demandes pas quel est le bon fil, j'ai vendu ma K100 depuis 10 ans.....et j'ai dormi un peu depuis!]
avatar
pollux69


Revenir en haut Aller en bas

pompê qui ne demarre pas suite et fin

Message  cagou59 le Lun 18 Fév 2013 - 16:24

Hello a tous

si cela peut servir, apres mes essai, j ai force la pompe qui partait avec mon pepit transfo, apres trampage dans l essence et alimente par la batterie et bien.rien nada et en plus mon tranfo est morrt, la pompe est morte alors si quelqu un a une idee pour me procurer.

Amitees

cagou59


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  pollux69 le Lun 18 Fév 2013 - 20:01

tu en trouves a la pelle des pièces de K100/75 sur le coin-coin ou Ebay.....
avatar
pollux69


Revenir en haut Aller en bas

a l pelle

Message  cagou59 le Lun 18 Fév 2013 - 20:15

A pelle sans doute mais des pompe nada

cagou59


Revenir en haut Aller en bas

Re: pompe essence ne part pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum