[R60/6]Perte de puissance + Petaradage.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R60/6]Perte de puissance + Petaradage.

Message  sangapupi le Ven 4 Sep 2009 - 16:28

Bonjour à vous tous,

Me revoilà avec ma r60/6 qui a parcouru 6000km en 15 jours pour aller jusqu'en Grèce. Bein je crois qu'elle a fatiguée.

Je suis en train de checker le probléme, je régle le jeu aux soupapes, traque les éventuelles fuites ( à l'échappement et autres),... J'explique :

Elle démarre mais ne tient pas le ralenti. Lorsque le moteur tourne, un ou des gros BANG ce succéde, lorsqu'il sont isolé ce la ne se sent pas trop. Par moment lorsque la moto est chargé ou en côte les BANGS se succédent et là, plus moyen d'avancer, plus de puissance. Parfois la moto roule normalement pendant plusieurs kilométres sans rien d'anormal. Puis cela reprend, comme des ratés explosifs. Suite à cela les gaz d'échappements sont noirs puis redeviennent normaux...Assez désagréable comme sensation.

Voilà au cas ou quelqu'un saurait....

Je n'ai pas encore assez d'expérience !

Merci d'avance

Sangapupi.
avatar
sangapupi


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  Dom le Ven 4 Sep 2009 - 16:30

salut, je pencherais pour un problème d'allumage :clin d'oeil:
avatar
Dom


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  Lou2 le Ven 4 Sep 2009 - 17:42

Regarde l'état de tes vis , vérifie leur écartement et l'avance .
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  jackerda le Ven 4 Sep 2009 - 18:27

Pareil , commencer par l'allumage.
a+
avatar
jackerda


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  fanfan26 le Ven 4 Sep 2009 - 22:06

Cela m'est arrivé il y a 2 ans au tout début de l'achat de ma 90/6 c'était le vis platiné qui "collé" du fait d'un très faible écartement début de grippage aussi sûrement, un peti réglage du vis au bord de la route et hop c'était reparti..........................comme une balle,pensez à mettre 1 GOUTTE D'HUILE pour lubrifier le "talon"(rouge) du vis platiné de temps en temps souris


Dernière édition par fanfan26 le Dim 6 Sep 2009 - 0:13, édité 1 fois
avatar
fanfan26


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  Benoit 67 le Sam 5 Sep 2009 - 8:49

+1
avatar
Benoit 67


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  philippe_782003 le Sam 5 Sep 2009 - 11:54

J'ai eu un pb identique avec ma R60/5. prte de puissance puis arrêt complet. Pas possible de redémarrer et grosse pétarade. Le changement des vis platinées a immediatement tout résolu. C'est pas cher et très facile (j'étais novice).

Vu le prix faut pas hésiter à changer.

Philippe

Http:\\lesmonier.free.fr

philippe_782003


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  sangapupi le Sam 5 Sep 2009 - 15:19

Merci les gars,

J'vais réviser mon allumage et vous tiens au courant,

Sympa bien
avatar
sangapupi


Revenir en haut Aller en bas

Vis platinées OK

Message  sangapupi le Ven 23 Avr 2010 - 17:41

Bonjour à tous,

Et MERCI pour vos grands conseils : J'ai changé vis platinées et condensateur et la moto redémarre.

Mais comme un problème en cache un autre :

Maintenant elle démarre mais ne tient pas le ralenti

ne veut pas prendre de tour a partir de 2500-3000

pétarade et à un régime tout ce qui a de plus irrégulier.

Alors je sais qu'il faudrait que je fasse la synchro des carbus, que je regarde les membranes carbus, que je regle la richesse et l'avance a l'allumage, (je n'ai regle que l'ecartement des vis platinée 30-40mm).

Mais je n'ai aucun matériel de mesure (lampe strobo...)

Est-ce que quelqu'un à l'adresse d'un garage en suisse du côté de martigny ou à une autre technique de dépannage.

Evil or Very Mad y a rien de plus chiants que de savoir ce qui faut faire et de ne pas pouvoir le faire.)

Merci et bonne route a vous tous

Sangapupi
avatar
sangapupi


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  oggy le Ven 23 Avr 2010 - 17:47

Le premier truc à faire c'est l'allumage et t'as pas forcément besoin d'une lampe strobo.

Si elle prend pas ses tours, je regarderais les aiguilles de carbus qui doivent être en ce moment au niveau le plus bas, faut les régler dans un premier temps au deuxième cran en partant du haut de l'aiguille, ça c'est assez facile à faire il y a juste à dévisser le chapeau de carbu et tu vas voir la chose.

Et y a pas de membranes sur ces carbus.
avatar
oggy


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  C parti ... 06 le Ven 23 Avr 2010 - 17:50

On va tous te dire la même chose dans l'ordre ou le désordre :
vis platinées
bougies
antiparasites et fils de bougies (qualité des contacts et des fils )
bobines
et avant de tout démonter, la flotte dans les fonds de cuve ...... etc siffle
aprés ça se complique Twisted Evil
avatar
C parti ... 06


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  B-Maniak le Ven 23 Avr 2010 - 17:52

Localisé à Biarritz et tu cherches un garage à Martigny Suspect T'as perdu le nord ou c'est moi souris
avatar
B-Maniak


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  sangapupi le Ven 23 Avr 2010 - 18:00

Merci Oggy je vais regarder ça des demain.

Je réalise que ce qui est le plus chiants aussi en ce moment c'est l'acceleration qui n'est pas DU TOUT linénaire. genre accéleration montée à 1500tr/min puis redescente a 1000tr je continue d'accelerer mais rien. alors je suis obligée de decelerer puis de re-accelerer avec plein de petaradage à l'acceleration (si la moto n'a pas calée entre temps).

J'ai aussi eu un boisseau de grippé, si ça peut vous aidée, je l'ai dégrippé en passant par l'arrivée d'air en faisant levier avec un tournevis (le WD40 n'y faisait rien!)

Salutations
avatar
sangapupi


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  Lou2 le Ven 23 Avr 2010 - 18:09

sangapupi a écrit:

J'ai aussi eu un boisseau de grippé, si ça peut vous aidée, je l'ai dégrippé en passant par l'arrivée d'air en faisant levier avec un tournevis (le WD40 n'y faisait rien!)
Cela suppose que tes carbus ont besoin d'un bon nettoyage. L'as tu fait? Et as tu changé les joints à l'intérieur ?
avatar
Lou2
Admin


http://www.flat-twin-bmw.com

Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  C parti ... 06 le Ven 23 Avr 2010 - 18:52

est-ce qu'on peut connaitre l'histoire de cette 60/6 ?
... savoir depuis qu'elle pétarade, qu'est-ce qui à été changé ... depuis qd elle a pas roulé ........ est-ce qu'elle a fait Biarritz - Martigny d'une traite ... pertes d'huile ou pas ? ......... etc
on veut tout savoir yess
pour mieux t'aider
pige pas
avatar
C parti ... 06


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  sangapupi le Sam 24 Avr 2010 - 18:17

Bon là je vous explique un peu l'histoire de cette moto:

Acheté en avril dernier du côté d'Orléans, j'ai quelques factures donc un petit historique, la moto tourne nickel, ralenti OK pas de fuite RAS 80000km. Ensuite je la descend a Biarritz. Et là je fais un trip du coté de la Grece. les pbs commencent :

D'un coup sur la route la moto cale en plein régime j'attend 5 min la moto redemarre et tout est ok sauf le ralenti qui ne tient plus désormais.

6000km se passe et sur le retour de grece en arrivant vers Biarritz la moto commence a avoir des raté, petaradages et aussi des fuites un peu partout. nous sommes en juillet. Je laisse l'ete sans trop roulé et en septembre plus moyen de redémarrer. Rebelotte l'hiver se passe et nous voilà en avril je change les vis platinée condensateur la moto redemarre de nouveau avec des ratés.

Voila pour la petite histoire et là je viens de me rendre compte que les vitesse passe au pied mais que l'embrayage est comme mort. C'est à dire que une fois la vitesse enclenché le fait que je debraye ne change rien la vitesse est toujours enclenché comme si l'embrayage était grippé mais le câble est la petite bielle derriere la boîte a vitesse bouge quand même.

Donc y a beaucoup de chose a faire pour un novice comme moi surtout pour ce put#!? d'embrayage là j'ai aucune idée surtout qu'il est hors de question que je commence à ouvrir le bordel.

Donc merci à vous si vous connaissez un mécano en suisse sinon je sais pas. (Ah oui j'ai déménager en Suisse je vais changé mon profil de suite souris )
avatar
sangapupi


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  Dom le Sam 24 Avr 2010 - 18:50

avatar
Dom


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  sangapupi le Sam 24 Avr 2010 - 19:03

Oui et non,

je vais essayer de la remettre en route mais j'ai comme un désespoir là tout de suite...
avatar
sangapupi


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  morny palace le Sam 24 Avr 2010 - 19:35

Tu as fait un gros periple quand meme, tu as fait quoi comme entretien ? Sans connaitre la moto et dans quel etat elle etait, tu es courageux !!!
Remarque vu l'etat (A te lire ) et vu le prix que tu en demandes, tu vas avoir le temps de voir ce qu'elle a ....de l'interieur !!!! lol!
avatar
morny palace


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  Invité le Sam 24 Avr 2010 - 19:54

ton embrayage reste peut etre collé ,sa vient d'arriver a un membre du forum série 5 et un membre lui a donné un conseil et maintenant sa fonctionne

pour les ratés ,en grèce ,ce serait pas du a l'essence Question

copié collé du forum série 5

J'ai eu souvent ce phénomène car mon side restait parfois 8 mois sans servir.

Ca veut dire que ton embrayage ramasse un peu d'huile par le joint d'arbre.

Une fois il a été plus rebel que d'habitude et il retait desespérément collé.....

J'ai bloqué la poignée de débrayage en position débrayée, (avec un petite sangle de serrage, tu tires la poignée et tu la bride)...

ensuite j'ai enlevé le petit cache de caoutchouc ou tu controles le pint d'allumage, j'ai mi un tournevis que j'avais affuté comme un rasoir...

je l'ai mis entre le disque et le plateau, j'ai filé deux ou trois coups de maillet pour faire comme un coin de bois et il s'est décollé.....


A pratiquer avec mesure et prudence.....

Si ça ne marche pas, faut démonter....

=====================================



tu risque rien d'essayer
saispas


Dernière édition par boxer man le Dim 25 Avr 2010 - 9:54, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  C parti ... 06 le Sam 24 Avr 2010 - 20:45

Et quelle ètait ta consomation d'huile sur ces 6000 km ?
y'aurait pas eu un p'tit serrage moteur .... ??? (été = surchauffe )
avatar
C parti ... 06


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage

Message  le puçois le Sam 24 Avr 2010 - 21:32

salut,j'ai eu ce probleme sur ma 60/5 et c'etait un gicleur qui ce fesait la belle,a voir.
avatar
le puçois


http://flat27190.spaces.live.com/blog/

Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  oggy le Sam 24 Avr 2010 - 22:20

boxer man a écrit:
J'ai bloqué la poignée de débrayage en position débrayée, (avec un petite sangle de serrage, tu tires la poignée et tu la bride)...

ensuite j'ai enlevé le petit cache de caoutchouc ou tu controles le pint d'allumage, j'ai mi un tournevis que j'avais affuté comme un rasoir...

je l'ai mis entre le disque et le plateau, j'ai filé deux ou trois coups de maillet pour faire comme un coin de bois et il s'est décollé.....


A pratiquer avec mesure et prudence.....

Si ça ne marche pas, faut démonter....

tu risque rien d'essayer
saispas

Bon courage avec un embrayage lourd, avant d'avoir accès au disque depuis le trou du volant moteur.
avatar
oggy


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  Invité le Dim 25 Avr 2010 - 9:46

je sais pas si sur une 60/6 sa peux fonctionner saispas

mais en tout cas ,sur la série 5 sa l'a fait bien

Invité
Invité


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  sangapupi le Mer 2 Juin 2010 - 15:49

re Bonjour tous le monde,

Alors ca y est ma r60/6 est en etat. J vous donne les trucs :

pour debloquer l embrayage : j ai demarrer le moteur me suis mis en seconde puis ai freiner un grand coup avec le frein arriere tous ca sur la bequille centrale (excuser moi pour la ponctuation j suis sur un clavier qwertz pas l habitude)

pour la perte de puissance : ca venait du linguet pres des vis platinees qui touchait l espece d helice et qui faisait une mega etincelle au dessus de 2500tr, dereglant toute l avance a l allumage. faut dire que c est pas tres bien fait ou alors c est ma becane mais meme en remplacant le plateau d allumage l etincelle parasite etait encore la, j ai du bidouiller moi meme.

Enfin tout est bien qui finit bien, et un Grand Merci a vous tous
avatar
sangapupi


Revenir en haut Aller en bas

Re: [R60/6]Perte de puissance + Petaradage.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum