[résolu]Problème carbu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème carbu

Message  brunob le Sam 1 Juin 2013 - 18:37

Bonjour

Toujours le même pb sur ma 90/6:elle ne tourne que sur 1 cylindre, le gauche. Si je mets le starter sur le droit, il démarre. Prise d'air me direz vous, mais où?
J'ai changé les manchons culasse, carbu par des neufs. j'ai passé le carbu aux ultrasons, tous les joints neufs ( pochette Motobins)
Pendant un temps j'ai pensé à l'allumage: changé les bobines, câble ht et bougies neuf.
reréglé les soupapes. La seule manip pas faite c'est le vérif des compression, mais comme il tourne avec le starter, je ne pense pas que ce soit nécessaire.
J'en perds le peu de latin que je connaisse.
Merci pour vos suggestions.

brunob


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  Palica le Sam 1 Juin 2013 - 18:41

As tu essaye la technique du pinceau et de l'essence? En "badigeonnant" le carbu fautif avec un pinceau imbibé d'essence, si tu as une prise d'air, le 2eme cylindre va embarquer (ou le ralenti va monter de regime si tu tournes sur les 2 cylindres). Si rien ne se passe, pas de prise d'air.

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  DR le Sam 1 Juin 2013 - 18:44

Vérification du circuit d' essence peut-être?
avatar
DR


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  brunob le Sam 1 Juin 2013 - 18:55

Le circuit d'essence me semble bon. Flotteur neuf, et la cuve se remplie bien. J'ai même joué un peu sur le niveau de cuve, plus haut, plus bas, sans effet.
Je vais essayer la méthode du pinceau, sans mettre le feu...

brunob


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  jackerda le Jeu 6 Juin 2013 - 22:21

je ne pense pas que ce soit une prise d'air , je verrais plutôt le circuit de ralenti bouché .
si tu "ouvres" elle tourne normal ?
avatar
jackerda


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  lolo13 le Ven 7 Juin 2013 - 6:33

Heuuuuuuu, et la syncro des carbu, elle bonne?
avatar
lolo13


http://www.flat-twin-bmw.com/t18961-la-rose-noire-dit-rosie-est-

Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  Juan Antonio le Ven 7 Juin 2013 - 9:02

moi sur ma 100GS .. j'avais une pipe entrée culasse (métallique sur laquelle on fixe le manchon admission) qui pouvait tourner un petit poil = prise d'air clin

à vérifier .. si ça bouge - à démonter et à remonter avec lockite
avatar
Juan Antonio


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  brunob le Dim 9 Juin 2013 - 17:24

Re

j'ai testé le vaporisateur d'essence sur le carbu sans résultat. Je ne peux pas régler la syncro tant qu''elle ne tourne pas sur ses deux cylindres au ralenti.
Peut être la pipe d'admission côté cylindre. Je vais vérifier, bien que le manchon en caoutchouc(neuf) s’emmanche jusqu'au raz des ailettes de la culasse .
à suivre...

brunob


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  oggy le Dim 9 Juin 2013 - 18:34

Les gicleurs de ralenti sont bien débouchés ?
avatar
oggy


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  brunob le Lun 10 Juin 2013 - 18:35

Ok pour le gicleur de ralenti, bien propre ( plusieurs fois aux ultrasons) et pas bouché ainsi que les conduits: vérif avec jet d'air. Je viens de vérifier la pipe d'admission:le manchon vient au raz de la culasse et est bien serré par un cerflex .
Une autre indication: si je ne mets pas de starter sur ce cylindre, même en ouvrant les gaz il ne démarre pas ( donc ce ne serait pas le circuit de ralenti qui serait en cause), par contre en mettant un peu de starter il part
Quelque chose m'échappe...
Merci pour vos pistes

brunob


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  Juan Antonio le Mar 11 Juin 2013 - 8:18

Ben peut-être prise d'air... (le cylindre quand tu enrichis au starter). Vérifie pas seulement tes manchons d'admission, mais les pipes (pièces métalliques) sur lesquelles se fixent les manchons.... comme dit plus haut Suspect

Elles sont vissées "collées" dans les culasses, mais si une est desserrée tu as une prise d'air ...
avatar
Juan Antonio


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  flatlaurent56 le Mar 11 Juin 2013 - 8:25

as tu essayé de lever le boisseau avec un petit tournevis ??? moteur tournant

vérifie aussi ta bougie,voir si elle est sèche ou noyée,ça te diras si elle prends de l'essence ou pas
avatar
flatlaurent56


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  brunob le Mar 11 Juin 2013 - 22:31

Ok je vérifie tout ça ce week end. Les bougies sont neuves. Elle n'est pas noyée. Je suis d'accord pour la prise d'air, mais pas facile à trouver

Merci encore

brunob


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  brunob le Dim 23 Juin 2013 - 20:39

Bonsoir

Voilà, j'ai vérifié la pipe d'admission, pas de pb de ce côté là. Par contre j'ai trouvé un peu d'huile dans la pipe d'où ma question: est ce  possible qu'un jeu excessif d'un guide de soupape d'admission  fasse une prise d'air qui empêche le cylindre de démarrer sans sarter?

brunob


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  L'Ankou le Lun 24 Juin 2013 - 6:51

Là ce serait plus un jeu, mais un trou clin!!! Et en plus ce plutôt des vapeurs d'huiles...

L'huile peut venir par l'admission, via la boîte à air et le reniflard.

Si tu fais chauffer un peu le moteur avec le starter sur le droit, ça ne change rien?
Ta vis de richesse est réglée comment?
Quand tu ouvres les gaz moteurs tournant et pipe d'admission enlevées (attention à la poussière alentour !!!), est-ce que le boisseau monte bien?

Le niveau de cuve est re-réglé comment?

courage !!!biker
avatar
L'Ankou


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  jbt le Lun 24 Juin 2013 - 6:55

Le nettoyage aux ultrasons n'est pas magique; ça ramollit les dépots, mais ça ne les fait pas disparaître: souvent une action mécanique est nécessaire pour déboucher les conduits, surtout les tout petits.

Pour que le circuit de ralenti fonctionne, il faut aussi que le volet du papillon soit totalement fermé, et hermétiquement.
As-tu changé les joints ? Même celui du l'axe de papillon?
avatar
jbt


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  NONO84 le Lun 24 Juin 2013 - 8:36

starter monté à l'envers ?
avatar
NONO84


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  brunob le Lun 24 Juin 2013 - 11:44

Bonjour

Tous les joints ont été changés, même celui de l'axe papillon, papillon neuf et monté dans le bon sens. Starter à l'envers? Je l'ai débranché pour l’enclencher manuellement, donc si fermé sur cylindre bon et "ouvert" cylindre non ok, les deux devraient tourner, il démarre quand je le tire. De plus, il y a un coup de pointeau pour repérer le sens côté commande
Pour l'huile ok pour le reniflard qui débouche sur ce cylindre.
Je vais vérifier les conduits avec de la corde à piano ou plus fin si je trouve
Je l'aurai un jour....

Merci

brunob


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  brunob le Lun 24 Juin 2013 - 20:52

Trouvé...

C'était le conduit en fond de cuve qui alimente le petit réservoir d'angle qui était bouché.
Tartiflat a raison, les ultrasons ne débouchent pas tout. Un coup de corde à piano et les deux cylindres démarrent bien. Plus qu'à affiner les réglages et roulez jeunesse...
Pourtant les symptômes pouvaient indiquer une prise d'air. Comme quoi il  ne faut pas s'enfermer dans un raisonnement.

Merci à tous pour vos suggestions qui ont orienté mes recherches

brunob


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  L'Ankou le Mar 25 Juin 2013 - 10:55

Eh ben y a pas de quoi !

Plus qu'à marquer [résolu] dans le titre !!

Et le mieux pour déboucher, c'est quand même la soufflette !!!
avatar
L'Ankou


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  brunob le Mar 25 Juin 2013 - 20:37

Dans ce cas la soufflette était inopérante, car cette moto n'avait pas tournée depuis au moins 15 ans, la crasse était dure comme du plâtre.
Pour marqué "résolu", j'ai cliquer sur "répondre" "changement de titre" "résolu" "envoyé", sans effet

brunob


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  L'Ankou le Mar 25 Juin 2013 - 21:59

Ah ouais, ben faut les faire bouillir dans ce cas là ;) !! Tu n'as pas utilisé de fil de fer au moins?

Sinon, pour marquer résolu, faut éditer ton premier message...
avatar
L'Ankou


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  flatlaurent56 le Mer 26 Juin 2013 - 6:58

L'Ankou a écrit:Eh ben y a pas de quoi !

Plus qu'à marquer [résolu] dans le titre !!

Et le mieux pour déboucher, c'est quand même la soufflette !!!le tire bouchon !!!!!!
avatar
flatlaurent56


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  flatlaurent56 le Mer 26 Juin 2013 - 7:02

une bonne alternative a l'ultra son......faire bouillir les carbus dans un mélange 2/3 d'eau et 1/3 de vinaigre blanc pendant 30 minutes
attention,ne pas consommer le reste de la décoction !!!winner
avatar
flatlaurent56


Revenir en haut Aller en bas

Re: [résolu]Problème carbu

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum