[r100gs] démarre sur un cylindre

Aller en bas

[r100gs] démarre sur un cylindre

Message  Fageas le Ven 9 Aoû 2013 - 17:04

Bonjour,
J'aimerai vous soumettre un problème qui arrive à ma 100gs et trouver la solution avant mon départ dans 2 semaines pour une virée chez des amis à Mont de Marsan !
Depuis quelques temps la GS démarre à froid sur un cylindre (quelques secondes) pour fonctionner ensuite sur 2 à la chauffe. En route à la décélération, elle peut se remettre sur un seul cylindre pour revenir à 2 à la reprise.
Ce matin, impossible de démarrer dans un premier temps car elle ne part que sur un seul cylindre (toujours le même celui de gauche) et le second ne se déclenche pas à l'accélération, elle cale... Finalement après quelques minutes d'attente, elle réussit à démarrer normalement sur les 2 cylindres.

Je dois préciser que j'ai fait récemment la révision des 75000km avec entre-autres changement des bougies, réglage culbus, réglage des carbus (à l'oreille j'ai pas le matos)...
S'agit t'il d'un problème de bobine, de fil haute tension ???

Merci pour votre aide saispas 
avatar
Fageas


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  le basque le Ven 9 Aoû 2013 - 17:48

Fageas a écrit:Bonjour,
J'aimerai vous soumettre un problème qui arrive à ma 100gs et trouver la solution avant mon départ dans 2 semaines pour une virée chez des amis à Mont de Marsan !
Depuis quelques temps la GS démarre à froid sur un cylindre (quelques secondes) pour fonctionner ensuite sur 2 à la chauffe. En route à la décélération, elle peut se remettre sur un seul cylindre pour revenir à 2 à la reprise.
Ce matin, impossible de démarrer dans un premier temps car elle ne part que sur un seul cylindre (toujours le même celui de gauche) et le second ne se déclenche pas à l'accélération, elle cale... Finalement après quelques minutes d'attente, elle réussit à démarrer normalement sur les 2 cylindres.

Je dois préciser que j'ai fait récemment la révision des 75000km avec entre-autres changement des bougies, réglage culbus, réglage des carbus (à l'oreille j'ai pas le matos)...
S'agit t'il d'un problème de bobine, de fil haute tension ???

Merci pour votre aide saispas 
salut !
j'ai le même problème lors de démarrage mais moi ,çà s'arrange quelques secondes plus tard ... au besoin ,si tu descends à Mont de Marsan ,il y a un copain mécano moto et Flatistanais ,qui pourrait voir çà de près ; à prix motard ! ( il entretient ma propre moto )

le basque


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  BIGJOE 35 le Ven 9 Aoû 2013 - 18:07

On voit pas de qui tu veux parler le "BASQUE"lol! 
avatar
BIGJOE 35


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  Fageas le Ven 9 Aoû 2013 - 18:16

J'veux bien savoir qui s'est, ça pourra toujours être utile...
Sinon, après avoir lu certains post, je vais intervertir les fils bougies (pas d'origine on dirait des beru antiparasite métal fixé/scellé au fil) et remettre les vieilles bougies. Sinon je vais aussi vérifier l'arrivée d'essence et la cuve carbu mais je pense pas que ça vienne de là car c'est ON/OFF sur le cylindre droit !
avatar
Fageas


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  Le Gros Zimm le Ven 9 Aoû 2013 - 18:53

bonjour FAGEAS,

as-tu un boitier électronique de commande d'allumage avec une inscription vert turquoise ou bien sont-elles blanche ou rose vif?

Avant 1991, il y avait des bobines d'allumage avec la référence 12 13 1 243 910 dont le cops pouvait se fissurer et, dans certaines conditions défavorables, l'allumage du moteur ne s'effectuait que sur un seul cylindre.
Elle a été remplacée par la bobine modifiée 12 13 1 244 426.
"La régulation de l'angle de came dans le boitier électronique de commande d'allumage est modifiée de telle sorte que l'étincelle d'allumage soit garantie dans tous les cas , même en cas d'écarts de synchronisation importants.
La référence reste inchangée. Les boitiers électroniques modifiés sont reconnaissables à une inscription vert turquoise."
source: Service information Motorrad BMW de mars 1992  - note n°12 0 16 91 (603)f.

C'est une piste possible à ton problème, si tout le reste est ok.


hopla, a gruass t'hayma,

Le Gros ZIMM
avatar
Le Gros Zimm


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  Palica le Ven 9 Aoû 2013 - 19:18

En fait, il y a plein de pistes, mais je pencherais plutot pour la carburation. Est-ce que le jeu aux soupapes a ete fait a la derniere revision?

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  le basque le Ven 9 Aoû 2013 - 20:43

BIGJOE 35 a écrit:On voit pas de qui tu veux parler le "BASQUE"lol! 
je parle d'Alex ! clin 

le basque


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  Ste_Phane le Dim 28 Jan 2018 - 8:41

Bonjour Fageas,

Tu as eu la solution à ton problème ?
avatar
Ste_Phane


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  nortonton le Dim 28 Jan 2018 - 9:12

Ste_Phane a écrit:Bonjour Fageas,

Tu as eu la solution à ton problème ?
Dernière visite fin 2016...Peu probable qu'il lise ton message.
Il est vrai que c'est irritant quand les gens ne donnent pas la solution trouvée alors qu'on s'est donné la peine de participer à leur recherche de panne.  faché
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  Ste_Phane le Dim 28 Jan 2018 - 9:40

nortonton a écrit:
Ste_Phane a écrit:Bonjour Fageas,

Tu as eu la solution à ton problème ?
Dernière visite fin 2016...Peu probable qu'il lise ton message.
Il est vrai que c'est irritant quand les gens ne donnent pas la solution trouvée alors qu'on s'est donné la peine de participer à leur recherche de panne.  faché
C'est vrai que cela aiderai  siffle
avatar
Ste_Phane


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  whisper300 le Dim 28 Jan 2018 - 10:10

Ste_Phane a écrit:
nortonton a écrit:
Ste_Phane a écrit:Bonjour Fageas,

Tu as eu la solution à ton problème ?
Dernière visite fin 2016...Peu probable qu'il lise ton message.
Il est vrai que c'est irritant quand les gens ne donnent pas la solution trouvée alors qu'on s'est donné la peine de participer à leur recherche de panne.  faché
C'est vrai que cela aiderai  siffle
Salut !

Tu as le même problème?

whisper300


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  Ste_Phane le Dim 28 Jan 2018 - 10:42

whisper300 a écrit:
Ste_Phane a écrit:
nortonton a écrit:
Ste_Phane a écrit:Bonjour Fageas,

Tu as eu la solution à ton problème ?
Dernière visite fin 2016...Peu probable qu'il lise ton message.
Il est vrai que c'est irritant quand les gens ne donnent pas la solution trouvée alors qu'on s'est donné la peine de participer à leur recherche de panne.  faché
C'est vrai que cela aiderai  siffle
Salut !

Tu as le même problème?
Salut,

Oui effectivement, j'ai eu le problème hier matin, a froid elle à eu beaucoup de mal à partir et lorsqu'elle est partie elle à tournée sur le cylindre gauche pendant 10 secondes avant que le droit ne se mette en route.

A froid elle ratatouille (s'étouffe) pas mal (comme si elle était noyée). 

J'ai essayé plusieurs techniques : starter à mis course ou pleine course, filet de gaz ou rien, avec ou sans tirages (2 ou 3 pas plus) sur l'accélérateur , préalables au démarrage... rien n'y fait.

Par contre à chaud c'est un régal... elle démarre au top.

La batterie est neuve (12,7v au voltmètre ce matin), les bougies le sont aussi, les câbles de bobines semblent en bon état (bien que le droit me semble excessivement long mais je ne sais pas si cela peut avoir un rapport).

Donc soit les bobines sont à changer (c'est pas donné donc autant être à peu près sûr même si cela ne peut pas nuire), soit j'ai un problème de carburation (mais les carburateurs ont été démontés, nettoyés par ultrason, réglés il y à 3000 km de cela). 

C'est une machine que je découvre, j'ai acheté cette R100GS au mois de décembre.
avatar
Ste_Phane


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  Ste_Phane le Dim 28 Jan 2018 - 10:56

Je vais tester les bobines ce matin au ohmmètre et je reviens
avatar
Ste_Phane


Revenir en haut Aller en bas

Résou.... je pense

Message  Ste_Phane le Sam 3 Fév 2018 - 11:23

bon bah en me promenant sur le forum je suis tombé sur un post de Gastair qui à publié une magnifique diapo sur les compatibilités des modules/bobines et tout est dessus. (page 11 du sujet : Re: R100GS renovation totale)

Mes bobines doubles sont des Bosch mais mon module un Telefunken avec inscription blanches = problèmes de démarrage à froid sur un cylindre.

Donc parti en quête du bon module ... chose pas simple... je bifurque chez endurlast qui propose 2 modèles : un "normal" et un "Heavy duty" ... quelqu'un connaitrais les différences svp entre ces deux modèle ou aurait éventuellement un retour sur l'utilisation ou des conseils ?
avatar
Ste_Phane


Revenir en haut Aller en bas

Résolu

Message  Ste_Phane le Ven 16 Fév 2018 - 11:19

CDI changé par un de chez Motowork (ELA44477) et partie au quart de tour sur ses 2 cylindres.

Je met le lien au cas ou cela serve à quelqu'un d'autre : https://www.motorworks.co.uk/vlive/Shop/Parts.php?T=5&NU=15&M=20&Ct=IA&SbCt=BA_15_20_IA_21
avatar
Ste_Phane


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  valérian le Ven 16 Fév 2018 - 11:50

du coup je suis passé sur un module Telefunken turquoise trouvé sur le net en occase
j'ai une bobine double dernier modèle
elle démarre pas franchement mieux qu'avec le module Bosch noir, mais comme j'en ai grillé un après rénovation, je suis plus tranquille
a suivre
avatar
valérian


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  Gastair le Ven 16 Fév 2018 - 22:02

valérian a écrit:
elle démarre pas franchement mieux qu'avec le module Bosch noir...........

Le changement de module doit être le dernier recours... une fois que toute autre cause est écartée.
BMW n'a pas fait de rappel dans la période où les vieux modules et nouvelles bobines on été montés ensembles, ils ne changeaient le module qu'en cas de plainte du client.
avatar
Gastair


Revenir en haut Aller en bas

Re: [r100gs] démarre sur un cylindre

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum