R100 RS - Problème de batterie ?

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie Odysseye !

Message  MarcusBM le Mar 3 Déc 2013 - 15:05

Il y a aussi la solution de monter une batterie de qualité supérieure, certes plus chère à l' achat, mais avec une durée de vie bien supérieure !
Je parle d' une batterie au gel " Odysseye " 28 A à 180 Euros environ, mais plus économique au final que les Varta , étant donné qu' elle est donné pour durer 10 ans, sans problème !...
Moi, j' ai testé depuis un an, démarrage au premier coup sans aucune faille. Aucun souci de charge ou de décharge lente, efficacité par tout temps , et quelque soit les circonstances.
Marc.
avatar
MarcusBM


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mar 3 Déc 2013 - 15:11

je testerais bien cela effectivement, mais je voudrais être sur que c'est bien ma batterie actuelle qui est dead.
donc je pense devoir tester le circuit de charge, grâce au tuto d'Arbracam.
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  Flatosaure le Mar 3 Déc 2013 - 15:15

Les Odyssey 28A, ces sont les PC925.
Pour moins cher et surtout beaucoup plus facile à rentrer dans le cadre des BM, tu peux aussi monter une PC680 de 16A.
Odyssey les recommande pour les 750 et 800 mais ça va très bien aussi pour démarrer les 1000.
La dernière pour la ST, je l'ai achetée là:
http://www.nedplex.fr/pc-680-,fr,3,6.cfm


____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mar 3 Déc 2013 - 15:18

merci pour les infos !

mais on est bien d'accord qu'il vaudrait mieu que je verifie mon circuit de charge avant !?
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  Hervé1 le Mar 3 Déc 2013 - 15:29

Oui tant il vaut mieux vérifier le circuit de charge avant.
Une bonne batterie neuve si elle ne se recharge pas ça ne marchera pas longtemps.
lol! 
avatar
Hervé1


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mar 3 Déc 2013 - 16:03

petite question (con !)
dans le tuto d'arbracam, il dit d'enlever le reservoir, puis le mettre en marche le moteur.

possible ça, sans réservoir ?
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  Flatosaure le Mar 3 Déc 2013 - 16:04

Possible pas longtemps, le temps que les cuves des carbus se vident.
Au ralenti, une ou deux mn maxi.

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mar 3 Déc 2013 - 16:47

ok, merci !
et pensez vous nécessaire de refare tout le cablage au propre ?
cf tuto d'arbracam:
http://arbracam.over-blog.com/article-5737648-6.html#comment10907218

j'ai pas trop envie de me lancer dans des reparation un peu longue et fastidieuse, si ce n'est pas nécessaire.

Mais j'avoue, je me doute un peu des réponses !siffle 
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  Flatosaure le Mar 3 Déc 2013 - 17:25

C'est pas forcément indispensable, ça dépend de l'état de ton circuit.
D'abord il faut cerner l'origine du défaut de charge, y'en a pas 50 en général:

- mauvaise connexion quelque part
- défaut au pont de diodes
- coupure d'un enroulement du rotor d'alternateur
- coupure d'un enroulement du stator d'alternateur

Tu as 9 chances sur 10 de trouver l'origine de ton défaut de charge parmi un de ces quatre points.
Dans tous les cas, faire les modifs préconisées ne mange pas de pain et ne peut faire que du bien.

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mar 3 Déc 2013 - 18:23

ok,
donc je dois checker:
- tout mes cables, qu'il n'y en ai pas un qui soit un peu dénudé qui touche une zone en métal par exemple, ce qui déchargerait la batterie
- le pont de diode, donc le démonder, et le tester avec un multimètre
- verifier le rotor et le startor de l'alternateur (ce je ne sais pas encore trop comment ça se fait, mais je vais chercher sur le site !)
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  PizzaRoller le Mar 3 Déc 2013 - 18:33

Le plus simple dans un premier temps, tu recharges la batterie, tu démarres et tu mesures la tension aux bornes de la batterie.
Tu devrais avoir un peu plus de 12V au ralenti et monter autour de 14V en régime (au delà de 2500 à 3000 tr/mn)
Si tu n'arrives pas a faire monter le voltmètre, tu peux commencer les investigations que tu as prévues ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  marco le Mar 3 Déc 2013 - 18:38

pour mesurer les fuites de courant éventuelles voilà comment ça se passe



ensuite ,une batterie qui est chargé trop basse ,ne reprends plus la charge correctement pour la garder à un niveau correcte
et il est vrai que le froid n'aide pas les choses, sur mon 1er RT en 86 gardé jusqu'en 2001 , pareil quand la batterie avait 2 ans c'etait souvent la fin ,
la semaine derniere j'etais aussi emm**der avec ma batterie ,et pour le moment ça va mieux ,j'ai pourtant rien changé;

http://www.flat-twin-bmw.com/t23649-pas-le-top-les-batteries-et-le-froid#489177

biker 
avatar
marco


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mar 3 Déc 2013 - 19:00

Heuuuu,
alors attendez, pour tester la batterie, le fais technique de Marco (je debranche le cable relié a la borne -. d'ailleur, je suppose que je fais ça avec le moteur en marche ?), ou technique de Pizzaroller (le moteur tourne, et le met les bidules du multimetre direct sur les cosses de la battrie)

désolé, mais je ne m'y connais pas en mécanique/électricité. Je découvre petit a petit....confus 
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  marco le Mar 3 Déc 2013 - 19:19

ce que PizzaRoller t'explique c'est moteur en marche

pour les mesures de fuite de courant que je te montre,c'est moteur éteint forcement
avatar
marco


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mar 3 Déc 2013 - 19:25

ok,
je vais tester.
je dois retirer la batterie, et la recharger cette nuit. et je teste demain !
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  PizzaRoller le Mar 3 Déc 2013 - 21:26

marco a écrit: ce que PizzaRoller t'explique c'est moteur en marche

pour les mesures de fuite de courant  que je te montre,c'est moteur éteint forcement
Oui, ne confonds pas !

Pour la tension, mode : Volt continu, échelle : 20V
Tension à vide (moteur arrêté et contact coupé) de la batterie bien chargée : 12,6V. En régime : jusqu'à 14V

Pour les fuites, mode : Ampère, échelle : 10A
Courant de fuite (moteur arrêté et contact coupé) normalement proche de zéro. Consommateur : Horloge et fuites diverses

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  numero27 le Mar 3 Déc 2013 - 22:38

C est quoi l'utilisation de ta bécane ? Plutôt balades sur route ou petits trajets en agglomération ?
Tu allume systématiquement tes feux ?
avatar
numero27


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mer 4 Déc 2013 - 11:15

numero27 a écrit:C est quoi l'utilisation de ta bécane ? Plutôt balades sur route ou petits trajets en agglomération ?
Tu allume systématiquement tes feux ?
Agglo,
mais pour l'instant je n'ai pas vraiment eu l'occasion de m'en servir...
et du coup, oui, feux allumés
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mer 4 Déc 2013 - 14:29

bon alors, j'ai rechargé ma batterie cette nuit.
le verdict:
- mesure de la tension avant de rebrancher la batterie: 12,5 V
- mesure de la tension avec le contact allumé: 12,1 V
- mesure de la tension au ralenti: 12,3 V
- mesure de la tension a 3000 tr/min: 14,0 V

en ce qui concerne la mesure d'éventuelles fuites: 0,0 A

On dirait que tout est normal jusqu'ici


Qu'en déduire ? que faire maintenant ?



j'ai remarqué qqch lorsque j'ai rebranché le + de la batterie: l'horloge s'est remise en route, mais en bougeant légèrement un raccord en plastique au niveau des fil, l'horloge s'est arretée.
Hazard ? coïncidence ? je ne sais pas.
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mer 4 Déc 2013 - 14:37

j'ai d'ailleurs remarqué que je n'avais plus de liquide de frein à l'arrière argg
(je n'ai pas vu ou était le niveau pour le frein avant)
je vais devoir y remédier...
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  numero27 le Mer 4 Déc 2013 - 14:48


Vu que tout à l'air normal, commence par changer de batterie

Ceci dit sur ma moto j'avais les même mesures que chez toi et ça ne suffisait pas a maintenir une charge suffisante pour l'utilisation que j'en ai.
et comme pas moyen de la maintenir au chargeur, j'ai fini par changer l'alternateur pour un systeme plus puissant.
Mais bon commence par changer ta batterie, ton problème se limite probablement à ça
avatar
numero27


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Mer 4 Déc 2013 - 14:57

OK,
merci beaucoup pour votre aide a tous !

souris souris souris souris souris souris souris 
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  jpd le Mer 4 Déc 2013 - 15:23

Avant de commander une odissey a 180 E,regarde chez varta il en existe une avec un courant de démarrage de 300 AMP.
les batterie d'origine bmw avait un courant de 130 AMP...
il en existe une chez Varta avec un courant de 180 A a environs 80 €...
avatar
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  sug le Dim 8 Déc 2013 - 16:57

je vais regarder tout ça, pour choisir une bonne batterie.
merci pour toutes ces infos

et petite question: concernant mon niveau de liquide de frein qui trop bas, il faut mettre quoi comme liquide, du DOT 4 ?
avatar
sug


Revenir en haut Aller en bas

Re: R100 RS - Problème de batterie ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum