R51/3 qui démarre difficilement a froid...

Voir le sujet précédent Voir le sujet suivant Aller en bas

R51/3 qui démarre difficilement a froid...

Message  tonyz le Sam 14 Déc 2013 - 1:41

Bonjour a tous,
Voilà, ma 51/3 démarre difficilement a froid, il faut 30 a 40 coup de manivelle pour la démarrer!!! une fois chaude, 1/3 de manivelle suffit...
J'ai commencé par changer les bougies mais le problème persiste...
Vos conseils, quels sont les points suivant que je devrai vérifié?
avatar
tonyz


Revenir en haut Aller en bas

Re: R51/3 qui démarre difficilement a froid...

Message  Palica le Sam 14 Déc 2013 - 3:26

Un peu tout les reglages en fait... Mais je commencerais par la carburation et ferai un nettoyage complet des carbus (verification de l'enrichisseur). Sinon, les soupapes, les vis platinees, des connections corrodees etc...
Tu ne nous en dis pas beaucoup pour que l'on t'aide.

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: R51/3 qui démarre difficilement a froid...

Message  tonyz le Ven 20 Déc 2013 - 22:43

Salut,
j'ai commencé par faire un test avec 3 jeux de bougies différentes
Voici la vidéo:

pas terrible les étincelles!!!
Qu'en pensez vous? vos conseils? que dois je vérifier ensuite?
avatar
tonyz


Revenir en haut Aller en bas

Re: R51/3 qui démarre difficilement a froid...

Message  gabounette77 le Ven 20 Déc 2013 - 22:51

Prends une seringue d'essence et mets la dans le trou de la bougie.
remets la bougie.
kick, si cela ., c'est que tu as un problème d'essence, donc de carburateur.
regarde le titilleur.

Dans le cas contraire, c'est l'allumage..................... ou la mécanique


Ton étincelle a l'air faible, mais cela ne veut rien dire pour autant.
avatar
gabounette77


Revenir en haut Aller en bas

Re: R51/3 qui démarre difficilement a froid...

Message  tonyz le Sam 21 Déc 2013 - 18:19

Ce matin (après une quarantaine de kick siffle ) je suis sorti pour une petite virée.
A mon retour, j'ai vérifié mes arrivées d'essence et filtres, aucun problème.
En dévissant la parti haute du carburateur, le niveau d'essence du carbu de gauche était assez bas, en retirant le flotteur, je me suis apercu que l'aiguille était "déclipser".
J'ai tout remis en place mais je n'ai pas eu le temps de laisser refroidir le moteur pour faire un test de démarrage a froid...
Prochain épisode demain matin...
avatar
tonyz


Revenir en haut Aller en bas

Re: R51/3 qui démarre difficilement a froid...

Message  tonyz le Dim 22 Déc 2013 - 17:38

Voilà, problème réglé, 2 coup de manivelle et c'est parti...biker 
C'était bien la faute de l'aiguille qui empêchait le bon niveau d'essence dans la cuve... clin
avatar
tonyz


Revenir en haut Aller en bas

Re: R51/3 qui démarre difficilement a froid...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum