[R50/2] Blocage roue arrière

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R50/2] Blocage roue arrière

Message  Olyver le Dim 12 Jan 2014 - 12:27

Bonjour,

Ce matin, après une restauration de la moto (bas moteur, transmission, roues,...) je suis allé testé la moto.
Au bout de 15min en plein périf nantais la roue arrière à bloqué!!! Le moteur n'a pas calé, j'ai débrayé et je me suis arrêté sur la bande d'arrêt d'urgence...
Plus de peur que de mal, ensuite aucun problème je suis revenu à la maison tout doux, les vitesses passent nickel, tout vas bien...

Avez-vous une idée de ce qui à pu se passer? Surement pas le moteur?!, peut-être la boite (que je n'ai jamais démonté)? la transmission?

Le plus troublant c'est qu'elle roule super bien, pas de bruit anormal, R.A.S.

Merci à vous si vous avez une idée!

Une petite image pour mieux se connaître!
" />

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Lolo49 le Dim 12 Jan 2014 - 12:46

Regarde l'écrou qui bride les roulements de roue arrière (celui qui se sert avec une clef à ergots) s'il ne se dévisse pas.
avatar
Lolo49


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Dim 12 Jan 2014 - 13:11

T'as raison c'est bien ça, j'ai démonté la roue arrière, il y a un jeu d'au moins 3-4mm entre les deux écrous de serrage du roulement! Alors là t'es un chef Lolo!
Comment tu penses que ça peut bloquer la roue? un des rouleaux du roulement qui se barre? Je vais démonter tout ça cet aprèm et voir l'étendu des dégats...
T'as déjà eu le cas?
Et et faut voir pour éviter que ça recommence!

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Lolo49 le Dim 12 Jan 2014 - 13:26

J'avais ce problème aussi sur les 500 premiers km du rodage de ma R60/2, mais ça n'a jamais été jusqu'au blocage, je me suis aperçu que cet écrou se desserrait et avant chaque balade, je le soukait à fond.

J'ai commandé une autre rondelle ressort (celui derrière le flasque de frein) au cas où je l'avait oublié au remontage mais ça ne venait pas de ça.

En fait, c'est assez simple, lors du premier remontage de la roue arrière, j'ai forcé sur l'axe de roue (12) et serré la roue avec l'écrou (14) qui tirait l'ensemble au serrage



Le problème, c'est que le côté gauche du bras oscillant, là où passe l'axe, avec la peinture, ça force un peu et donc, ça a déformé légèrement le bras oscillant côté gauche qui faisait ressort. Au remontage, il faut bien écarter la partie où passe l'axe de roue avec un tournevis plat, quitte à abîmer un peu la peinture (chose que je ne voulait pas faire au premier remontage).

Depuis, ça tient impec', plus de desserrage de l'écrou des roulements de roue.  bien
avatar
Lolo49


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Dim 12 Jan 2014 - 17:11

En fait j'ai regardé, l'écrou dont tu parles n'est pas si desserré...le jeu de 3 à 4mm est peu être même normal une fois la roue démontée.
le premier roulement coté flasque n'est même pas abîmé et je n'arrives pas à desserrer l’écrou côté frein pour voir l'état du deuxième roulement (qui à l'air de rouler pas trop mal...).
En fait j'espèrait que c'était les roulements mais du coup j'ai peur que se voit la boite qui se soit bloquée, est-ce possible?


Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  NONO84 le Dim 12 Jan 2014 - 19:09

Tout bêtement, n'as tu pas réglé ton frein arrière trop serré ? Si les garnitures lèchent, ça chauffe et ça peut bloquer la roue arrière ...
avatar
NONO84


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Dim 12 Jan 2014 - 19:51

Salut Nono! Arfff j'y ai pensé mais les garnitures ne sont pas marquées, les freins sont pas trop serrés. De plus la roue s'est bloquée net en 4ème sans rien toucher...
La boite de vitesse peut-elle se bloquer? c'est bizarre quand même!
D'ailleurs parfois le kick se bloque dans sa course, il faut donc débrayer pour trouver à nouveau le point de compression...c'est peut être lié? C'est peut-être normal aussi?!

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  NONO84 le Lun 13 Jan 2014 - 8:46

As tu restauré ta boite ? si elle est mal calé, ça peut faire des dégats ...
avatar
NONO84


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Lun 13 Jan 2014 - 9:30

En effet je n'ai pas restauré la boite, les vitesses passent bien mais ce soir je démonte pour voir l'état...

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Phil... le Lun 13 Jan 2014 - 11:22

quand tu as bloqué ta roue,
tu as débrayé et ça a re-roulé, ou c'est resté bloqué en débrayant jusqu'à l’arrêt ?
faut commencer par cette question...

Phil...
***
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Lun 13 Jan 2014 - 11:28

Le problème c'est que la mémoire fait défaut là-dessus...mais j'ai pas souvenir d'avoir débrayé tout de suite... Enfin c'est très flou dans ma tête!
Rétrospectivement je me dis que j'ai vraiment eu de la chance sur ce coup là je suis pas passé loin des poids lourd sur ce périf!

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Phil... le Lun 13 Jan 2014 - 11:40

c'est important de savoir si le blocage a cessé quand tu as débrayé,

si ce n'est pas le cas, tu comprends que ça peut venir de tout ce qui est entre la boite et le pneu.
(boite, transmission, roue AR, etc...)

maintenant, si tu peux te souvenir si ça s'est remis à rouler quand tu as débrayé,
là faut penser plus à un pb. moteur comme un serrage.

à mon avis, je pense plus à un serrage, (ça m'est arrivé dès mes premiers tours de roues en sortant ma R50 de la restauration),
cylindre réalésés, pistons neufs, circuit de lubrification qui se remet en route, petite sollicitation chaude sur route, je pencherais vers un serrage.

sur la mienne, ça n'a eu aucune conséquences,
c'est sur que si je démonte, je risque de voir les marques sur le cylindre,
mais bon, c'est pas une formule 1...

et puis si tu avais bloqué complétement, il y a de fortes chances que tu aies fini par terre......  argg 



avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Lun 13 Jan 2014 - 13:02

Le serrage est une bonne piste, je vais quand même ouvrir la boite de vitesse pour vérifier l'état...
En effet le haut moteur a été remonté avec les vieux segments, des segments fatigués sont peut-être à l'origine d'un serrage???

Est-ce que toi aussi tu as parfois des points durs au niveau du kick (hors compression bien-sûr!)?

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Phil... le Lun 13 Jan 2014 - 13:12

Olyver a écrit:
En effet le haut moteur a été remonté avec les vieux segments, des segments fatigués sont peut-être à l'origine d'un serrage???


des segments fatigués non, mais des segments trop gros oui...

si ces segments venaient d'un autre jeu de pistons/cylindres,
j'espère que tu as controlé le jeu à la coupe,

que veux tu dire par "vieux segments",
des segments déjà utilisés sur ce moteur, ou des segments qui viennent d'ailleurs ?
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Lun 13 Jan 2014 - 13:30

En effet un des pistons (et ses segments) provient d'un autre moteur...il faudrait donc contrôler le jeu à la coupe.

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Phil... le Lun 13 Jan 2014 - 14:10

Olyver a écrit:En effet un des pistons (et ses segments) provient d'un autre moteur...il faudrait donc contrôler le jeu à la coupe.

bin oui,

et pire que ça, j'espère que ton piston n'est pas trop gros pour ton cylindre...
auquel cas c'est pas étonnant que ça ait serré  saispas 

tu as intérêt à contrôler ton diamètre de piston par rapport à ton diamètre de cylindre,
+ l'ovalisation...

pour les cotes piston/cylindre, tu a ça dans la RTM,
pour le jeu à la coupe, tu mets tes segments un par un dans son cylindre, à 2 cm du haut, et tu mesure avec les cales,
j'ai pas en tête le jeu exact, (je suis au boulot, faudrait regarder sur la RTM) et si il n'y a pas assez, il faut limer à la lime diamant...

avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Lun 13 Jan 2014 - 14:18

Le piston est à la même cote que l'alésage -0.05mm, mais il faut contrôler l'ovalisation sûrement, faut que j'en parles au mécano qui s'est occupé du moteur!
Merci en tout cas du conseil... Peut être que c'est pas la peine d'ouvrir la boite si les rapports se passent bien?

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Lun 13 Jan 2014 - 23:09

J'ai voulu controler aussi le couple arrière , l'huile qui en est sortie après moins de 100km (depuis changement des roulements et joints) est plutôt foncée et avec un peu de limaille (une dizaine de tout petits bouts)...
A part ça les pignons tournent très bien comme au remontage sans jeu ni point dur...mais ça m'inquiète de trouver une huile si sale depuis la restauration!
Peut-on mettre en cause le couple arrière d'après vous?

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  L'Ankou le Mar 14 Jan 2014 - 7:12

Tu as changé quelque chose dans le pont AR?

Si non et qu''en 100 bornes tu as de la limaille, moi j'ouvrirais, (c'est moins complexe que la boîte!!!)
avatar
L'Ankou


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Mar 14 Jan 2014 - 13:23

Oui peut-être ouvrir même si ça tourne bien... on sait jamais!

Pour la question du serrage moteur, il aurait calé non? alors que là il continuait à tourner impec après le serrage de roue...

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Jeu 16 Jan 2014 - 12:01

On peut retirer le couple arrière de la liste des suspects, état impeccable, le gros roulement un peu fatigué avait un tout petit peu de jeu je vais en profiter pour le changer...

J'imagine que si le moteur avait serré il aurait calé du coup j'imagine que ça vient de la boite...à ouvrir avec de vrais mécanos pour pas faire de co...ries.

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  L'Ankou le Jeu 16 Jan 2014 - 15:33

Attention, il y a un réglage sur les roulements je crois...
avatar
L'Ankou


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Mick13 le Jeu 16 Jan 2014 - 19:11

L'Ankou a écrit:Attention, il y a un réglage sur les roulements je crois...

c'est même sur  clin 

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  gaspard le Jeu 16 Jan 2014 - 19:43

Olyver a écrit:J'imagine que si le moteur avait serré il aurait calé du coup j'imagine que ça vient de la boite...à ouvrir avec de vrais mécanos pour pas faire de co...ries.
Il aurait calé, mais souvent avant tu as des "amorces" de serrage,un à-coup,pas un vrai blocage, et en
débraillant ou ralentissant ça repart sans caler...

gaspard


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Olyver le Ven 17 Jan 2014 - 8:15

Alors ça se pourrait bien que ça soit ça, sachant que roues et transmission sont ok.
On vas déposer les cylindres pour en avoir le cœur net...
merci!

Olyver


Revenir en haut Aller en bas

Re: [R50/2] Blocage roue arrière

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum