R50 un cylindre ne fonctionne pas normalement

Voir le sujet précédent Voir le sujet suivant Aller en bas

R50 un cylindre ne fonctionne pas normalement

Message  amati le Jeu 16 Jan 2014 - 12:47

j'ai besoin de votre aide, car je sèche encore....
je m'explique: mise en service hasardeuse pour un problème électrique, réglé depuis... j'ai un nouveau contretemps dans la mise en service, j'ai un cylindre qui fonctionne très mal, à savoir:
- il chauffe très peu par rapport à l'autre, la différence est énorme, quand je ne peux plus mettre la main sur celui qui fonctionne, sur celui qui est en cause, je mets la main de partout sans me brûler... pot y compris
- je constate bien qu'à l'échappement le bruit est moins franc, moins brut que l'autre
alors je vous donne des pistes en vrac de ce que je constate et de ce que j'ai fait:
je constate que sur le culasse du cylindre qui fonctionne mal, le culot de bougie à été refait et c'est une pièce métallique avec une bague supérieure qui à pour effet d'éloigner la bougie d'environ 2mmm et j'ai une bougie à culot court !
je constate que et après un fonctionnement au ralenti 5/6mn la quantité d'huile dans le cache culbu du cylindre qui fonctionne bien est égal à environ 2 cuillères à café et pour celui qui fonctionne mal, c'est plutôt de l'ordre de cuillères à soupe
pour le moment j'ai fait ceci:
-contrôle précis des réglages de culbu
-contrôle précis de l'allumage, même contrôle de l'écartement rupteur sur les deux cames de l'avance auto.
-réglage sommaire (pour dégrossir) de la carburation

je m'apprête à démonter la culasse concernée pour vérifier l'étanchéité des soupapes

mais est-ce la seule chose à faire ??

merci de votre aide jap 
avatar
amati


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  PizzaRoller le Jeu 16 Jan 2014 - 12:54

T'as des étincelles aux deux bougies ?
De l'essence dans les deux carbus ?

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  amati le Jeu 16 Jan 2014 - 13:10

ouaip...
vérifié aux bougies des 2 côtés et les deux carbus pissotent.. saispas 
avatar
amati


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  jacques le Jeu 16 Jan 2014 - 15:11

C'est bizarre si tu dis avoir de l'allumage aux deux bougies de constater qu'un cylindre ne donne pas.
Si l'un des deux reste froid, c'est qu'il n'allume pas, c'est à peu près évident.
Par acquis de conscience, as tu vérifié que tu as les mêmes bougies à droite et à gauche ?
Je veux dire même longueur de culot, donc même culasse.
Tu pourrais par exemple avoir une bougie culot court dans une culasse culot long.
On a déjà vu deux culasses différentes sur une moto....
Ensuite, tu peux avoir de l'étincelle à la bougie et la bougie incapable d'allumer néanmoins.
Donc essaie une paire de bougies neuves.
Pour l'huile dans les caches-culbu, il n'y a pas de rapport avec l'allumage.
avatar
jacques


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  Seven le Jeu 16 Jan 2014 - 15:22

J'ai eu le cas une fois sur une R 60/2, elle tournait bien sur ses 2 pattes mais un des cylindre restait à peine tiède ... cela venait de l'avance à l'allumage, il y avait tellement d'usure que si je règlais le 1 er cylindre bien sur le repère, quand je faisais un tour de vilo pour régler le second cylindre, ce dernier était complètement en avance ou en retard, j'me rappel plus ... au final, j'ai mis un cylindre un peu sous le repère et l'autre un peu au dessus et ça fonctionnait très bien  yess 
avatar
Seven


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  Seven le Jeu 16 Jan 2014 - 15:33

jacques a écrit:
Tu pourrais par exemple avoir une bougie culot court dans une culasse culot long.
On a déjà vu deux culasses différentes sur une moto....

J'ai eu ça aussi, et ça fonctionnait très bien quand même ... j'ai remis de l'ordre quand je m'es suis rendu compte
avatar
Seven


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  jacques le Jeu 16 Jan 2014 - 17:06

Seven a écrit:J'ai eu le cas une fois sur une R 60/2, elle tournait bien sur ses 2 pattes mais un des cylindre restait à peine tiède ... cela venait de l'avance à l'allumage, il y avait tellement d'usure que si je règlais le 1 er cylindre bien sur le repère, quand je faisais un tour de vilo pour régler le second cylindre, ce dernier était complètement en avance ou en retard, j'me rappel plus ... au final, j'ai mis un cylindre un peu sous le repère et l'autre un peu au dessus et ça fonctionnait très bien  yess 

C'est une bonne piste aussi.
Ça signifie également une fatigue certaine ou usure du système d'avance.
avatar
jacques


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  sidecar44 le Jeu 16 Jan 2014 - 17:11

Bonsoir

Si tes points d'allumages sur tes deux cylindres sont décalés cela peut aussi venir d'une queue d'arbre à came tordue ou d'une chaîne de distribution très fatiguée !!!

Didier
avatar
sidecar44


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  fondu-21 le Jeu 16 Jan 2014 - 17:47

pour la chaine de distrib pas de risque sur les s2 c'est une cascade de pignons
si tu peu vérifie au stromboscope le point d'allumage des 2 cotés
vérifie tes carbus et la compression des 2 cylindres
jc
avatar
fondu-21


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  sidecar44 le Jeu 16 Jan 2014 - 18:17

fondu-21 a écrit:pour la chaine de distrib pas de risque sur les s2 c'est une cascade de pignons
si tu peu  vérifie au stromboscope le point d'allumage des 2 cotés
vérifie tes carbus et la compression des 2 cylindres
jc

Autant pour moi je ne suis pas spécialiste de ces modèles, mais même une cascade de pignons ça peut peut être prendre du jeu ?
avatar
sidecar44


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  alex le Jeu 16 Jan 2014 - 18:20

+1 clin 
avatar
alex


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  Eric S2 le Jeu 16 Jan 2014 - 18:24

Si décallage, c'est généralement les lobes de la came d'avance usés de manière dissymétrique ou le pivot de fixation des vis...le faux rond d'AàC c'est après...comme dit plus haut, vérifier le décalage au strobo et le répartir équitablement...
avatar
Eric S2


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  amati le Ven 17 Jan 2014 - 4:08

merci à tous, merci... bien 
donc, je vais bosser sur tout ça aujourd'hui et vous tiens informés...

avatar
amati


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  amati le Sam 18 Jan 2014 - 3:08

oupsss... heu 
en fait j'ai trouvé en prenant une logique simple concernant l'ordre des choses à faire, réglages culbu, alumage, carburation....
et comme j'avais un doute sur l'étanchéité de la culasse du cylindre qui ne donnait pas, j'ai commencé par la démonter pour m'appercevoir que c'était nickel...
et... au cours du remontage, j'ai constater que la tige de culbu d'admission était pas dans son logement, côté AàC !!
donc reprise du réglage des culbus, l'admission de ce côté avait 60 du coup  lol! 
donc fin du débat... elle tourne..
merci pour vos explications, il y à des choses à retenir..... bien serremain 
avatar
amati


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  tonyz le Sam 18 Jan 2014 - 3:28

yess 
avatar
tonyz


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  Mick13 le Sam 18 Jan 2014 - 10:22

COOooollll  yess 

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  amati le Dim 16 Fév 2014 - 6:00

de courte durée... le plaisir.....et pour cause, je cous la fait court.
qq km plus loin, elle c'est remis à pétarader et vasy que je te rerègle tout et vas y que j'essaie et au bout de deux après-midi, j'ai pris les boules et ouvert ce fameux moteur soi disant refait il y à deux ans !
bilan:
arbre à came HS
clavette volant HS, il restait 1 ou 2/10ème = décalage assuré
larmiers pleins
roulements AAC hs
du coup, je suis en cours de remontage je me suis fait une totale, hors vilo qui contrairement au reste est Ok...

je me disais bien qu'un réglage ne pouvait pas se barer sans aucun raison!... priere 

comme quoi, faire confiance est devenu une attitude dangereuse .... yaaa 
avatar
amati


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  Eric S2 le Dim 16 Fév 2014 - 9:31

...voyons les choses positivement...tu aurais pu rouler larmiers pleins et là t'avais le vilo en plus dans pas longtemps...pour faire confiance, faut connaître...et encore..!
Bon courage.
avatar
Eric S2


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  amati le Dim 16 Fév 2014 - 11:52

tu as complètement raison, 800€ au leu de 1300€, c'est une différence non négligeable....
...sans compter que la panne aurait pu venir à un moment fort désagréable...
yess je préfère la petite panne qui va bien lors de balades coqu... lol! 
avatar
amati


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  Gastair le Dim 16 Fév 2014 - 12:53

Eric S2 a écrit:..pour faire confiance, faut connaître...et encore..!
Bon courage.

Ben si j'ai tout suivi c'est son frangin qui lui a vendu.....    me trompe-je ?
avatar
Gastair


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  Eric S2 le Dim 16 Fév 2014 - 13:23

Nan... argg alors là...pis que pendre.... je pleure
avatar
Eric S2


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  amati le Dim 16 Fév 2014 - 18:27

je comprends votre réaction par rapport à l'historique....., néanmoins, ne peux pas vous laissez croire que mon frère m'à enflé sur le coup.... faché , je vous explique: la moto provenait d'un lot et le vendeur lui avait dit qu'il avait refait le moteur...  pour moi, le prix d'achat de la mienne et le cadeau des pistons et réalésage qu'il m'à fait me permet encore de dire que je suis dans les clous côté financier...
je précise que c'est un particulier qui a cessé son activité de restauration moto....
nous n'avons donc plus aucun risque le concernant. paix


Dernière édition par amati le Lun 17 Fév 2014 - 6:08, édité 2 fois
avatar
amati


Revenir en haut Aller en bas

Re: R50 un cylindre ne fonctionne pas normalement

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum