phare/ code ou cligno qui coupe le moteur

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  natcoyote le Lun 14 Déc 2015 - 19:47

PizzaRoller a écrit:Oulà !

Si tu met le + de la batterie au - de la même batterie, le fil fond instantanément et tu te brûles les doigts en même temps. Donc c'est pas ça, ouf !

Comme je ne sais plus où j'en suis de ta pétoire, il en passe tellement, on va recommencer.
Tout ce qu'on avait pu voir en MP est parti à la trappe pour faire de la place ...

Le contacteur à clé (Neimann), présumé d'origine, est à combien de positions, 3 ou 5 et dans quelles positions peut on retirer la clé ?

c'est un 3 position, de memoire, le gris en 1 le rouge en 2 le double vert en 3 sur une cosse et le vert bleu en 3 sur l'autre cosse ( dû a la suppression du coupe circuit)

Quels sont les problèmes ?
j'ai aucun voyant au tableau de bord , ni éclairage comme si y'avait pas de contact,  sauf que ( neiman testé= premier cran gris et rouge en communication, deuxieme cran gris, double vert et vert bleu en communication)
Pas de jus aux bobines et voyants ?
non tension zero aux bobines et pas de voyant allumé, ni témoin de boite ni pression d'huile ( le relais est neuf, la cosse du cable 30 du relais refaites, les deux rouges du relais ont bien du 12v et les bleus jaune/vert bleu d'alimentation du relais

Pas de lumière code/phare ?

non  la moto tournait nickel, c'est en  actionnant le comodo jaune code/veilleuse que  ça a coupé le moteur,  a l'origine, l'action du frein arrière, des cligno ou de ce même comodo coupait le moteur de la même manière,  je pensais a l'époque un problème de veilleuse ou d'éclairage en liaison avec l'allumage a un endroit du circuit......
Pas de lumière veilleuses et éclairage instruments ?

non aucune , pour avoir déjà démonté le bloc compteur pour le remettre a zéro ( et un pb de rouleau qui incrémente pa tout le temps les km-  faut que je mette le point de colle pas eu le temps )
j'ai vu la platine d'alimentation couleur bleu/pétrole est dans un sale état avec un peu de corrosion et certain contact cassé, j'ai néttoyé au crayon de verre, j'avais juste l'éclairage compte tour je crois,  enfin quand ça marchait parce que là j'ai rien du tout...


Ce que je pense avoir retenu :

Tu n'as pas de coupe circuit mais les clignos sont sur le commodo droit
non il a été shunté, j'ai juste un +12v du vert en attente au comodo droit,  et lorsque le black out  n'est pas présent, le bouton démarreur et les clignos fontcionnent bien ( cligno rapide-pb de centrale je pense )
Le commodo gauche a l'inter lumière jaune
oui, la manette est jaune,  il n'ya qu'une bille sur les 3 mais ça fonctionne en basculant doucement code/veilleuse   le bouton  appel de phare marchait nickel avant le black out et le klaxonen direct pareil fonctionne bien

Tu as un relais de lumière dans le bol de nouilles

oui j'ai un relais 30A 12V en métal année  60 , j'ai vérifié les connexions en  regard de ton mémo tout semble OK gris , rouge et je sais plus quoi......

Un bon rafraichissement de la mémoire, et ça va repartir ...

espérons parce que là,  je doute sérieusement.....  je suis pourtant pas un novice  alors ça m'eneeeeeeeeeeeeeeeeerve

encore merci de tes lumières lol!
avatar
natcoyote


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  PizzaRoller le Lun 14 Déc 2015 - 22:10

Ton branchement sur le contacteur à clé ne semble pas top ou j'ai pas tout compris.
Il y a 4 cosses parallèles et une 5e en travers. Généralement la 5e est au dessus.
En partant de ce principe, la première vers l'avant est le fil gris, repère 58 pour les veilleuses et lumière instruments
les 2 et 3 sont toutes les deux reliées en interne et on y met le fil rouge + batterie, repère 30
la 4e au fond est le contact avec un fil vert qui va à la plaquette de connexion repère 15 sur la clé et 15U sur la plaquette
la 5e en haut reçoit le fil vert qui vient du commodo gauche, repère 56 (mais qui est en fait un 15, vestige du passé ...)

Ton vert/bleu qui n'est plus au coupe circuit doit se brancher sur un vert, soit en dédoublant la cosse de la clé, soit sur la plaquette de connexion sur le repère 15U (vert) en haut à droite à la place du fil vert qui allait au commodo droit

En passant, je viens de me rendre compte que j'ai dessiné une connerie dans le doc "Comment ça marche ?"
Va falloir corriger ... siffle  L'inter lumière jaune n'est pas branché en 15 mais en 56 sur la clé confus

Sinon, ton black-out me fait penser à un mauvais contact du relais de démarreur entre les deux cosses des fils rouges (87 et 87b). Quand le contact ne passe plus, c'est l'extinction totale et le fait d'allumer les phares peut provoquer le mauvais contact par le surplus d'intensité à faire passer par là.

Débroche le relais et replante le en t'assurant que les cosses ne partent pas du socle pendant le brochage du relais.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  natcoyote le Mer 16 Déc 2015 - 19:22

PizzaRoller a écrit:Ton branchement sur le contacteur à clé ne semble pas top ou j'ai pas tout compris. si si ça démarrait nickel avant....
Il y a 4 cosses parallèles et une 5e en travers. Généralement la 5e est au dessus.
En partant de ce principe, la première vers l'avant est le fil gris, repère 58 pour les veilleuses et lumière instruments
les 2 et 3 sont toutes les deux reliées en interne et on y met le fil rouge + batterie, repère 30
la 4e au fond est le contact avec un fil vert qui va à la plaquette de connexion repère 15 sur la clé et 15U sur la plaquette
la 5e en haut reçoit le fil vert qui vient du commodo gauche, repère 56 (mais qui est en fait un 15, vestige du passé ...)

Ton vert/bleu qui n'est plus au coupe circuit doit se brancher sur un vert, soit en dédoublant la cosse de la clé, soit sur la plaquette de connexion sur le repère 15U (vert) en haut à droite à la place du fil vert qui allait au commodo droit oui il est sur la deuxieme cosse de la derniere position du neiman juste avant de presser " start" sur le comodo, il met en liaison le double vert de  15U et le vert/bleu qui repart dans le faisceau vert le relais notamment

En passant, je viens de me rendre compte que j'ai dessiné une connerie dans le doc "Comment ça marche ?"
Va falloir corriger ... siffle  L'inter lumière jaune n'est pas branché en 15 mais en 56 sur la clé confus ok je regarderai de toute façon je bosse avec les liasses de la RTM et ton memo en parallele

Sinon, ton black-out me fait penser à un mauvais contact du relais de démarreur entre les deux cosses des fils rouges (87 et 87b). Quand le contact ne passe plus, c'est l'extinction totale et le fait d'allumer les phares peut provoquer le mauvais contact par le surplus d'intensité à faire passer par là.

alors hier soir j'ai tout décabler,  le demarreur pour verifier entre démarreur et relais,  demarreur et "+" batterie,  le rouge +12v du relais et laplatine redresseuse dans le carter avant et quitte a en être là j'ai testé toute les diodes redresseuse , je sais ça n'a rien a voir mais quittea  faire n'importe quoi et ouvrir autant tester....

Débroche le relais et replante le en t'assurant que les cosses ne partent pas du socle pendant le brochage du relais. j'ai   fait, j'ai retesté entre le bol et le relais, les jaune bleu et vert bleu,  j'ai retesté les comodo bref tout ce qui pouvais etre mesuré entre le bol et ce Put#$¤*µ!!!!!!!!!!! de relais , 
  donc ça c'était hier,
avatar
natcoyote


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  natcoyote le Mer 16 Déc 2015 - 19:32

je poursuit car la page était pleine....

donc j'ai même re-isolé le gros 12v du démarreur pour être sur qu'il ne touche pas la carlingue..... 

d'ailleurs en testant le  +12v  ( le petit rouge  du démarreur , celui qui est  boulonné avec le gros), la carcasse de la platine redresseuse est en 12v - donc si elle est mal placée ou si les silenbloc sont pourrie on met du +12v à la masse...... fuit


revenons à nos moutons lit ,  donc devant tant d'adversité technique, et n'ayant trouvé rien de  "loufoque",  je me suis dit et si la batterie affichait 12.34v mais  sans ampèrage!?? alors dans le doute j'ai mis deux heures en charge...

ce soir je branche , contact  et nouveaux symptômes.....

premier cran, j'ai bien les veilleuse, le vert du neutre ( contact de boite OK ) et rouge de baisse pression on avance.... coeur

 deuxième cran , et là bruit de crécerelle dans le compteur,  l'aiguille des tours qui danse la rumba et la tchatcha vomi

si j'actionne le bitard des veilleuses ou les clignos,   c'est pire   en bruit de ce que j'en comprends, l'un ou l'autre provoque quelquechose sur les circuits d'allumage ou compte tour...

sinon ça reste tableau allumé, j'ai pas osé appuyer sur le bouton du démarreur je veux pas tout cramer.... lit



j'ai  envie d'être optimiste, je me dis qu'on avance peut être as -tu déjç eu cette panne de compte tour qui fait un bruit horrible alors que le moteur ne tourne même pas...
avatar
natcoyote


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  Jucmoto le Mer 16 Déc 2015 - 20:42

Dans un autre domaine (automobile) j'avais le tableau de bord qui jouait noël et pas de démarreur.
J'ai tout démonté et remplacé, relais cosse ETC ETC la batterie était bonne mais le problème insoluble... au bout de trois semaines, j'ai démonté cette s*****rie de batterie  et le câble de masse, bien nettoyé les connections et hop plus de soucis. Peut-être que ça a rien à voir mais !!! confus
avatar
Jucmoto


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  PizzaRoller le Mer 16 Déc 2015 - 21:18

Le premier cran du contacteur ne doit pas allumer les témoins, seulement les veilleuses, les instruments et rien de plus, quelle que soit la position des divers interrupteurs de lumière. C'est la position "Parking" et normalement on peut retirer la clé de contact. Sinon, tu n'as pas un inter d'origine mais plutôt un modèle pour Guzzi.

La deuxième position allume le contact et les témoins mais éteint les veilleuses (sauf si l'inter de lumière est en position veilleuse ou code/phare)

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  natcoyote le Mar 19 Jan 2016 - 19:07

salut*
désolé pour le retour tardif mais j'étais bien occupé.

Ok pour ta sequence Pizza,  c'est bien ça premier cran  rien au tableau et veilleuse et deuxieme cran de neiman et feu qui se coupent selon le comodo eclairage.....

 j'ai refais un test ce weekend j'avais pas touché la moto d'un moment,  donc je met le contact et j'ai tout comme il fait, je met un coup de démarreur et il se lance bien nickel,  je met les codes en veilleuse et black out

a ce stade, pour moi y'a 2 solution, 

Exclamation  soit c'est mon comodo d'eclairage qui fout la merde  ( il n'a plus qu'une bille sur les 3 allez savoir pourquoi....) lol!

( j'ai regardé la liasse de la RTM, pour moi tous les éléments qui provoquent le black-out se retrouvent ( cligno/veileuse /stop ), soit au fusible 8 A de la platine,  soit sur le relais d'éclairage , soit au comodo....
 bref  hormis l'alim +12v qui vient du neiman,  je me dis que si le comodo déconne , il peut mettre l'alim qui vient  du neiman a la masse  ça court circuite tout et là ça explique le black out...... remède? j'ai commandé 10 billes de 1mm en angleterre qui j'espere arriveront avant le weekend. afin de le remettre sur pied et le disculper.

Exclamation soit c'est ma batterie qui déconne, et faudrait que j'essaie avec un booster 12 v,  mais je crois que j'essaierai après voir remis el comodo en état , car s'il  y a un courtcircuit mettant le +12 à la masse autant le faire avec le moins d'ampèrage possible.... ( bien que  ma batterie chargée doit faire 28-30 a/h)

sincèrement, je vois pas ce que je peux faire, je pense que la prochaine étape j'y fout le feu..... yaaa

Merci Pizza pour ta précieuse  aide..... une nouvelle fois
avatar
natcoyote


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  gabounette77 le Mar 19 Jan 2016 - 20:07

Regarde si le fil de ta veilleuse n'est pas à la masse.
Regarde si ton porte fusible n'est pas à la masse.

Si tu es pour y mettre le feu, je t'en débarasse, c'est plus simple...
bien
avatar
gabounette77


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  PizzaRoller le Mar 19 Jan 2016 - 22:29

Avant d'y mettre le feu, essaye avec un fil volant d'aller directement d'une cosse 30 dans le bol, celle libre du contacteur à clé par exemple vers le + batterie et raconte ce que ça fait.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  natcoyote le Mer 20 Jan 2016 - 18:38

les veilleuses je doute car les clignos coupe aussi le moteur.....

l'interet du fil en  30 ?
avatar
natcoyote


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  PizzaRoller le Mer 20 Jan 2016 - 21:36

natcoyote a écrit:les veilleuses je doute car les clignos coupe aussi le moteur.....

l'interet du fil en  30 ?

Pour s'assurer que les connexions du relais de démarreur ne sont pas en cause.
Ton problème y ressemble beaucoup.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  natcoyote le Jeu 21 Jan 2016 - 18:12

PizzaRoller a écrit:Avant d'y mettre le feu, essaye avec un fil volant d'aller directement d'une cosse 30 dans le bol, celle libre du contacteur à clé par exemple vers le + batterie et raconte ce que ça fait.
 donc je prend un cable, avec deux cosses femelles , et je relis le + batterie avec 30 de la carte,  en  gros je viens coller un +12v direct sans fusible sur la carte d'alim/platine...... je suis pas très chaud là.... je pleure

faut peut etre que je prevois l'exticnteur avant..... Suspect


Dernière édition par natcoyote le Jeu 21 Jan 2016 - 18:12, édité 1 fois (Raison : u)
avatar
natcoyote


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  gabounette77 le Jeu 21 Jan 2016 - 21:28

Si tu as un doute, rajoute un fusible...C'est plus rapide que l'extincteur.
avatar
gabounette77


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  PizzaRoller le Jeu 21 Jan 2016 - 21:53

Il n'y a jamais eu de fusible sur l'alimentation principale de la clé, pas plus que sur l'alimentation de l'allumage et des feux de route.

Le fil rouge vient de la batterie au support du relais de démarreur et un autre fil rouge va du support de relais à la clé de contact.
Si tu mets un fil rouge qui va de la batterie à la clé de contact, tu passes outre le support de relais qui est souvent la cause de problèmes.
Ton fil volant doit avoir une cosse plate du côté du phare et une cosse à œil de Ø 6 mm côté batterie.
Pour le connecter, par sécurité, tu débranches la masse de la batterie.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  natcoyote le Mer 10 Fév 2016 - 17:13

salut

j'ai reçu mes billes de 1mm ;  dès demain je démonte le comodo gauche  pour lui refaire une santé, je cherche un tuto sur le nettoyage remontage, j'avais lu dans le forum qqun qui avait démonté en photo mais je retrouve pas encore l'article, je vais chercher encore peu...


rien  de mieux que ça

http://www.flat-twin-bmw.com/t26023-r100-7-1977-demontage-et-remontage-commodo-gauche
avatar
natcoyote


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  lulu_r100 le Mer 10 Fév 2016 - 17:48

alors j'ais poster il y a quelques semaines pour exactement le même genre de panne que toi sur une r 100 de 79 aussi  souris donc aprés avoir trifouillé le bol de nouille de A a Z   ma masse venais du  fil + de la batterie qui vient au relais de démareur la cosse sous le relais était cassée et toute oxydée et le contact se faisait quand il voulait  (pour info la moto avait coupé aprés un appel de phare ...)
avatar
lulu_r100


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  natcoyote le Mer 10 Fév 2016 - 17:52

j 'irai revoir, mais j'ai  déjà pas mal inspecté , relais, fais les continuité diverses et variée,  je vais rénover le comodo éclairage pour le dédouaner, puis je repartirai a la soupe de nouilles si  ça change pas.

Merci de ton intêret
avatar
natcoyote


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  lulu_r100 le Mer 10 Fév 2016 - 19:09

natcoyote a écrit: je pense que la prochaine étape j'y fout le feu..... yaaa

j'en étais pas loin la dernière fois   surtout  a 20 bornes de la maison les mains dans le bol de nouille  avec tout les pietons qui me disaient "elle est belle votre moto vous étes en panne ?" 
  non non je remet du lave glace    !!!

voila mon post si sa peut t'aider pizza ma bien aidé aussi  bien

http://www.flat-twin-bmw.com/t32745-r-100-rt-1979-plus-de-contact
avatar
lulu_r100


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  PizzaRoller le Mer 10 Fév 2016 - 21:27

lulu_r100 a écrit:alors j'ais poster il y a quelques semaines pour exactement le même genre de panne que toi sur une r 100 de 79 aussi  souris donc aprés avoir trifouillé le bol de nouille de A a Z   ma masse venais du  fil + de la batterie qui vient au relais de démareur la cosse sous le relais était cassée et toute oxydée et le contact se faisait quand il voulait  (pour info la moto avait coupé aprés un appel de phare ...)

Là, je crois que t'as écrit une grosse bêtise yaaa

C'est quoi, une masse ?

Dans le civil, on s'accorde à dire que c'est le châssis ou le cadre de l'engin sur lequel on raccorde le négatif (-) de la batterie.

Si on raccorde le positif (+) de la batterie à la masse, le résultat est généralement un grosse étincelle avec un échauffement du câble instantané jusqu'au rouge et départ de feu dans la foulée s'il y a quelques matières inflammables à proximité du fil ...

Dans ton cas, c'était un mauvais contact du fil rouge de la batterie sur le relais. Là, pas de risque de mise à feu de ta fusée, seulement pas la lumière à tous les étages !

J'adore les appellations contrôlées "mauvaise masse" ou "fausse masse" !
On accuse toujours la masse quand on ne sait pas d'où ça vient
alors qu'elle n'y est pour rien, la pauvre.
D'abord la masse ne peut pas être mauvaise, elle est bien élevée ni fausse, elle est honnête !


____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  lulu_r100 le Mer 10 Fév 2016 - 21:44

rectification mon sapin de noël   mauvais contact était du au fil rouge de la batterie sur le relais de démarreur  merci pour ta remarque pizza  serremain
avatar
lulu_r100


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  PizzaRoller le Mer 10 Fév 2016 - 21:55

lulu_r100 a écrit:rectification mon sapin de noël   mauvais contact était du au fil rouge de la batterie sur le relais de démarreur  merci pour ta remarque pizza  serremain

Ben j'ai rien d'autre à faire, plus personne en panne électrique alors je m'occupe hahaha

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Zut, j'ai peut être oublié de dire ...

Message  tortilla le Jeu 11 Fév 2016 - 13:29

personnellement (qd j'en aurai marre) au vu de mon expérience et partant, à priori, du principe que, sur une "deux soupapes",
il n'y a pas d'électronique de contrôle donc de vice de ce genre, j'irai chercher du côté d'un faux contact initialisé par
des vibrations aléatoires, donc mécaniques; en ce qui me concerne sous le mécanisme de la clé de contact !
avatar
tortilla


http://art.pluriel.free.fr/joke.php

Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  natcoyote le Ven 12 Fév 2016 - 18:05

bonsoir

un petit démontage de comodo cet aprem , j'en ai profité pour nettoyer au crayon de verre les contacts ( crasseux du bouton appel de phare) et  du selecteur jaune veilleuses/code

une fois tout démonté et les contacts "en l'air"  force est de constater que la panne persiste.....cligno, ou frein arrière........ la même extinction du tableau de bord

,  je déclare mon selecteur jaune non-coupable , j'ai remonté le tout et j'ai revérifié pour la 842ème la partie relais démarrage, j'ai refais la seule cosse +12 que j'avais pas touché ( celle qui vient de la batterie) avec une cosse neuve de grosse section.

retour à la case départ.....

Dis moi Pizza Roller , est il  possible de démarrer sans relais d'éclairage ? afin d'isoler la partie code/veilleuse.....

est il possible d"écarter de même la partie clignotants.....

faute de trouver j'aimerai débrancher et  tout remettre au fur et a mesure jusqu'a ce que j'ai la panne,  en suite  trouver  dans le circuit incriminé ce qui fout la m.....

Allez  Haut les coeur, c'est bientot le printemps....

à et pour info ,1mm comme diametre de bille c'est trop petit...
avatar
natcoyote


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  PizzaRoller le Ven 12 Fév 2016 - 18:31

Bien sûr, tu peut tout enlever sauf l'alimentation du fil vert/bleu par le coupe circuit, donc le fil rouge qui vient de la batterie au contact et le fil vert qui va du contact à la plaquette et remonte au commodo droit. 

Là, tu auras de quoi faire démarrer et tourner le bouzins avec normalement tous les témoins.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  lulu_r100 le Ven 12 Fév 2016 - 18:37

ce qui ais bizarre c'est que si il y avais un souci sur la partie cligno relais klaxon il cramerait le fusible non ? quand penses tu pizza ?
avatar
lulu_r100


Revenir en haut Aller en bas

Re: phare/ code ou cligno qui coupe le moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum