(R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Voir le sujet précédent Voir le sujet suivant Aller en bas

(R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  katoche le Ven 16 Mai 2014 - 10:37

ma dernière née me jour des tours .
j'ai fait environ 400 bornes depuis la fin de la restauration ,
après avoir affiné les réglages , elle tournait très bien sauf petite incontinence sur le carbu gauche quand elle est sur la latérale ,malgrè ultrasons flotteur et pointeau neuf , meme après pate a roder et foret de 6 ...ça semble aller un peu mieux ...., niveau de cuve ok.
l'autre jour elle a commencé a me jouer des tours dans un petit chemin en première presque au ralenti elle pète d'un coup fort (pan ) comme un coup de fusil puis cale ,impossible a redemarrer, je suis rentré en poussant.
le lendemain matin je regarde si étincelles sur les deux bougies (ok) ,je démonte les cuves niveau ok , je fait craquer et pas de problème ,je pars faire un dizaine de bornes ça semble ok , ce matin , je la prends pour aller au boulot ,elle démarre impec , tourne impec puis à moment donné petit hocquet , je met quelques coups de gaz a vide , ça lui passe puis après environ 20 bornes , je m'arrête a un feu rouge et là elle pète et cale ,impossible a redémarrer ;
avez vous des idées ,les carbus semblent ok passés aux ultrasons , joints , membranes changés , aiguilles et puits neufs ,joints de cuve, manchon carbus culasse idem .
par contre niveau allumage il n'y a que les bougies et les fils HT qui sont neuf ,cannette module et bobines n'ont pas été changés .
avez vous une piste ?
Merci.
avatar
katoche


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  pockaman le Ven 16 Mai 2014 - 10:43

Je vote pour la canette d'allumage.

Ca peut aussi être la bobine, si elle est un peu fendue et que tu as roulé par temps humide.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  katoche le Ven 16 Mai 2014 - 10:58

si ça peu apporter de l'a uau moulin , la bobine ne semblait pas fissurée .
je viens de démonter les bougies pour voir s'il y avait des étincelles , il y en a mais pas pas très viriles , je les remonte et elle démarre sans problème au quart de tour et tourne niickel .....
probleme de demarrage a chaud ce ne serait pas la bobine ? comment la verifier ?
y a t'il des moyens de verifier les composants de l'allumage ? on parle du module dans la flatistech ,mais le reste ?
avatar
katoche


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  beaujolais racer le Ven 16 Mai 2014 - 18:51

je dis pareil que pocka
j'ajouterai un conseil, tu vires tout ça et tu remets une canette à rupteurs/condo+ bobines 6v, c'est plus fiable que l'électronique (canette ET bobine ET module sont des nids à chagrin)
plus facile à dire qu'à faire quand on a pas les pièces mais après tu n'es plus emm....
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  georgesgiralt le Ven 16 Mai 2014 - 18:55

Salut,
Mon nid à chagrin a tenue sans encombre 30 ans et plus de 180 000 km SANS aucun entretien. Combien ça dure un jeu de vis platinées ? Et ça coûte combien sur 180 000 bornes ? *
Ne dites pas de bêtises. L'allumage électronique des BMW est une merveille de robustesse et de simplicité.



* : Au bout de 30 ans la bobine était craquelée (je l'ai changée) et un capteur a rendu l'âme. Il m'a coûté 10 e et une après midi de boulot. Pas si cher ...

georgesgiralt


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  crap,s le Ven 16 Mai 2014 - 19:11

coucou  idem pour lamienne , 90 gs de 81 , elle ma laissée en rade une fois ; Et depuis grace a george , c'est repartie pour 30 ans  serremain 
avatar
crap,s


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  beaujolais racer le Ven 16 Mai 2014 - 19:49

georgesgiralt a écrit:Salut,
Mon nid à chagrin a tenue sans encombre 30 ans et plus de 180 000 km SANS aucun entretien. Combien ça dure un jeu de vis platinées ? Et ça coûte combien sur 180 000 bornes ? *
Ne dites pas de bêtises. L'allumage électronique des BMW est une merveille de robustesse et de simplicité.



* : Au bout de 30 ans la bobine était craquelée (je l'ai changée) et un capteur a rendu l'âme. Il m'a coûté 10 e et une après midi de boulot. Pas si cher ...

tant mieux pour toi, j'ai pour ma part vu quelques modules d'allumage HS (y compris sur des motos perso presque neuves), un nombre considérables de bobines fendues (sur les rt1) , en fait au bout de 30 ans elles se fendent presque toutes, maladie bien connue, et les canettes ne sont pas à l'abri, j'en ai deux ou trois HS au fond du garage...
l'essai de la première 80gs sur moto journal (comparée au 500xt à l'époque) s'était d'ailleurs terminé par ...une panne d'allumage de la g/s
alors je n'ai pas l'impression de raconter des bêtises
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  PATOCHE40 le Dim 18 Mai 2014 - 2:15

Je pense avoir vu passer pas mal deR80/7 et RT1 dans mes pattes à l'atelier et hormis (si mes souvenirs sont bons) deux bobines fissurées je n'ai pas de souvenir de problèmes particulier avec les allumages à effet hall. Si je ment il y a bien un petit problème sur les cannettes mais personne en parle jamais. En fait les masselottes d'avance s'ovalisent au niveau de leurs axes de rotation et le retour au ralenti est quelques fois capricieux car elles restent un certain temps en pleine avance. Mais ce problème apparaissait sur des machines qui étaient presque arrivées au potentiel de reforme c'est à dire dans les 130000 km voir plus. Je démontais les cannettes, je rechargeais à la brasure les masselottes puis je refaisais le logement de l'axe de rotation et roule ma poule...
Pour info ma R80 vient de passer les 200000 km et l'allumage est d'origine sauf la petite modif sur les masselottes.
avatar
PATOCHE40


http://Patoche40-2010.skyblog.com

Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  jbt le Dim 18 Mai 2014 - 5:47

beaujolais racer a écrit:
l'essai de la première 80gs sur moto journal (comparée au 500xt à l'époque) s'était d'ailleurs terminé par ...une panne d'allumage de la g/s
Et depuis, la messe était dite, l'allumage électronique est devenu une grosse merde dans l'imaginaire des motards.
Alors que formellement, il fonctionne sans contact mécanique contrairement à l'allumage à rupteur et est beaucoup plus fiable, hormis cette usure du mécanisme d'avance qui peut tout autant toucher les canettes à rupteur.
avatar
jbt


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  nortonton le Dim 18 Mai 2014 - 6:00

Pour revenir au mouton de Katoche...
Je crois savoir que tu as aussi une R100 GS.
Pourquoi ne pas intervertir les bobines de tes 2 beautés ?

Si not OK : croiser les boîtiers d'allumage.
Si not OK,  croiser les cannettes.


On compte sur toi pour passer nous la montrer cet été ! clin
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  beaujolais racer le Dim 18 Mai 2014 - 8:09

sans vouloir pourrir le post et pour conclure, j'ai vraiment pas eu de bol avec l'allumage électronique alors...
ce coté poissard doit être contagieux, car quelques camarades ont eu les mêmes problèmes (mêmes causes mêmes effets)
un micro climat?

ce qui m'étonne aussi c'est le peu de temps que modules, canettes et bobines restent en vente sur ebay ou leboncoin (après avoir repassé qqus machines en allumage classique, je revends...)

ça doit être le changement climatique


certes,l'allumage classique tombe ne panne aussi (et probablement plus), plus facile à diagnostiquer et à réparer cependant (et moins cher)
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  katoche le Mer 21 Mai 2014 - 20:09

bon verdict .....
pocka avait raison.
j'ai monté bobine et module d'allumage de la 100 GS , elle démarre bien , je fais chauffer et quand j'étais en train d'affiner la synchro ,elle s'est arretée .
impossible a redémarrer , je démonte les bougies et ....pas d'étincelles .
donc il ne reste plus qu'un élément la canette , pourtant je croyais que quand le capteur était mort il tombait en rade d'un coup , et non de temps en temps comme elle me fait .
avatar
katoche


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  pockaman le Mer 21 Mai 2014 - 20:23

Nan, quand le capteur meurt ça a tendace à faire ça, un coup je marche, un coup je marche pas.
Mais le fonctionnement devient de plus en plus rare, puis pour finir plus rien du tout.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  beaujolais racer le Mer 21 Mai 2014 - 20:38

j'ai une vieille canette qui provient d'une moto inondée
peut être qu'on peut récupérer les capteurs?
si c'est le cas je peux te l'envoyer , tu payes juste les frais de port
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  katoche le Mer 21 Mai 2014 - 20:48

Merci pour ta proposition beaujolais , je t'envoie un MP
avatar
katoche


Revenir en haut Aller en bas

Re: (R 80 G/S) elle pète au ralenti et cale , impossible a redemarrer.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum