R80 - Trou a l'acceleration apres 4 000 tr/min

Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty R80 - Trou a l'acceleration apres 4 000 tr/min

Message  Geoffrey FFM le Lun 2 Juin 2014 - 10:23

Bonjour, ce weekend nous sommes partis en balade et j'ai remarque un enorme trou a partir de 4 000 tr/min, ca petarade et "broute". En tournant a fond la poignee ca passe difficilement a 4 500tr/min mais sans aller au dela et toujours en broutant. Donc on a fait 300 km a 90km/h...un peu long!!

Tant que je suis sous 4 000tr/min, tout va bien, mais au dela c'est un veau. Meme probleme avec toutes les vitesses.

Je pensais a regarder les membranes. Mais je suis neophyte donc tout avis me serait precieux  souris

Geoffrey FFM


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  Gastair le Lun 2 Juin 2014 - 19:14

Geoffrey FFM a écrit:Bonjour, ce weekend nous sommes partis en balade et j'ai remarque un enorme trou a partir de 4 000 tr/min, ca petarade et "broute". En tournant a fond la poignee ca passe difficilement a 4 500tr/min mais sans aller au dela et toujours en broutant. Donc on a fait 300 km a 90km/h...un peu long!!

Tant que je suis sous 4 000tr/min, tout va bien, mais au dela c'est un veau. Meme probleme avec toutes les vitesses.

Je pensais a regarder les membranes. Mais je suis neophyte donc tout avis me serait precieux  souris

Ben vi... regarde les membranes ! c'est bien le symptôme.
Si elles sont OK on passe à la suite  clin
Gastair
Gastair


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  moumouille49 le Lun 2 Juin 2014 - 19:54

je serais surpris qu'il ait besoin de passer à la suite...
moumouille49
moumouille49


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  Gastair le Lun 2 Juin 2014 - 20:01

Moi également...

Pour un p'tit jeune, bravo, bon diagnostic Geoffrey FFM  bien 
Gastair
Gastair


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  flatlaurent56 le Lun 2 Juin 2014 - 21:12

ouais.....j'en suis là aussi..............sur mon 600xt....et pourtant la membrane est souple et pas percée,c'est pourtant les mêmes symptomes
j'attends d'en 'trouver' une pour constater
flatlaurent56
flatlaurent56


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  Gastair le Lun 2 Juin 2014 - 21:47

flatlaurent56 a écrit:ouais.....j'en suis là aussi..............sur mon 600xt....et pourtant la membrane est souple et pas percée,c'est pourtant les mêmes symptomes
j'attends d'en 'trouver' une pour constater

Quel rapport ?
Ce n'est pas un carbu à dépression sur la XT ?
Gastair
Gastair


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  flatlaurent56 le Lun 2 Juin 2014 - 21:56

Gastair a écrit:
flatlaurent56 a écrit:ouais.....j'en suis là aussi..............sur mon 600xt....et pourtant la membrane est souple et pas percée,c'est pourtant les mêmes symptomes
j'attends d'en 'trouver' une pour constater

Quel rapport ?
Ce n'est pas un carbu à dépression sur la XT ?

si.si les carbus de 600 sont des carbus 'doubles' un premier corps a boisseau 'normal' et un deuxiéme corps a depression pour les plus hauts regime ....et faut avouer que çe fonctionne pas mal,ça combine bien souplesse et puissance (si tu ouvres a fond,ça reagit comme un petit carbu (donc pas d'engorgement) et a la montée en regime,le deuxieme corps s'ouvre suivant les besoins
flatlaurent56
flatlaurent56


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  Gastair le Lun 2 Juin 2014 - 22:02

Pfff j'ai honte j'ai eu une 600 ténéré et je m'en souviens pas....


Pourtant  coeur (Tahiti 1988)

R80 - Trou a l'acceleration apres 4 000 tr/min 600ten11
Gastair
Gastair


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  Geoffrey FFM le Ven 27 Juin 2014 - 17:51

Salut a tous!

Pour vous tenir informer:

Avant d'ouvrir quoique se soit, je suis retourne au garage specialise dans les vieilles BMW ici a Francfort qui avait fait la revision du moteur etc apres l'achat: ils avaient mal serre un des 2 boulons du cote gauche dans le haut moteur du coup le moteur tournait sur 3 "valves" et non pas 4 (desole pour le manque d'info precise, je connais pas bien les termes techniques).
Ils ont reconnu le probleme en 2 sec en demarrant le moteur: y'avait un bruit de "vis qui se balade" dans le haut moteur.

Maintenant elle ronronne nikel!  yess 

Merci pour vos messages!  souris 

Geoffrey FFM


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  Dyrholaey le Mer 13 Aoû 2014 - 9:18

Est-ce que quelqu'un aurait une idée de ce que c'était? J'ai exactement les mêmes symptômes, j'ai tout changé sur les carbus (joints, membranes, etc) et le problème persiste. Je vais refaire mon jeu aux soupapes une 3ème fois en moins de 500km mais est-ce que quelqu'un aurait une idée de quoi regarder d'autre dans le "haut moteur" ?
Dyrholaey
Dyrholaey


Revenir en haut Aller en bas

R80 - Trou a l'acceleration apres 4 000 tr/min Empty Re: R80 - Trou a l'acceleration apres 4 000 tr/min

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum