[R100RS] moteur qui tourne très ralenti (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Lun 9 Juin 2014 - 22:39

Hello tout le monde !

Enfin le retour des beaux jours !

Du coup je me motive cette après-midi, je pars faire un tour avec ma petite R100.
tout se passe bien jusqu'a ce que.... elle se mette a toussoter, et cale....

Bon , je me dis que ça doit être parce que je n'ai plus bcp d'essence, et je passe donc les robinets sur la réserve.

Et je redémarre.... et là, le moteur se met en route, mais bizarement: dans une espèce de ralenti très lent, qui perdure même en mettant la poignée des gaz a fond.

  

je coupe tout. et je vérifie les éléments de la moto auxquels j'ai touchés récemment:
- les carbus (j'ai ouvert la cuve, et vérifié que le flotteur fonctionnait)
- les manchons des carbus (bien serré aux carbus/à la boite à air)
- la bonne position de la boite à air (je l'avais bougé quelque jours avant pour checker le filtre, et pour bien la remboité, ce qui n'était pas le cas)
- les bougies (je n'ai pas verifié leurs étincelles, mais juste un check visuel. Elles sont bien encrassées)
- vérifié que j'avais bien de l'essence dans le réservoir (j'ai un petit trou dans mon bouchon, sous la anse amovible, j'ai même pensé que ce l'eau de pluie avait pu s'infiltrer et se mélanger à l'essence, mais je pense que les symptômes seraient apparus un peu plus tôt non ?)

j'ai retenté le coup après ce chek-up, et toujours pareil. mais j'ai remarqué que le cylindre de droite faisait un bruit inhabituel, un peu trop métallique. Comme si un segment s'était cassé raclait (je ne dis pas que c'est le cas, c'est juste pour vous donner une idée du bruit)

je sais, je n'ai fais qu'un check rapide, et peut être pas vraiment utile, mais n'ayant que très peu d'outil, et étant garé à l'arrache sur un trottoir, c'est tout ce que j'ai pu faire, au vu également de mes compétences en mécanique !


Donc j'ai du laisser la belle garé là, et rentrer par mes propres moyens.

Je vais retourner la voir avec un pote demain soir, pour essayer d'en savoir +
Donc si vous avez des idées de ce que ça pourrait être/de ce qu'il faudrait checker, je suis preneur !


Merci  jap


Dernière édition par sug le Dim 7 Juin 2015 - 11:52, édité 1 fois
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Jeu 12 Juin 2014 - 0:01

Problème a priori résolu: c'était un gicleur bouché, donc pas d'essence dans le cylindre
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Gandalf2 le Jeu 12 Juin 2014 - 0:04

Content pour toi que ça n'ait été que ça !
Et merci du retour d'expérience. clin
avatar
Gandalf2


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Jeu 12 Juin 2014 - 11:29

Bon, même problème ce matin !
pas de chance !

Je pense que le problème vient de la boite/du filtre à air, qui doit mal faire son job

il faudrait que je check ça, et que je nettoie bien mon carbu
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Gandalf2 le Jeu 12 Juin 2014 - 14:46

Ne perds pas courage, C'est en se plantant que l'on devient cultivé.  siffle 
Tiens nous au courant, en attendant, j'ai pas la solution !
avatar
Gandalf2


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Jeu 12 Juin 2014 - 15:04

Merci Gandalf !

do coup j'ai pris le taureau par les cornes: déposé le carbu (je vais tout cleaner), ouvert la boite a air, et fait mon jeu de soupapes.

je redoute juste un peu le démontage/nettoyage du carbu. a priori j'ai vu qu'il vallait peut-être pas trop toucher au papillon, mais sinon, je démonte tout tout tout ?
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Richard le Jeu 12 Juin 2014 - 16:19

Si le gicleur se bouche, le problème ne vient pas du filtre à air mais du filtre à essence.
avatar
Richard


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  pockaman le Jeu 12 Juin 2014 - 16:49

Je viens de voir ce message juste après celui où tu dis que tu avais 2mm de jeu à une des soupapes...

Ca pue quand même un peu, ton affaire.

Soupape grippée, et du coup, qui s'est peut-être pris un coup de piston sur le nez ? A voir.

Essaie de recontrôler le jeu sur cette soupape, si tu as un jeu différent de ce que tu avais réglé, va falloir pousser les investigations.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Jeu 12 Juin 2014 - 17:04

pockaman a écrit:Je viens de voir ce message juste après celui où tu dis que tu avais 2mm de jeu à une des soupapes...

Ca pue quand même un peu, ton affaire.

Soupape grippée, et du coup, qui s'est peut-être pris un coup de piston sur le nez ? A voir.

Essaie de recontrôler le jeu sur cette soupape, si tu as un jeu différent de ce que tu avais réglé, va falloir pousser les investigations.

Ok, merci pocka !
je vais checker ça
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Mer 16 Juil 2014 - 14:23

Bon, j'ai enfin nettoyé mes carbus, et je viens de les remonter.

je pensais que tout allait bien tourner, mais non. Je m'explique:

Je me suis attelé à la vérification de l'allumage. pas de soucis avec le moteur au ralenti. j'ai bien le S au milieu de la fente.
et la j'essaye de monter dans les tours, pour voir l'autre repère.... mais toujours impossible de monter dans les tours !! ça veut pas, même la poignée a fond  faché 


je vérifie quand même que mes bougies fonctionnent, donc je les test sur le cylindre, elles éclairent toutes les deux. par contre, en débranchant celle de gauche, elle était toute encrassé, toute noir.

je n'ai pas renettoyé les gicleur, car j'ai mis de nouveau tamis sur les robinets d'essences

Au ralenti, le moteur ne tourne pas tres bien, il galère un peu, je ne sais pas pourquoi.....



je ne vois pas ce que ça peut être  saispas 
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Mer 16 Juil 2014 - 15:42

alors peut-être que le mélange est trop riche (si la bougie est toute noire), donc je vais essayer de resserrer la vis de richesse et voir ce que ça donne
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Richard le Mer 16 Juil 2014 - 15:53

Gandalf2 a écrit:Ne perds pas courage, C'est en se plantant que l'on devient cultivé.  siffle 
!
Je ne l'avais pas vue, celle là! jap 
Il n'y a aucune différence entre poignée au repos et à fond?
avatar
Richard


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Mer 16 Juil 2014 - 16:01

Richard de Sainté a écrit:Il n'y a aucune différence entre poignée au repos et à fond?

a fond je suis a 1100 tours,
en dessous elle se met a caler
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Mer 16 Juil 2014 - 19:29

Bon, c'est encore l'un des gicleur qui s'etait bouché....
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  goeland_ le Mer 16 Juil 2014 - 20:54

Vérifies l'état de l'intérieur du réservoir et la présence des petits tamis sur les filtres
avatar
goeland_


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Mer 16 Juil 2014 - 21:57

Bon, pensant que tout était résolu, je pars faire un tour, et là..... ça recommence !!!
je retire le gicleur (toujours celui de gauche), je soufle dedans, et ca repart.... jusqu'a ce que ca recommence. Tout ça environ 4 ou 5 fois  faché  faché  toujours sur celui de gauche.

au bout d'un moment, j'essaye de rouler avec uniquement le robinet de droite ouvert, pensant qu'il y avait peut etre des merdes dans les conduite d'essence de gauche.

ça marche quelques metres, et ça redeconne....

goeland_ a écrit:Vérifies l'état de l'intérieur du réservoir et la présence des petits tamis sur les filtres

Merci pour les conseils, voici ce que j'ai déjà checké, ce que j'ai pu observer:
Les filtres des robinets sont neufs (ceux en amont et en aval de chaque robinet)
j'ai checké les filtre en aval des robinets : pas de crasse, ni de résidus de peinture
j'ai soufflé un coup dans les durites d'essence, histoire de...
les cuves, a chaque démontage, sont propre, pas de dépot.
Mais je n'ai pas encore vérifié l'état du réservoir.

je vais mettre un coup de souflette dans le gicleur ce soir, histoire de...

c'est quand même bizare que ce soit toujours le même gicleur non ?
ça ne peut pas etre de la crasse en aval du gicleur ? qui retomberait à chaque fois dans celui-ci ?

ça m'agace un peu cette histoire  faché
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Mick13 le Mer 16 Juil 2014 - 22:20

Vérifie tes pointeaux en les sortant : parfois, un amalgame de merdouilles se glisse entre le pointeau et le siège de pointeau.
Parfois aussi les durites se désagrègent de l'intérieur.
Vérifie aussi que ton réservoir ne se pressurise pas, CAD que l'air entre bien dans le réservoir avec l'essence qui descends.

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  breizracer le Mer 16 Juil 2014 - 22:30

Déjà je mettrai à la poubelle les filtres en aval des robinets.Ils sont sources d'ennuis, ne servent à rien, tu as déjà des filtres dans ton réservoir, sur les robinets.

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Mer 16 Juil 2014 - 23:24

Mick13 a écrit:Vérifie tes pointeaux en les sortant : parfois, un amalgame de merdouilles se glisse entre le pointeau et le siège de pointeau.
Parfois aussi les durites se désagrègent de l'intérieur.
Vérifie aussi que ton réservoir ne se pressurise pas, CAD que l'air entre bien dans le réservoir avec l'essence qui descends.

Je vais regarder ça demain, mais c'est bizarre quand même, car j'ai démonté et nettoyé mes carbu (passé au lave vaisselle, puis soufflé dans tous les conduits a l'aide d'une seringue, car pas de souflette, ni d'ultrasons)
Les durites j'y ai pensé, c'est pour ça que j'ai soufflé dedans. J'essaierai de les intervertir, pour voir ce que ça donne.
Je vais regarder également pour le réservoir et l'appel d air, mais ça me paraîtrai bizare, car j'ai bien de l'essence qui coule (ce qui ne devrait pas être le cas si il n'y avait pas d appel d air non?)

En ce qui concerne l'état intérieur du réservoir, ça me paraîtrait aussi bizare étant donné que j'ai mis des nouveau tamis.

Bon, je vais voir ça demain

En tout cas, merci a tous pour votre aide !!!!!
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Gandalf2 le Mer 16 Juil 2014 - 23:53

goeland_ a écrit:Vérifies l'état de l'intérieur du réservoir et la présence des petits tamis sur les filtres

Allons, Goéland, on dit "Des petits z'Amis" pas des petits t'amis !
 hii 

J'ai pas pu résister  confus 
avatar
Gandalf2


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  triton65 le Jeu 17 Juil 2014 - 8:28

Quand tu parles d'un gicleur bouché , tu parles de quel gicleur??? Celui de ralenti ou le principal? Il est bouché par quoi ton gicleur? As tu vérifié l'état des canalisations d'air des carbus?
Souffler avec une seringue n'est pas suffisant.
avatar
triton65


http://www.guitmotorcycles.fr

Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Mick13 le Jeu 17 Juil 2014 - 9:20

triton65 a écrit:
Souffler avec une seringue n'est pas suffisant.

+ 12
Vas voir un petit garage avec tes deux carbus, une bombe de nettoyant carbus, et demande si tu peux te servir de leur soufflette 5 minutes.
N'oublie pas un peu de monnaie, et de partir en laissant quelques euros pour les cafés, c'est normal, et ça t'ouvriras leur porte pour une prochaine fois. De temps en temps, je me sers d'outils hors de prix, dans un garage ou j'ai bossé des années, avant de demander quoi que ce soit, je crie a la cantonade "qui veut un café", je vais au bar qui est presque mitoyen, je reviens avec 4 ou 5 cafés, et zou !

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  pollux69 le Jeu 17 Juil 2014 - 9:25

Gandalf2 a écrit:
goeland_ a écrit:Vérifies l'état de l'intérieur du réservoir et la présence des petits tamis sur les filtres

Allons, Goéland, on dit "Des petits z'Amis" pas des petits t'amis !
 hii 

J'ai pas pu résister  confus 

Encore un amateur de Munster!
avatar
pollux69


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Jeu 17 Juil 2014 - 10:38

triton65 a écrit:Quand tu parles d'un gicleur bouché , tu parles de quel gicleur??? Celui de ralenti ou le principal? Il est bouché par quoi ton gicleur? As tu vérifié l'état des canalisations d'air des carbus?
Souffler avec une seringue n'est pas suffisant.

le gicleur de ralenti


triton65 a écrit:Souffler avec une seringue n'est pas suffisant.
 confus 



je suis passé dans un garage ce matin, et ils pensent que ça peut etre le réservoir.
c'est vrai que déjà la peinture s'éffrite au niveau du pas de vis du bouchon
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Jeu 17 Juil 2014 - 11:20

Mick, je pourrais peut-etre tester avec le réservoir que tu as donné il n'y a pas longtemps dans le but de le faire tourner à ceux qui en ont besoin.
comme ça je vois déjà si ça vient du résé.

Il était sain à l'intérieur ?
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum