[R100RS] moteur qui tourne très ralenti (résolu)

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Mick13 le Jeu 17 Juil 2014 - 12:22

Les 2 réservoirs que j'ai donnés étaient Ok a l’intérieur, par contre, j'en ai perdu la trace ...
Lance une demande pour que l'on t'en prette un une journée en RP ?

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Richard le Jeu 17 Juil 2014 - 13:18

PaB ne m'a plus donné de nouvelles, j'en ai donc un par contre je n'ai aucune idée des frais de port.
Je peux me renseigner si tu veux.
avatar
Richard


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Jeu 17 Juil 2014 - 13:30

Richard de Sainté a écrit:PaB ne m'a plus donné de nouvelles, j'en ai donc un par contre je n'ai aucune idée des frais de port.
Je peux me renseigner si tu veux.

Si ca t'embete pas trop  souris 

mais je vais peut etre déjà essayer de mettre des filtres essence externe sur des durites neuves et propres. Peut-etre que ca peut résoudre mon problème temporairement, et identifier si le problème vient bien du résé.

avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Richard le Jeu 17 Juil 2014 - 13:47

No problemo, tiens moi au courant.
avatar
Richard


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  L'Ankou le Ven 18 Juil 2014 - 10:13

Tu dis que ton filtre à air était déboîté, il serait pas colmaté? (humidité importante?) essaie un coup sans filtre (mais faut pas insister, et faut pas de poussières... Parce qu'un gicleur de ralenti bouché, à mon avis ça n'empêche pas d'accélérer... Essaie aussi sans ton bouchon de réservoir...

Et ton jeu aux sous papes, il donne quoi?
avatar
L'Ankou


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Ven 18 Juil 2014 - 10:30

L'Ankou a écrit:Tu dis que ton filtre à air était déboîté, il serait pas colmaté? (humidité importante?) essaie un coup sans filtre (mais faut pas insister, et faut pas de poussières... Parce qu'un gicleur de ralenti bouché, à mon avis ça n'empêche pas d'accélérer... Essaie aussi sans ton bouchon de réservoir...

Et ton jeu aux sous papes, il donne quoi?

C'est le carter du filtre qui n'était pas tres bien emboité.
mais c'est depuis que j'y ai touché qui ça déconne (je ne dis pas que c'est la raison, mais que c'est apparu au meme moment).

qu'entends-tu par colmaté ?
je vais essayer de rouler sans le filtre, on verra bien, et sans le bouchon également.

déjà je vais aller acheter du nettoyant carbu, pour refaire un petit nettoyage, et j'irais a la station pour utiliser le gonfleur de pneu comme souflette (avec ma méthode de la boule Quies)
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Ven 18 Juil 2014 - 21:24

Bon , j'ai renettoyé les carbus avec un produit en bombe, je vais remonter ça lundi.
Mais c'est vrai qu'en les démontant tout la l'heure, il y avait dans la cuve, un léger dépôt rouge en suspension. De la rouille ?
Si oui, comment pourrait elle passer a travers du tamis, mais boucher le gicleur ?!
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  triton65 le Sam 19 Juil 2014 - 0:11

Si ton prov
Blême est vraiment sur le circuit de ralenti , n'attends pas que l'on te passe un réservoir pour faire ton essai...
Tu improvise une nourrice avec un gros entonnoir et de la Durit. Tu seras de suite fixé si ça vient de ton réservoir ou pas.
Quel genre de saleté te bouchée le gicleur?
avatar
triton65


http://www.guitmotorcycles.fr

Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Mick13 le Sam 19 Juil 2014 - 8:47

Il y a eu dans le temps des filtres de durites qui limitaient le débit, mais c'est devenu très rare.
De toute façon, ça sera un très bon moyen d'écarter une piste de panne.
Ma 90S a ses filtres de robinets, les filtres de durites (non restrictifs), et les filtres en entrée des l'alim d'essence dans les carbus.
L’intérêt des filtres de durites est la visibilité d'un éventuel problème.

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Sam 19 Juil 2014 - 9:38

triton65 a écrit:
Quel genre de saleté te bouchée le gicleur?

Je n'arrive jamais a voir ce quy est dedans. Je souffle un bon coup et je le remet, et ça repart.
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Sam 19 Juil 2014 - 9:47

Mick13 a écrit:Il y a eu dans le temps des filtres de durites qui limitaient le débit, mais c'est devenu très rare.
De toute façon, ça sera un très bon moyen d'écarter une piste de panne.
Ma 90S a ses filtres de robinets, les filtres de durites (non restrictifs), et les filtres en entrée des l'alim d'essence dans les carbus.
L’intérêt des filtres de durites est la visibilité d'un éventuel problème.

J'en ai acheté une paire hier, et je vais aller acheter de la durite ce matin. Et je monterais tout ça en début de semaine.
Sur mon système actuel de durite, un peu avant chaque carbu, j'ai un raccord en T qui fait partire une durite le long de la boite a air, et qui relie le côté gauche et droit. Est e que je peux, lors de mon nouveau montage, me passer de ce raccord, pour simplifier l'installation ? Ou cela peut-il est une source de problème ?


Merci les amis !!! j'ai hâte d'essayer ça et de vous faire un retour !
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  moumouille49 le Sam 19 Juil 2014 - 9:51

un dépot rouge au fond des cuves , c'est souvent le revêtement intérieur du réservoir qui est en cause. Dans ce cas , tu devrais retrouver une boue rouge au niveau des filtres de robinet dans le réservoir. Attention, certains robinets, dont l'embout de branchement de la durite est vissé sur le corps du robinet ont aussi un petit filtre à cet endroit qui peut s'encrasser. Il faut dévisser cet embout pour avoir accès au filtre.
Une autre piste... quel âge ont tes durites d'essences ? Il arrive qu'une vieille durite se désagrège par l'intérieur et envoie des débris dans les carbus.
Si tu supprimes la communication entre les deux circuits d'essence , tu devras ouvrir systématiquement les deux robinets , ce qui peut être un peu scabreux quand tu passes en réserve et tu te retrouveras avec un trou disgracieux entre le carter et le boitier du filtre à air. sinon, ça fonctionnera correctement.
avatar
moumouille49


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Mick13 le Sam 19 Juil 2014 - 10:21

garde les T, si un carbu n'est pas alimenter par un robinet, il l'est l'autre

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  moumouille49 le Sam 19 Juil 2014 - 10:47

Mick13 a écrit:garde les T, si un carbu n'est pas alimenter par un robinet, il l'est l'autre
je pense aussi que c'est plus fonctionnel.
avatar
moumouille49


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Sam 19 Juil 2014 - 11:40

moumouille49 a écrit:
Mick13 a écrit:garde les T, si un carbu n'est pas alimenter par un robinet, il l'est l'autre
je pense aussi que c'est plus fonctionnel.


Cest noté !
Merci  souris 
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  moumouille49 le Sam 19 Juil 2014 - 11:50

penses quand même à vérifier si tu n'as pas de filtre à l'intérieur de tes robinets.
avatar
moumouille49


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Dim 20 Juil 2014 - 11:40

moumouille49 a écrit:penses quand même à vérifier si tu n'as pas de filtre à l'intérieur de tes robinets.

Je n'avais pas de tamis en amont des robinets, ceux qui sont dans le réservoir.
Je m'en suis appercu, et je les ai rajoutés il n'y a pas très longtemps
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  moumouille49 le Dim 20 Juil 2014 - 12:13

ce que je voulais t'expliquer :
si tu as des robinets de ce type :


il y a un filtre à l'intérieur :



à nettoyer impérativement si tu les as.
avatar
moumouille49


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Mar 22 Juil 2014 - 10:15

Bon, j'ai monter les filtres sur les nouvelles durites, et remonté ça sur la moto, et c'est bon  souris  j'ai pu faire + de 100 mètres avec  yess 
J'ai juste l'impression qu'elle met bcp + de temps à monter dans les tours, mais je m'occuperais de ça un peu plus tard, là je vais profiter du fait qu'elle tourne correctement  biker 

Merci à tous, j'ai encore une fois appris pleins de trucs, grâce à vous !
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  teuteu le Jeu 24 Juil 2014 - 19:40

Au risque de dire une connerie (mais une grosse) vue que tu avait une bougie bien encraser,est ce que tu n'aurait pas un echappement de bouché?


teuteu


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Mick13 le Jeu 24 Juil 2014 - 21:11

c'est pas con, j'ai deja vu ça, pas sur une BM, mais deja vu

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Jeu 24 Juil 2014 - 21:34

teuteu a écrit:Au risque de dire une connerie (mais une grosse) vue que tu avait une bougie bien encraser,est ce que tu n'aurait pas un echappement de bouché?


  huuummm, il y a un moyen de vérifier ça facilement ? car je ne trouve pas bcp d'info
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Mick13 le Ven 25 Juil 2014 - 7:46

les mains derrière les deux silencieux ...., au juger, je ne connais que cette méthode

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  sug le Ven 25 Juil 2014 - 10:14

Bon, alors j'ai checké.
les deux pots crache à peut près pareil. il y a juste celui de gauche qui crache chaud, et celui de droite froid.
je re-précise que le carbu qui se bouchait était déjà celui de gauche, et que le joint torique de gicleur de ralenti est a changer ( en devissant/vissant pour souffler dans le gicleur, à force, il s'est abîmé)

j'en ai profité pour régler mon jeux de cables d'accelerateur, ce que j'avais mal fais lors du remontage des carbus.

je vais renettoyer mes 2 bougies (j'en avais une qui se recouvrait de noir, je vais la renettoyer), et faire mes réglage carbu (j'ai deja fait jeu de soupape, et checké l'allumage), et on verra ce que ça donne
avatar
sug


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  moumouille49 le Ven 25 Juil 2014 - 10:52

peut être peux tu commencer par vérifier si tu as des étincelles à la bougie de gauche , voir changer les bougies... toucher les tubes de sortie après quelques secondes de fonctionnement est très fiable pour savoir si un cylindre ne donne pas.
celà dit , une bougie totalement noire/ encrassée peut signifier un problème de richesse excessive ou un passage d'huile dans le cylindre. As tu pour habitude de mettre ta moto sur la latérale ?
avatar
moumouille49


Revenir en haut Aller en bas

Re: [R100RS] moteur qui tourne très ralenti (résolu)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum