[r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  solpie le Lun 23 Juin 2014 - 10:17

Hello à tous,

Bon j'en ai marre de mon capteur point mort qui marche une fois sur 2 !!!   ... Ce matin j'ai calé et je me suis retrouvé come un c... au milieu des bagnoles !!! Impossible de démarrer ...

C'est un problème bizarre qui n'est pas un problème électrique (je me ballade toujours avec un faisceau de capteur PM court-circuité sur moi : quand je le branche ma lumière verte s'allume !!). Le faisceau et le capteur PM sont tous les 2 neufs .... Des fois ça marche, des fois ça marche pas. Avec le faisceau court-circuité ça marche dans 100% des cas ...

C'est peut-être un pb mécanique dans la boite mais alors pourquoi est-ce que ça marche des fois ?

Bon sinon question très bête : le capteur d'embrayage (http://www.motobins.co.uk/library/75210.jpg), il se branche directement dans le bol de phare ? (sur la masse et 85b)
La flatistech parle de faisceau principal du coup chui pas trop sur ...

Merci !!
avatar
solpie


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  solpie le Lun 23 Juin 2014 - 14:07

Bon, je continue à chercher sur le fofo et j'ai trouvé un post (http://www.flat-twin-bmw.com/t3453-contacteur-de-securite-au-levier-d-embrayage) qui parle de "la fiche deux contacts qui le [le contacteur d'embrayage] relie au faisceau", ça semble bien être le truc qu'on reconnait sur les photos ...

Donc ce truc se brancherait sur le faisceau principal avec un prise du même type de que le contacteur point mort ...

Du coup, comment faire si mon faisceau principal ne comporte pas cette fifiche ? Je me disais aller vers le 85b et la masse de la plaquette de connexion en passant par un trou du phare ? Ceratins ont-ils essayé ?

Thanks ...

PS : ce qui me met le doute aussi c'est le dessin de RealOEM où on voit un joint du genre 'traversée de paroi" sur le câble du contacteur (pièce n°3) : ça fait penser à un montage avec le câble qui passerait à travers le cuvelage de phare ...


ou encore ça qui est noté "Clutch cut out switch from 09/1973 " chez motorworks ...

A nouveau on voit une traversée de paroi en cahoutchouc ...
avatar
solpie


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  flatlaurent56 le Lun 23 Juin 2014 - 18:20

sur mon 90/6,j'ai pas trouvè de connecteur,ça va directement sur le faisceau,et ça se retrouve sur la plaquette là ou il y a la diode,l'autre bout est a la masse.....mais j'ai rien sous les yeux pour te confirmer


Dernière édition par flatlaurent56 le Mar 24 Juin 2014 - 7:16, édité 2 fois
avatar
flatlaurent56


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  solpie le Lun 23 Juin 2014 - 18:45

Salut Flatlaurent et merci pour ta réponse  !!

flatlaurent56 a écrit:ça va directement sur le faisceau
... Euh tu veux dire quoi ? Que le fil du capteur part directement sur le faisceau sans connecteur ?

En fait j'ai fini par me rendre compte qu'il y a 2 type de capteurs : fin série 6 (avec le connecteur carré - cf photo motobins ci-dessus), et série5 et début 6 : idem capteur frein à tambour, sans le fil, avec juste deux bornes à vis pour raccorder  ... peut-être une dérivation du faisceau principal qui arrive dessus ? C'est ça que tu as ?

PS : dans mon cas j'ai une cocotte "fin série 6" (donc qui va avec le capteur à connecteur), mais pas de connecteur mâle sur mon faisceau principal ...

@ Ciao
avatar
solpie


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  PizzaRoller le Lun 23 Juin 2014 - 22:17

Normalement, le connecteur correspondant au contacteur d'embrayage se trouve sur le faisceau principal au niveau du relais démarreur et du régulateur.
Si tu ne l'as pas, le contacteur peut se brancher dans le phare, un fil (brun) à la masse (31) et l'autre fil (brun/jaune) sur la plaquette de connexion à la place du fil brun/jaune venant du faisceau principal (s'il existe !)

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  flatlaurent56 le Mar 24 Juin 2014 - 7:17

moi,je parlait du contacteur de point mort.....
avatar
flatlaurent56


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  solpie le Mar 24 Juin 2014 - 7:59

flatlaurent56 a écrit:moi,je parlait du contacteur de point mort.....
ah oui je comprends mieux du coup !

PizzaRoller a écrit:Normalement, le connecteur correspondant au contacteur d'embrayage se trouve sur le faisceau principal au niveau du relais démarreur et du régulateur.
Si tu ne l'as pas, le contacteur peut se brancher dans le phare, un fil (brun) à la masse (31) et l'autre fil (brun/jaune) sur la plaquette de connexion à la place du fil brun/jaune venant du faisceau principal (s'il existe !)
En effet bonne remarque : je n'ai qu'une seule cosse de branchée sur la borne 85b (celle qui vient du commodo D) ... Ce qui confirme bien que mon faisceau principal n'est pas équipé de la dérivation qui va bien !
Finalement à bien chercher, j'ai fini par me rendre compte qu'un des bouchons sur le phare était troué ... Une traversée de paroi quoi ... Juste du côté gauche. Du coup j'ai fait un branchement direct en traversant le phare :


En cherchant dans mes archives, j'ai aussi retourné une photo d'une r90s vue sur une course : en regardant bien on voit que le fil du capteur semble se diriger directement vers le bol de phare ...


Bref maintenant je peux démarrer sans ce foutu capteur PM et je vais pouvoir observer ses caprices de plus près ...

En tout cas merci encore pout on aide !

Solpie
avatar
solpie


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  Skill le Mar 24 Juin 2014 - 14:51

Help !

Sur ma R60/6, le démarreur ne démarre pas quand une vitesse est enclenchée et quand je débraye.

Je suppose que c'est le contacteur de levier d'embrayage qui ne ferme pas le contact en débrayant.
Quelqu'un peut-il confirmer ?
Quoi et comment faut-il démonter pour vérifier ce contacteur ?


Merci.

avatar
Skill


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  PizzaRoller le Mar 24 Juin 2014 - 15:05

Sur une /6, il peut avoir deux modèles de contacteur : le gros cylindrique vissé dans la cocotte ou le nouveau en plastique fixé sur ma cocotte par une vis.
Dans tous les cas, il doit établir le contact lorsqu'il est au repos (en débrayant) et couper le contact lorsqu'on appuie sur le palpeur du contacteur. À vérifier avec une lampe témoin (ou un ohmmètre)
Il se raccorde pour les premiers dans le phare sur la plaquette de connexion en 31 (brun) et 85b (brun/jaune).
Les "nouveaux" sont connectés directement sur un connecteur sur le faisceau principal au niveau des relais démarreur et régulateur.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  solpie le Mar 24 Juin 2014 - 15:21

Juste un détail pour complèter la parolle du maître ( priere ) : attention en fait il y a la position au repos du contacteur monté, et la position au repos du contacteur démonté ... :
capteur démonté, au repos, le courant ne passe pas : quand tu enfonces la pige, tu as dans l'ordre : contact ouvert, puis fermé, puis ouvert (je parle du nouveau en plastique fixé sur la cocotte par une vis)

En clair sur le capteur monté, si tu débrayes trop à fond (par exemple si tu démontes la poignée), tu ne démarres pas ...
avatar
solpie


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  Skill le Mar 24 Juin 2014 - 15:24

Merci.

Sur la mienne il est en plastique, de forme rectangulaire et porte une réf. 2972-02.
Mais je ne vois pas de vis et je ne sais pas comment faire pour le démonter (je n'ai pas non plus forcé pour ne pas risquer de casser quelque chose).
avatar
Skill


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  solpie le Mar 24 Juin 2014 - 15:30

tu recules un peu la cocotte en la déserrant après avoir viré la poignée ... Ensuite tu as une petite patte qui est bloquée par le réglage du câble d'embrayage (le truc filteté que tu visse pour régler la garde à l'embrayage)

pour remettre la vis, c'est du M3, vis courte (genre 5mm)
avatar
solpie


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  Flatony le Mer 25 Mai 2016 - 18:47

Petit déterrage,  je rencontre un petit problème au niveau du capteur d'embrayage,  le modèle avec une vis. 
Les cosses ont cassé à ras du capteur  et je n'ai pas repéré quel cable était en haut ou en bas avant de démonter pour réparer 
Une bonne âme pourrait me dire la couleur du fil en haut ou en bas histoire que je n'ai pas une chance sur 2 de devoir redémonter ma belle réparation ? 
Merci ;-)
avatar
Flatony


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  flatlaurent56 le Mer 25 Mai 2016 - 19:16

je peut pas t'aider..........cocottes japonaises et faisceau qui n'a plus rien d'origine pour moi
avatar
flatlaurent56


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  Ornach le Mer 25 Mai 2016 - 21:33

Je ne pense pas que cela ait une quelconque importance : le truc est un interrupteur donc ça marche aussi bien en inversant les fils
avatar
Ornach


Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  PizzaRoller le Jeu 26 Mai 2016 - 6:56

Ornach a écrit:Je ne pense pas que cela ait une quelconque importance : le truc est un interrupteur donc ça marche aussi bien en inversant les fils

Tout à fait !

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [r75/6] problème capteur point mort et question branchement capteur d'embrayage ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum