Problème voyant de point mort...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème voyant de point mort...

Message  Neotage le Lun 23 Juin 2014 - 18:49

Bon alors voici mon cas....

Suite à une remise à neuf complete je viens de finir de remonter mon R100. J'ai évidemment profité de l'occasion pour changer le contacteur de point mort.
Le souci que j'ai c'est que le voyant de point mort ne s'allume pas quand je suis au point mort je m'explique:
Moto éteinte au point mort: La moto démarre mais le voyant est éteint.
Moto allumée en utilisation ou à l'arret au point mort: Le voyant est éteint (idem sur les autres vitesses).
Moto éteinte avec un rapport engagé: Quand j'appui sur le démarreur mon voyant de point mort s'allume...

Alors ok c'est pratique pour me signaler que je ne suis pas au point mort pour la démarrer, mais je préférerai qu'il fonctionne en roulant ou meme quand je suis au point mort... lit 

Apres avoir pas mal cherché sur le forum je reste dans le questionnement.... pige pas 

Par avance merci pour vos réponses.... priere 
avatar
Neotage


Revenir en haut Aller en bas

Re: Problème voyant de point mort...

Message  PizzaRoller le Lun 23 Juin 2014 - 22:11

Les autres témoins fonctionnent correctement ?
Ton faisceau correspond bien à la machine et aux instruments ?
Tout est bien d’origine ?

Première idée, le témoin est branché à la masse au lieu du +12V contact ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Problème voyant de point mort...

Message  Neotage le Mar 24 Juin 2014 - 12:15

Merci pour ta réponse très rapide bien 
Oui les autres voyants fonctionnent et le faisceau est celui d origine.
Je vérifie ton idée ce soir. clin 
avatar
Neotage


Revenir en haut Aller en bas

Re: Problème voyant de point mort...

Message  Neotage le Mar 24 Juin 2014 - 21:52

Je viens de vérifier ! Parfait c'était bien branché à la masse donc forcément c mieux sur le +12v... priere 
avatar
Neotage


Revenir en haut Aller en bas

Re: Problème voyant de point mort...

Message  PizzaRoller le Mar 24 Juin 2014 - 21:56

Ça va aller mieux comme ça !

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Problème voyant de point mort...

Message  Palica le Mar 24 Juin 2014 - 22:03

Pizza, le fermeur de sujets dans les pannes electriques...  bien 

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

: Problème voyant de point mort...

Message  tontonthierry58 le Sam 28 Juin 2014 - 14:54

Bonjour Néotage.

J'ai perdu moi aussi d'un jour à l'autre mon témoin de point mort. En fait c'est le fil qui s'était cassé au sortir de la grosse prise rectangulaire qui est derrière les compteurs en dessous coté droit.J'ai découpé le pastique pour récupérer le contact métallique et fait une soudure. j'ai fait la jonction en rajoutant une petite boucle de fil pour éviter une nouvelle cassure.Après on solidifie le tout avec du "chaterton". siffle Moi faire comme pouvoir Missiou..... confus 
avatar
tontonthierry58


Revenir en haut Aller en bas

Re: Problème voyant de point mort...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum