Batterie neuve en panne ? ( résolu )

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie neuve en panne ? ( résolu )

Message  Philimael le Ven 25 Juil 2014 - 8:28

Il m'arrive un drôle de truc : j'ai mis une belle Yuasa neuve sur ma RS il y a 3 semaines. Ca tourne nickel.
Je ne touche plus la moto ( pluie, vacances, autres motos...) et quand hier je veux la reprendre, plus de jus ( enfin à peine )! Je tente de recharger : ça charge pas. Mesure : 8 V ! Niveau acide parfait.
Avant que j'appelle le SAV, quelqu'un a déjà eu ce genre de souci ?


Dernière édition par Philimael le Lun 28 Juil 2014 - 16:41, édité 1 fois
avatar
Philimael


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  flatlaurent56 le Ven 25 Juil 2014 - 8:39

pas encore eu.......j'ai une batterie 30ah neuve aussi....et le démarreur peine des fois....mais le moteur est neuf et le taux de compression doit être assez élevé....je vais voir avec le temps
avatar
flatlaurent56


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Flatman le Ven 25 Juil 2014 - 9:07

Presque pareil, mais sur une durée un peu plus longue, 1 an, même marque. (yuasa mod 51814)
Batterie régulièrement entretenue, 3 semaine d'arrêt et puis plus rien...

Batterie en court-circuit, remplacée gratuitement par le SAV du site où je l'avais commandée.

Fais la tester, et remplacement dans le cadre de la garantie...

C'est quoi, yuasa 52515?
avatar
Flatman


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Philimael le Ven 25 Juil 2014 - 9:17

C'est une 53030.
Ca va me faire mal au cul de la renvoyer par la poste à mes frais en prenant le risque de ne pas me la faire remplacer sous garantie :(
avatar
Philimael


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  jbt le Ven 25 Juil 2014 - 9:39

J'ai eu pas mal de soucis avec les Yuasa...maintenant, j'évite.
avatar
jbt


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  flatlaurent56 le Ven 25 Juil 2014 - 9:40

je regrette pas d'avoir achetée la mienne juste a coté de mon taf.....
avatar
flatlaurent56


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Philimael le Ven 25 Juil 2014 - 9:45

jbt a écrit:J'ai eu pas mal de soucis avec les Yuasa...maintenant, j'évite.

Merdasse, moi qui croyait que c'était de la bonne came !  faché 
avatar
Philimael


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  the thing le Ven 25 Juil 2014 - 10:26

Philimael a écrit:
Merdasse, moi qui croyait que c'était de la bonne came !  faché 

Super rare les merdes sur les Yuasa, mes potes mécanos ne mettent que ça hors garantie des motos et c'est du velours  Twisted Evil 
J'ai eu un problème avec une batterie il y a peu chez All Batterie, elle était garantie, c'est eux qui ont payé les frais de port en la menant dans un relais colis et ils me l'ont échangé.
Pareil que toi, un matin plus de batterie alors qu'elle avant 2 mois, ce sont des mauvais n°..... clin 
avatar
the thing


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Flatman le Ven 25 Juil 2014 - 10:36

Philimael a écrit:C'est une 53030.
Ca va me faire mal au cul de la renvoyer par la poste à mes frais en prenant le risque de ne pas me la faire remplacer sous garantie :(

Demande leur pour la garantie, comment ils procèdent...

De toute façon, avec l'electrolyte dans la batterie, le retour par la poste est interdit, et probablement quelque soit le service de messagerie utilisé...
Je n'ai pas eu à retourner la mienne.
avatar
Flatman


Revenir en haut Aller en bas

Expérience deja citée ...

Message  tortilla le Ven 25 Juil 2014 - 10:38

(il y a vingt (25) ans, mais certes on a dû faire aussi des progrès )
Une batterie qu'elle soit pour une montre électronique ou qu'elle pèse 10 tonnes
peut avoir des velléités de fabrication et reste une alchimie bizarre en fabrication.
Les contacts entre éléments peuvent apparaître fragiles et se briser, plus les court-jus électriques, etc, etc .... ....
avatar
tortilla


http://art.pluriel.free.fr/joke.php

Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Philimael le Ven 25 Juil 2014 - 10:53

Flatman a écrit:
Philimael a écrit:C'est une 53030.
Ca va me faire mal au cul de la renvoyer par la poste à mes frais en prenant le risque de ne pas me la faire remplacer sous garantie :(

Demande leur pour la garantie, comment ils procèdent...

De toute façon, avec l'electrolyte dans la batterie, le retour par la poste est interdit, et probablement quelque soit le service de messagerie utilisé...
Je n'ai pas eu à retourner la mienne.

En effet, le problème de l'acide se pose. Je viens de les appeler, le technicien su SAV n'est pas là, il doit me contacter cet AM.
Affaire à suivre...
avatar
Philimael


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  PizzaRoller le Ven 25 Juil 2014 - 11:51

Même souci que toi sur mon ancienne 1100s.
Je n'avais pas chargé la batterie, je l'ai montée directement, démarré la pétoire pour voir si ça marche et attendu 3 semaines avant d'essayer de redémarrer.
Comme je l'avais acheté chez un spécialise de l'arnaque, il n'a rien voulu savoir, je suis allé en chercher une autre chez un marchand de moto honnête.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Philimael le Ven 25 Juil 2014 - 14:09

PizzaRoller a écrit:Même souci que toi sur mon ancienne 1100s.
Je n'avais pas chargé la batterie, je l'ai montée directement, démarré la pétoire pour voir si ça marche et attendu 3 semaines avant d'essayer de redémarrer.
Comme je l'avais acheté chez un spécialise de l'arnaque, il n'a rien voulu savoir, je suis allé en chercher une autre chez un marchand de moto honnête.

Et donc tu l'as eu dans l'os ?
avatar
Philimael


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  PizzaRoller le Ven 25 Juil 2014 - 16:02

tout juste  Twisted Evil 

Depuis, je charge les batteries 24 h avant usage  siffle 
Je ne suis pas absolument persuadé de la chose mais je ne tente pas ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  the thing le Ven 25 Juil 2014 - 16:17

PizzaRoller a écrit:
Je ne suis pas absolument persuadé de la chose mais je ne tente pas ...

Ben faut qu'on en parle si tu veux..... moque 
avatar
the thing


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Philimael le Ven 25 Juil 2014 - 16:20

Je viens d'avoir le SAV : il incrimine -évidemment- la moto avec une fuite de courant qui aurait flingué la batterie.
J'ai eu beau expliquer que je n'ai jamais eu de souci de ce genre sur la moto, il faut que je fasse des tests pour lui prouver...
Heureusement que j'ai 2 autres motos avec la même batterie, je vais vais lui faire ses mesures et le rappeler lundi.

A suivre....
avatar
Philimael


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  PizzaRoller le Ven 25 Juil 2014 - 16:31

the thing a écrit:
PizzaRoller a écrit:
Je ne suis pas absolument persuadé de la chose mais je ne tente pas ...

Ben faut qu'on en parle si tu veux..... moque 
Meuhh non, cette Chose là m'a déjà persuadé  hahaha

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  PizzaRoller le Ven 25 Juil 2014 - 16:37

Philimael a écrit:Je viens d'avoir le SAV : il incrimine -évidemment- la moto avec une fuite de courant qui aurait flingué la batterie.
J'ai eu beau expliquer que je n'ai jamais eu de souci de ce genre sur la moto, il faut que je fasse des tests pour lui prouver...
Heureusement que j'ai 2 autres motos avec la même batterie, je vais vais lui faire ses mesures et le rappeler lundi.

A  suivre....

J'avais le même discours avec mon enfoiré vendeur de batterie.
Je lui ai rapporté la batterie qu'il a mise en charge et 24 h plus tard elle était toujours à 0V. Selon lui, il faut attendre 1 mois pour qu'elle reprenne la charge. Résultat : il s'est pris la porte dans le nez et je suis allé voir ailleurs. Depuis, je lui fais une bonne publicité dans la région ...


Pour voir les fuites, tu mets une bassine sous la moto et la bassine s'allume le lendemain, c'est que ça fuit quelque part  moque  tss tss
Enfin, pour une machine à laver, ça marche.  saispas  hahaha

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Dom le Ven 25 Juil 2014 - 16:56

PizzaRoller a écrit:Selon lui, il faut attendre 1 mois pour qu'elle reprenne la charge

Je ne la connaissais pas celle là  ouarf 
avatar
Dom


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  the thing le Ven 25 Juil 2014 - 17:03

Dom a écrit:
PizzaRoller a écrit:Selon lui, il faut attendre 1 mois pour qu'elle reprenne la charge

Je ne la connaissais pas celle là  ouarf 

Pourtant les pannes, toi tu connais..... moque fuit 
avatar
the thing


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Dom le Ven 25 Juil 2014 - 17:20

the thing a écrit:
Dom a écrit:
PizzaRoller a écrit:Selon lui, il faut attendre 1 mois pour qu'elle reprenne la charge

Je ne la connaissais pas celle là  ouarf 

Pourtant les pannes, toi tu connais..... moque fuit 

 Suspect ..............les Pan...........européan   ..........oui, je connais pour en avoir possédé deux  moque tirelangue 
avatar
Dom


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Philimael le Lun 28 Juil 2014 - 16:40

Bon, j'ai rappelé le SAV en donnant mes mesures de tension ( rien de spécial )
Il me renvoit une batterie neuve !!

Donc j'en profite pour faire un coup de pub pour le site, ça me parait logique.

 http://batteriesyuasa.com/
avatar
Philimael


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Flatman le Lun 28 Juil 2014 - 17:51

Correct.

Tant mieux pour toi.
avatar
Flatman


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  PizzaRoller le Lun 28 Juil 2014 - 20:02

Au moins, un fournisseur honnête  bien 

Pas comme le margoulin qui n'a rien voulu entendre faché 

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Palica le Lun 28 Juil 2014 - 20:14

J'ai eu un probleme avec mon Odyssey qui etait montee sur ma GS. Apres 3 ans 1/2, elle ne retournait pas a sa tension initiale et stagnait a 12.5 volts apres une charge complete et quelques jours de repos. Elle demarrait encore la moto sans probleme mais je n'aimais pas ca. Par contre, elle etait sur une moto avec alternateur Enduralast qui m'a fait des petits problemes: en cas de haute temperature ambiante (35 et plus), le regulateur fait des siennes et va par exemple passer de 8 a 16 ou 17 volts. Pas bon...
J'ai appelle mon fournisseur qui m'a dit que les Odyssey etaient garanties 2 avec echange sans question, mais qu'a 3 ans 1/2, il ne pouvais rien faire. Je lui en ai achete une neuve et il m'a fait une bonne remise dessus, pour compenser la duree de vie faible de mon Odyssey. Et puis j'ai decide de contacter Odyssey directement: explication du probleme, je leur dis que la batterie etait sur un CTEK tout le temps, etc... Il m'en envoient une neuve. Sympa. Donc j'en ai maintenant 3:

- une neuve montee sur la GS
- une neuve sur l'etabli
- une veille qui reste a 12.5 volts , parfaite pour utiliser le pistolet stroboscopique.

J'ai trouve que le geste d'Enersys (fabricant l'Odyssey) a ete plus que correct pour une batterie de 3.5 ans.

En plus, quand j'ai appele Enduralast pour verifier avec eux, ils m'ont dit que les anciens regulateurs avaient tendance a bousiller les Odyssey en quelques annees. Le nouveau reg semble avoir corrige ce probleme.

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: Batterie neuve en panne ? ( résolu )

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum