Je crois qu'elle n'aime pas l'eau...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Je crois qu'elle n'aime pas l'eau...

Message  Philenmob le Lun 4 Aoû 2014 - 17:15

Hier je pars prendre un café chez un pote vers 11h00 à 40km.
1) Arrivé chez lui, le ralenti ne tenait plus trop. Je remonte un peu tout ça en m'assurant que ça donne pareil au bout de chaque pot.
Au retour vers 15h00, ben oui, c'est toujours pareil, tu passe pour le café tu reste à l'apéro, t'allume le barbeq'...bref
je rentre en tirant un peu sur le moteur (R80 avant 1980) histoire de voir si il se passe qque chose de stupéfiant dans le dernier quart de la rotation de la poignée  saispas 
2) Arrivé en ville, le ralenti à du mal à tenir. Il ne tiens d'ailleurs plus du tout. Rien de grave me dis-je, ça se régle, mais je cogite un peu car je l'avais déjà réglé dans la matinée.
3) A 1 km de chez moi je me prends une espéce d'orage qui en moins de 20 seconde a mis 2 à 3 cm de flotte sur la route.
Au premier feu, mémére commence à toussoter et, ne tenant pas plus le ralenti, je me voyais déjà comme un gland sous la flotte les bottes dans l'eau, en panne,  à me faire arroser par les voiture qui passaient à coté de moi.
Sur ce, je relance à  coups de gaz pour éviter le calage et arrive à rentrer chez moi à grand coup de pétarade et de ratés sur les 500 dernier mêtres. Faute de ralenti, elle cale devant chez moi en m'arretant, l'histoire s'arrête là.
J'ai tout posé dans le garage dans une mare de flotte, dégoutté d'être trempé mais content d'avoir pu ramener la mob.
J'ai pas essayé de redemarrer depuis.

Des avis sur le probléme ?
Si c'est la flotte je regarde quoi ? les antiparasites ? la bobine ? autre chose en elec ? je ne pense pas que l'eau ai pu rentrer dans le reservoir vu la distance parcourue sous l'eau.
Si c'est pas l'eau mais le fait d'avoir un peu tirer dessus : les vis platinées ? les carbu furent nettoyé il y a peu, mais bon, sait on jamais. Quel lien entre tirer un peu sur son moulin et plus de ralenti ?
Vais essayer de la redemarrer ce soir ou demain...d'ici là si vous avez une idée  bien
avatar
Philenmob


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  Philimael le Lun 4 Aoû 2014 - 17:23

Anti-patate qui prend l'eau.
avatar
Philimael


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  Philenmob le Lun 4 Aoû 2014 - 18:39

et cela se rend étanche ?
avatar
Philenmob


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  gaspard le Lun 4 Aoû 2014 - 19:28

Difficilement,vaut mieux les changer, on peut tjrs bien les essuyer dedans ainsi que la porcelaine de la bougie et y mettre un coup de bombe ad hoc genre w40, sparadrater l'entrée du fil qui peut conduire la flotte ,
juste pour vérifier si c'est ça avant .

gaspard


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  Philimael le Lun 4 Aoû 2014 - 20:10

Philenmob a écrit:et cela se rend étanche ?

Tu changes, ça ne coute rien.
avatar
Philimael


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  Juanito le Lun 4 Aoû 2014 - 20:16

Ou fissure sur bobine ...
avatar
Juanito


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  Mick13 le Lun 4 Aoû 2014 - 23:50

Ou fils HT poreux (déja vu)

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  Philenmob le Mar 5 Aoû 2014 - 8:56

Le fil HT et l'anti "patate" sont en bonne état. Je vais regarder la bobine aussi

Pas eu le temps de la redemarrer encore...
avatar
Philenmob


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  pockaman le Mar 5 Aoû 2014 - 9:27

Visiblement ça a commencé à merder avant de prendre la flotte. Je pencherai pour un réglage culbu qui a bougé. Ou un reglage allumage, ça peut faire ça aussi.
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  Mick13 le Mar 5 Aoû 2014 - 9:35

pockaman a écrit:Visiblement ça a commencé à merder avant de prendre la flotte. Je pencherai pour un réglage culbu qui a bougé. Ou un reglage allumage, ça peut faire ça aussi.

Après avoir relu le post, + 12 avec Pocka : vérifie tout les réglages, allumage, culbus avec une préférence pour les culbus, sans écarter une prise d'air.

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  goeland_ le Mar 5 Aoû 2014 - 9:41

Le fil du rupteur pincé par le couvercle d'allumage/alternateur ?
avatar
goeland_


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  Philenmob le Mar 5 Aoû 2014 - 14:29

Bon ben....j'vais l'ouvrir alors !!
@goerland : non, pas de souci ici, je n'ai pas ouvert le couvercle, mais j'y prendrai garde en refermant.
je vais commencer par voir si elle demarre, regarder si il y a de l'étincelle, puis changer avec une paire de bougie neuves.
Ensuite refaire un reglage soupapes (à froid bien sur). Vu le baroufe qu'elle fait ça ne pourra pas lui faire de mal.

Aprés les probléme d'avance ou de retard à l'allumage ce n'est plus de mon domaine...faudra faire appel à un spécialiste.
A suivre...
avatar
Philenmob


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  gdz le Mar 5 Aoû 2014 - 14:54

Hello,

en traversant le Périgord y a une semaine et sous très grosse averse j'ai eu la même chose, pourtant j'avais déjà eu plusieurs averses auparavant mais c'était la dernière de trop?
Du coup perte de puissance haut dans les tours et là mes réglagles carbu ont l'air foireux...
Je changerais les bougies aussi.
Je suis sur R45 de 79.
edit: je viens de lire pb de membrane de carbu...ouch je vais regarder les tutos

gdz


Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  breizracer le Mar 5 Aoû 2014 - 19:10

Règle ton avance avant tout, c'est pas dur à faire, c'est dans les tutos en post it, et après, une fois bien réglé, tu continue avec tes culbus, tes carbus si le problème persiste.

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: Je crois qu'elle n'aime pas l'eau...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum