Je-roule-sans-antiparasite-pour-les-nuls

Voir le sujet précédent Voir le sujet suivant Aller en bas

Je-roule-sans-antiparasite-pour-les-nuls

Message  gabounette77 le Mer 13 Aoû 2014 - 19:30

Je viens de tomber en panne à cause d'un antiparasite.
Depuis quelques temps, la consommation était passée de 6 à 7 litres.
Difficultés de démarrage qui cause un vidage de la batterie en une semaine.
Donc, recharge à l'Optimate4.
Je roulais nickel, personne à Paris au mois d'août, 140km/h.
Puis le lendemain manque de puissance à la fin du trajet.
Comme si je roulais sur un seul cylindre.
Je met ma main sur les cylindres qui sont chauds tous les deux.
Le soir, la moto ayant refroidi, je met ma main sur les cylindres qui sont chauds tous les deux.
Mais celui de droite est moins chaud, car ce ne sont que les gaz qui viennent du tube d'équilibrage qui arrivent.
Super, je n'ai qu'un demi problème!
Après démontage de la selle et du réservoir,changement des bougies, j'inverse les fils sur la bobine et c'est toujours le côté droit qui ne fonctionne pas.
Donc le problème vient du fil ou de l'antiparasite.
Je dépiote le caoutchouc de l'antiparasite pour l'enlever et récupérer le fil.
 
Comme dans l'excellent tuto de Philimael.
http://www.flat-twin-bmw.com/t7238-chgt-antiparasite-pour-les-nuls?highlight=antiparasite
 
Pour pouvoir rouler en attendant d'avoir la pièce, je récupère le caoutchouc côté bobine et le pose sur la bougie,comme un capuchon, puis je glisse le fil dedans maintenu par le caoutchouc.
Cela fonctionne beaucoup mieux qu'avant.
Démarrage facile...
 
Cette astuce peut vous permettre de rentrer chez vous.
 
Question :
Cela rique-t-il d'abimer l'allumage ou la bobine, si je roule sans antiparasite d'un côté?
avatar
gabounette77


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  jbt le Mer 13 Aoû 2014 - 19:52

Non, ça perturbe ceux qui regardent la télé par voie hertzienne. Autrement dit, plus grand monde...
avatar
jbt


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  Richard le Mer 13 Aoû 2014 - 20:03

La TNT, à la base c'est hertzien, non?  
avatar
Richard


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  gabounette77 le Mer 13 Aoû 2014 - 20:14

Oui la TNT, c'est hertzien, comme les autoradios...
avatar
gabounette77


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  jbt le Mer 13 Aoû 2014 - 20:25

Il y a encore des gens qui regardent la télé, même numérique?
avatar
jbt


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  gabounette77 le Mer 13 Aoû 2014 - 20:44

Question :
Cela rique-t-il d'abimer l'allumage ou la bobine, si je roule sans antiparasite d'un côté?
Je pose cette question, car partout on insiste sur 5 Khom et pas moins ni plus.
avatar
gabounette77


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  Gandalf2 le Mer 13 Aoû 2014 - 21:02

Ça ne pose pas de problème, j'ai fait ça l'an dernier en partant de la Flatistanaise des Millevaches.
j'ai dépiauté la protection comme l'a fait Philimael :
http://www.flat-twin-bmw.com/t7238-chgt-antiparasite-pour-les-nuls#145042 sur la première photo
et j'ai branché la bougie direct sur le fil.

J'ai roulé 950 Km avant de remettre un antiparasite et tout a été nickel !

Alors, t'inquiètes pas mon grand, ça n'est un problème que pour les télés alentours ... et encore, je me demandes !!!  clin
avatar
Gandalf2


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  breizracer le Mer 13 Aoû 2014 - 21:51

jbt a écrit:Il y a encore des gens qui regardent la télé, même numérique?

Moi.Mais je ne l'allume pas.

____________________
pour les amateurs de montres
http://www.passion51.com/

Que la bête meure.
Mais pas tout de suite...
avatar
breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  Gandalf2 le Mer 13 Aoû 2014 - 22:01

breizracer a écrit:
jbt a écrit:Il y a encore des gens qui regardent la télé, même numérique?

Moi.Mais je ne l'allume pas.

Pourtant, ton avatar actuel as l'air attentif et critique  hahaha hahaha 
avatar
Gandalf2


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  Mick13 le Mer 13 Aoû 2014 - 22:04

ma RS a rouler des années avec des capuchons sans antiparasites, rassure toi.

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  luclmf le Mer 13 Aoû 2014 - 23:10

breizracer a écrit:
jbt a écrit:Il y a encore des gens qui regardent la télé, même numérique?

Moi.Mais je ne l'allume pas.

Moi aussi , mais j' l'allume , par contre j' coupe le son , m' déconcentre quand j' bricole  Suspect
avatar
luclmf


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  Philimael le Jeu 14 Aoû 2014 - 7:03

Ben si j'avais pensé que mon tuto servirait un jour !   
avatar
Philimael


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  flatlaurent56 le Jeu 14 Aoû 2014 - 7:11

je me suis rendu compte hier que j'avais un antiparasise 'defectueux'

premiers tours de roue avec mon bm tout fraichement terminé et premiere panne (vis de reglages de culbus devissées..)

et en cherchant la panne,je me suis aperçu que l'antiparasite gauche 'flottait' sur la tête de bougie,comme si il manquait l'espece d'entretoise sur la bougie.....jamais apercu avant....je vais quand même remplacer les 2 anti parasites
avatar
flatlaurent56


Revenir en haut Aller en bas

Re: Je-roule-sans-antiparasite-pour-les-nuls

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum