Elle tourne sur un cylindre???

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Elle tourne sur un cylindre???

Message  EddyG le Lun 29 Sep 2014 - 18:47

Salut,

Voilà, j'ai une sensation étrange avec ma 50/2 qui me donne l'impression qu'elle tourne sur une patte:

Le silencieux gauche dégage du gaz d'échappement froid et le gauche du chaud.
Le silencieux droit fait poom poom poom (comme d'habitude) mais pas le gauche (ou alors très léger)
Au ralenti, la moto gigote pas mal de droite à gauche.
J'ai l'impression que le bloc cylindre/culasse droit fait un bruit de machine à coudre plus important que celui de gauche.

Hier, avec un ami, on a démonté le réservoir pour retirer la selle solo suspendue et y fixer la selle duo que je viens de recevoir.
On n'a rien fait de particulier hormis remplacer la durite sous la poutre qui relie les fonds du réservoir, déplacer le klaxon à l'avant du cadre (au lieu qu'il soit latéral), remis l'essence que j'avais vidangé.
J'en ai profité pour passer un coup de chiffon sur la poutre et les composants qui sont fixés dessus, mais sans y aller comme un malade, juste de quoi retirer la poussière délicatement.

Aujourd'hui, j'ai utilisé 2 fois ma moto.
Ce midi: RAS
Cet après-midi: C'est là que j'ai constaté le truc

Avant de partir cet après-midi, j'ai voulu resserrer (sans forcer comme un porc):

- Les colliers des manchons d'admission
- Les vis de cuves
- Les écrous des joints thermiques qui sont fixés entre le carbu et la culasse

Je pense avoir fait la liste exhaustive de ce qui a été fait dernièrement sur la moto avant qu'elle n'ait ce comportement.

Qu'en pensez-vous?
avatar
EddyG


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  jpd le Lun 29 Sep 2014 - 20:16

démonte les bougies et vérifie l’état....bougie noyé ou pas ?
avatar
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  Petarel le Lun 29 Sep 2014 - 21:32

Avant de passer aux trucs compliqués, si tu n'as pas remis d'essence essaye de démarrer en réserve, la mienne elle tourne mal pendant une vingtaine de KM avant de passer la réserve car l'essence arrive mal.
avatar
Petarel


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  bidalot le Lun 29 Sep 2014 - 21:54

Vérification de la bougie.

Si elle allume : Vérification du carbu concerné.

Quand on secoue le réservoir il peut y avoir des impuretés qui se décolent et bouchent les gicleurs.
avatar
bidalot


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  Tofff le Lun 29 Sep 2014 - 22:13

Je pense qu'il faudrait que tu vérifies la synchro et le réglage la richesse des carbus. C'est ce qu'avait remarqué Noel lors de l'essai.
avatar
Tofff


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  EddyG le Mar 30 Sep 2014 - 0:03

Merci pour vos conseils.
Je vais checker tout ça.

@Christophe:

Je ne savais pas que Noël avait remarqué un souci de réglage des carbus.
Que dois-je faire?
avatar
EddyG


Revenir en haut Aller en bas

elle tourne sur un cylindre ??????

Message  r 50 le Mar 30 Sep 2014 - 21:59

ca arrive quelquefois sur les series 2, une bougie claquée ou noyée, et tu tourne sur une patte, contrôle la bougie du cylindre froid et en cas de doute, hop une neuve ca solutionne souvent le probleme .
j'ai toujours deux jeux de bougies d'avance des champion l82yc, assez dures a trouver...
avatar
r 50


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  Phil... le Mar 30 Sep 2014 - 22:05

EddyG a écrit:Merci pour vos conseils.
Je vais checker tout ça.

@Christophe:

Je ne savais pas que Noël avait remarqué un souci de réglage des carbus.
Que dois-je faire?

ne te lance pas là dedans,

cherche la panne basique, bougie, essence qui n'arrive pas...

une série 2, ça ne tombe pas en panne facilement.
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  EddyG le Mar 30 Sep 2014 - 23:48

J'ai bien pensé à vérifier les bougies: RAS
L'essence: RAS
J'ai tiré les câbles à la main pour vérifier que le cylindre gauche tourne: RAS
Les câbles semblent en bon état...enfin de l'extérieur.

J'ai roulé cet après-midi après avoir démonté/remonté la chainette et les câbles de gaz et aucun souci.
J'ai l'impression que c'est le sertissage de la gaine du câble de gauche qui se bloquait.
J'ai bien remis le cache en caoutchouc.

Autre souci qui m'était arrivé hier: la moto accélérait toute seule...Il fallait que je donne un coup de gaz pour que le régime redescende, comme si le câble bloquait.
J'avais eu le même souci avec ma 5 et la solution avait été de changer toute la chaine de tirage (câble, chainette, poignée de tirage).
A controler...
avatar
EddyG


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  bidalot le Mer 1 Oct 2014 - 19:06

Une bonne lubrification des câbles et du tirage s'impose.

Tu injectes du spray silicone dans les gaines de câble avec un graisseur de câble (fait celui de l'embrayage avec).





Tu mets une bonne graisse molybdène dans le tirage (il faut une graisse qui ne se charge pas en humidité).

Cela peut être aussi le boisseau du carbu qui coulisse mal.

Pour lubrifier les carbu, une cuillère à soupe d'huile deux temps tous les 5 pleins et roule ma poule.

Un truc de vieux mécano de 4 pattes japonnais.

J'ai toujours fais cela dans mes motos à carbu et c'est génial, les carbus sont bien lubrifiés et sans dépôt puisque miscible dans l'essence.
avatar
bidalot


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  DJEFF le Mer 1 Oct 2014 - 19:41

bidalot a écrit:
Pour lubrifier les carbu, une cuillère à soupe d'huile deux temps tous les 5 pleins et roule ma poule.

Un truc de vieux mécano de 4 pattes japonnais.

J'ai toujours fais cela dans mes motos à carbu et c'est génial, les carbus sont bien lubrifiés et sans dépôt puisque miscible dans l'essence.
Oui mais ça pollue. Suspect

Mais K'est ce Kon s'en fout. tant Ke le boisseau Koulisse bien. souris
avatar
DJEFF


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  Eric S2 le Jeu 2 Oct 2014 - 7:03

EddyG a écrit:

J'ai roulé cet après-midi après avoir démonté/remonté la chainette et les câbles de gaz et aucun souci.
J'ai l'impression que c'est le sertissage de la gaine du câble de gauche qui se bloquait.
J'ai bien remis le cache en caoutchouc.

Autre souci qui m'était arrivé hier: la moto accélérait toute seule...Il fallait que je donne un coup de gaz pour que le régime redescende, comme si le câble bloquait.
J'avais eu le même souci avec ma 5 et la solution avait été de changer toute la chaine de tirage (câble, chainette, poignée de tirage).
A controler...
Le capuchon qui coiffe le tendeur de cable du tirage en sortie de boisseau peut-être le pb....le ré emmancher en le tournant...
avatar
Eric S2


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  EddyG le Jeu 2 Oct 2014 - 17:48

bidalot a écrit:Une bonne lubrification des câbles et du tirage s'impose.

Tu injectes du spray silicone dans les gaines de câble avec un graisseur de câble (fait celui de l'embrayage avec).





Tu mets une bonne graisse molybdène dans le tirage (il faut une graisse qui ne se charge pas en humidité).

Cela peut être aussi le boisseau du carbu qui coulisse mal.

Pour lubrifier les carbu, une cuillère à soupe d'huile deux temps tous les 5 pleins et roule ma poule.

Un truc de vieux mécano de 4 pattes japonnais.

J'ai toujours fais cela dans mes motos à carbu et c'est génial, les carbus sont bien lubrifiés et sans dépôt puisque miscible dans l'essence.

Ok, je vais faire ça! Merci!

Eric S2 a écrit:
EddyG a écrit:

J'ai roulé cet après-midi après avoir démonté/remonté la chainette et les câbles de gaz et aucun souci.
J'ai l'impression que c'est le sertissage de la gaine du câble de gauche qui se bloquait.
J'ai bien remis le cache en caoutchouc.

Autre souci qui m'était arrivé hier: la moto accélérait toute seule...Il fallait que je donne un coup de gaz pour que le régime redescende, comme si le câble bloquait.
J'avais eu le même souci avec ma 5 et la solution avait été de changer toute la chaine de tirage (câble, chainette, poignée de tirage).
A controler...
Le capuchon qui coiffe le tendeur de cable du tirage en sortie de boisseau peut-être le pb....le ré emmancher en le tournant...

J'ai l'impression que le souci vient du capuchon laiton entre la gaine et le câble du coté du carbu gauche.
Autant celui de droite lorsque le cable est tendu, ne sort pas du logement du carbu, autant le cable de gauche lui a tendance à se bloquer sur le rebord au lieu de redescendre.
avatar
EddyG


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  Phil... le Jeu 2 Oct 2014 - 18:46

est ce que tu veux dire que lorsque tu accélères,
(moteur arrêté, uniquement en tournant la poignée des gaz),
le cable de droite fonctionne normalement,
mais coté gauche,
le cable et la gaine ont tendance à sortir ensemble du carbu gauche ?
et donc à la décélération, la gaine reste bloquée sur la sortie de carbu au lieu de rester dedans...?
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  EddyG le Jeu 2 Oct 2014 - 18:52

C'est exactement ça. J'ai teste en tirant manuellement le câble gauche et droit capuchons remontés et autant le câble droit semble redescendre correctement sans que la bague ne sorte de la chemise du carbu autant le câble gauche lui a sa bague qui sort et se bloque sur le rebord de la chemise
avatar
EddyG


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  Phil... le Jeu 2 Oct 2014 - 18:56

EddyG a écrit:C'est exactement ça. J'ai teste en tirant manuellement le câble gauche et droit capuchons remontés

alors soyons précis,

je vois pas comment tu peux tirer sur le cable alors qu'il n’est pas accessible.

quand tu dis "tirer sur le cable" tu tires sur la gaine, ou tu tires sur le cable, cable seul?
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  EddyG le Jeu 2 Oct 2014 - 19:10

Je tire sur la gaine qui attire elle-même le cable
avatar
EddyG


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  Phil... le Jeu 2 Oct 2014 - 19:13

bin oui mais c'est pas pareil.

donc si tu tournes la poignée d'accélérateur, ta gaine sort ou pas ?
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  EddyG le Dim 5 Oct 2014 - 12:54

Phil... a écrit:bin oui mais c'est pas pareil.

donc si tu tournes la poignée d'accélérateur, ta gaine sort ou pas ?

Bon, j'ai vu Sabater vendredi après-midi pour un petit check-up.

Mes câbles d'accélérateur sont neufs mais mal placés ce qui pourrait expliquer le souci de tirage à gauche.
Les câbles devraient passer sous le réservoir et non être libres comme ils le sont.
Le fait que le câble de gauche ait trop de liberté fait que lorsque j'accélère, la traction du câble n'est pas optimale et provoque le déplacement de la gaine.

Si quelqu'un a des photos de comment placer les câbles sous le réservoir, je suis preneur car je ne trouve pas grand chose à ce sujet.

Sinon, il m'a dit, sans ouvrir la bestiole bien-sûr, que si ma moto démarre d'un coup à froid mais pas à chaud, c'est qu'il faut que je vérifie l'état de ma bobine car sinon, il la trouve très bien réglée (normal, c'est lui qui l'a réglé il y a quelques années).
Vu qu'elle n'a pas été déréglée (ou très peu), ça indique que l'ancien proprio ne l'a pas beaucoup roulé la bestiole.

Il a trouvé son état général excellent.
Ma béquille a besoin d'être rechargée, ce qui explique la grande difficulté que j'ai pour la béquiller.
Donc, à voir si je trouve quelqu'un pour ça sinon j'en rachèterai une et revendrai la mienne.

Hier, en voulant remettre les rétro de phare que j'avais retiré, j'ai du faire une connerie car j'ai pété 2 fusibles coup sur coup en déclenchant le cligno gauche.
Serait-ce du au fait que lorsque j'ai changé l'ampoule de cligno gauche et que j'ai revissé les capuchons, j'ai trop vissé et cassé un des oeilletons en plastique et que donc la vis s'est retrouvé en contact avec le bloc cligno?
Ca me semblerait étonnant mais je ne vois pas trop d'où ça peut venir autrement.
avatar
EddyG


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  EddyG le Dim 5 Oct 2014 - 20:36

Bon, je n'ai replacé qu'une seule vis sur le capuchons jaune de cligno et n'ai pas mis celle qui rentre en contact direct avec le bloc cligno (du fait de l'oeilleton cassé).
J'ai testé et pas de fusible qui saute.
Donc ça devait être la raison du souci.
J'étais super étonné pensant, à tort, que le bloc Hella original étant en alu et donc non conducteur, le problème ne pouvait pas venir de là....
Maintenant, et après avoir vérifié sur la toile, il semblerait que l'alu fasse partie des meilleurs conducteurs parmi l'or et le cuivre.
avatar
EddyG


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  GeorgeS 69 le Dim 5 Oct 2014 - 21:23

T'as de la chance d'avoir grillé des fusibles. De mon temps les "serie 2" n'en étaient pas équipées (ou alors j'ai la mémoire qui commence à flancher...  ).
avatar
GeorgeS 69


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  EddyG le Dim 5 Oct 2014 - 22:17

GeorgeS 69 a écrit:T'as de la chance d'avoir grillé des fusibles. De mon temps les "serie 2" n'en étaient pas équipées (ou alors j'ai la mémoire qui commence à flancher...  ).

Bien-sûr qu'il n'y en a pas d'origine.
Sur la mienne, et c'est intelligent de l'avoir fait, il y a un fusible pour les accessoires électriques qui est place juste avant la batterie.
avatar
EddyG


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  EddyG le Mar 7 Oct 2014 - 0:08

Salut à tous,

J'ai remarqué un truc étrange cet après-midi.
Après avoir démarré la moto, j'ai accéléré et ai constaté qu'il y avait des explosions comme incomplètes (genre de pétarades) dans mon cylindre gauche (le fameux qui tournait pas beaucoup lorsqu'elle tournait sur le cylindre droit).
Le robinet d'essence était bien ouvert mais le cylindre gauche faisait comme lorsqu'on roule et qu'on est presque en panne sèche.
Je précise que mon réservoir est à demi plein.
J'ai eu le reflexe de mettre le levier du robinet en position "réserve" et plus de souci.
Ne croyez-vous pas qu'il faudrait que je regarde du coté de on nouveau robinet d'essence?
C'est depuis que j'ai changé ce dernier que j'ai commencé à rencontrer le souci que ma bécane tourne sur le cylindre droit.

A vous lire.
avatar
EddyG


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  pierrot le Mar 7 Oct 2014 - 9:00

Ben oui, faudrait démonter l'robinet ! clin
avatar
pierrot


Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  Phil... le Mar 7 Oct 2014 - 9:58

il y a un filtre sur la durite d'essence ?
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: Elle tourne sur un cylindre???

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum