[R100GS] C est pas la boite mais ça n avance plus ....

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R100GS] C est pas la boite mais ça n avance plus ....

Message  flatouine le Mer 12 Nov 2014 - 11:38

Holà,

Vendredi, sur un faux plat en descente, filet de gaz, 70km/h max, soudain bruit inquiétant .
Débrayage, arrêt immédiat.
Le moteur tourne, la boite n est pas bloquée, en démarrant en 1ere ça avance mais bruit inquiétant.
D’après mon mécano de motoculture ( oui, j ai un mécano motoculture pour mes motos .... ) , ce serait la cardan.

A vérifier ce soir après démontage, et reste plus qu'à trouver la pièce sur le bon site, ou chez BMW.

J'ai entendu parlé de couple conique entre le cardan et la boite, ça existe ça ?

Mon premier cardan a été changé a 90 Mkm, avant rupture.
Celui là a tenu 97 Mkm.
Mais les  symptômes ne sont du tout les mêmes. 
J'avais ressenti des vibrations à l'accélération, et j avais fait réparé  avant la casse.

Au vu de mon diagnostic et de mes questions vous avez pu juger de mon niveau en mécanique. siffle 
Mais j'ai pas honte   confus


Bonne route à tous ceux qui peuvent rouler  !
avatar
flatouine


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  moumouille49 le Mer 12 Nov 2014 - 11:59

Appelons les choses par leur nom. Le cardan c'est une pièce articulée qui ressemble à deux U tête bêche , monté en " sortie de boite" . Ensuite , il y a un arbre de transmission , en gros un tube avec des cannelures internes et enfin, le couple conique , à l'arrière , ce que d'autres appellent un " pont" sur lequel est montée la roue arrière . Le problème est que , dans le langage courant , c'est tout cet ensemble qui est appelé " cardan" à tort.
Sais tu quelle est la pièce de cet ensemble qui ne fonctionne plus ? est tu sûr qu'il s'agit bien d'un problème de " cardan" et non pas d'un problème d'embrayage ?
avatar
moumouille49


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  jbt le Mer 12 Nov 2014 - 12:00

Pour être précis dans ta description, jette un oeil ICI, ça permettra de mieux comprendre de quoi tu parles.
avatar
jbt


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  flatouine le Mer 12 Nov 2014 - 12:12

Effectivement, ce que j'appelle "cardan" est l'arbre a cardan, avec les 2 articulations sur la GS. 
J'avais gardé la pièce la première fois, pour voir.
Et c'est l' arbre a cardan  entier qui a été remplacé.

C'est pas donné le machin. je pleure
avatar
flatouine


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  moumouille49 le Mer 12 Nov 2014 - 12:22

Es tu sûr que c'est la pièce en cause ? Il faut savoir que , sur les GS un amortisseur fatigué provoque une usure prématurée du cardan
avatar
moumouille49


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  flatouine le Mer 12 Nov 2014 - 13:51

moumouille49 a écrit:Es tu sûr que c'est la pièce en cause ? Il faut savoir que , sur les GS un amortisseur fatigué provoque une usure prématurée du cardan
Je vais voir ce soir au démontage. On aura un état des lieux plus précis.
L'amortisseur d origine, qui avait lamentablement lâché a 60 Mkm a été remplacé, par un de chez STAC que j'ai pu faire reconditionner et vérifier il y a quelque temps.

Sachant que je roule cool, en enroulant, uniquement sur la route, 97 Mkm pour la transmission, c'est honnête ou trop tôt ? 
avatar
flatouine


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  beaujolais racer le Mer 12 Nov 2014 - 15:29

vu les symptomes que tu décris et le caractère soudain de la panne , je dirais cannelures du disque d’embrayage HS
Mais le diagnostic à distance, c'est de la divination, je ne sais pas vraiment faire.
Si tu veux savoir vraiment, pas d'autre solution que de démonter, en commençant par le plus accessible, soit
1) couple conique (tourne sans accrocher?)
2)désacoupler le cardan de la boite (4vis sous le soufflet) et regarder sont état
3)tomber la boite et regarder les cannelures de disque
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  flatouine le Mer 12 Nov 2014 - 15:39

Merci pour vos commentaires.
L'embrayage a été remplacé cette année a 180 Mkm, (actuellement 187 Mkm) . 
A cette occasion le cardan avait été sorti pour remplacer le soufflet, déchiré (a l'époque BM avait remis l'ancien lors du remplacement du cardan ...) et son état vérifié.

Le bon coté, c est que avec la météo qu on a ces jours-ci, la moto ne ma manque pas trop .
avatar
flatouine


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  charlie74 le Mer 12 Nov 2014 - 22:34

Pour moi c'est bien le couple conique qui semble en cause. Les vitesses passent, le moteur a l'air de prendre de tours, mais l'entrainement ne se fait plus lors de l'embrayage (apparemment sans caler).
avatar
charlie74


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  flatouine le Mer 12 Nov 2014 - 22:58

Bon ben voilà.
Le dysfonctionnement est localisé.
Bizarre autant qu'étrange.


Sur les 4 vis coté boite, 1 est en place, 2 ont été récupérées dans le soufflet, 1 a disparu.

Donc on sort l arbre a cardan pour la retrouver avant d'en remettre des neuves.

Dégâts constatés pour le moment, quelques impacts superficiels , comme des coups de poinçon sur le cardan. 
Pas de jeu constaté.


Ces vis doivent-elles être montée avec un frein filet ?
avatar
flatouine


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  beaujolais racer le Mer 12 Nov 2014 - 23:34

pas besoin de frein filet mais vis neuves, impérativement, le précédent montage a du se faire en omettant ce détail
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  ffrd le Jeu 13 Nov 2014 - 6:19

Serrage des vis au couple valeur 36Nm +/-4, je te conseille également de bien dégraisser les vis et les filetages.

avatar
ffrd


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  charlie74 le Jeu 13 Nov 2014 - 7:07

Intéressant à savoir. Merci pour ce retour.
avatar
charlie74


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  NONO84 le Jeu 13 Nov 2014 - 19:43

ffrd a écrit:Serrage des vis au couple valeur 36Nm +/-4, je te conseille également de bien dégraisser les vis et les filetages.



Ouah ... François il a des clés pour tirer dans les coins !
avatar
NONO84


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  Palica le Jeu 13 Nov 2014 - 22:25

Tu n'es pas le premier et personnellement, je prefere remonter des vis neuves au frein filet, ca ne mange pas de pain. De plus, ma cle dynamometrique ne me permet pas d'atteindre ces vis donc le Loctite est une securite supplementaire.

____________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
avatar
Palica


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  flatouine le Mar 18 Nov 2014 - 23:12

C'est réparé.
4 heures de main d'œuvre.

Les vis ont été remontées au frein filet.
avatar
flatouine


Revenir en haut Aller en bas

Re: [R100GS] C est pas la boite mais ça n avance plus ....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum