[R80 RT] problème démarreur electrique ma pas à la poussette

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R80 RT] problème démarreur electrique ma pas à la poussette

Message  GregDude le Mar 25 Nov 2014 - 0:44

Salut tous,
Petite surprise de ces derniers jours, ma R80 RT de 1987 ne veut plus démarrer qu'à la poussette. je m'explique : le démarreur tourne un petit coup et puis "clic"...plus rien !
La batterie est bonne. Le capteur de point mort m'avait joué des tours ces derniers temps. La cosse s'était déconnectée. J'ai évidemment tenté de demarrer en embrayant mais rien n'y change.
Par contre en poussant elle démarre très bien.

Le démarreur d'après vous ?
avatar
GregDude


Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  PizzaRoller le Mar 25 Nov 2014 - 1:53

Non.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  Phil... le Mar 25 Nov 2014 - 8:46

qu'est ce qui te permet de dire que ta batterie est bonne ?

c'est pas parce qu'il y a un peu de jus dedans qu'elle est bonne,
et surtout pas rechargée à bloc.

ce que tu décris est typique d'une batterie à plat...
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  Dom le Mar 25 Nov 2014 - 9:04

PizzaRoller a écrit:Non.

Suspect ................et sur l'autre topic, tu réponds "oui" 

http://www.flat-twin-bmw.com/t28155-r80-rt-probleme-demarreur-electrique-ma-pas-a-la-poussette#574820

avatar
Dom


Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  PizzaRoller le Mar 25 Nov 2014 - 9:19

Dom a écrit:
PizzaRoller a écrit:Non.

Suspect ................et sur l'autre topic, tu réponds "oui" 

http://www.flat-twin-bmw.com/t28155-r80-rt-probleme-demarreur-electrique-ma-pas-a-la-poussette#574820


Ben forcément ! Ça fait la moyenne moque

Avec autant d'information et deux fois la même question, que peut on répondre ?

C'est le genre de question « Ma moto ne marche pas, pourquoi ? »
Si on dit pas qu'elle est démontée et le moteur sur l'établi, on peut commencer par supposer que la batterie est morte ou que les filtres à essence sont bouchés.

Avant de poser une question, un minimum de recherche et un bon exposé de la situation font gagner au moins une semaine à la résolution ...

Dans ce cas : "la batterie est bonne." Oui, mais encore ? Tension à vide ?, en charge ? Le B.A. Ba ...
"le démarreur fait clic puis rien" Ah bon ! le mien fait pouic !

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  Dom le Mar 25 Nov 2014 - 9:21

hahaha ......je me disais bien aussi 
avatar
Dom


Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  DJEFF le Mar 25 Nov 2014 - 9:48

hahaha

Que du bonheur déjà le matin merci pizza t'es mon clown favori. bien
avatar
DJEFF


Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  Gandalf2 le Mar 25 Nov 2014 - 10:24

Pizza est très serviable mais faut pas l'agacer hahaha
avatar
Gandalf2


Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  Phil... le Mar 25 Nov 2014 - 11:13

PizzaRoller a écrit:
"le démarreur fait clic puis rien" Ah bon ! le mien fait pouic !

ah bon, je crois qu'elle va resservir celle là !
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  Gandalf2 le Mar 25 Nov 2014 - 15:49

Je pense aussi ! souris
avatar
Gandalf2


Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  GregDude le Mar 9 Déc 2014 - 15:29

Un grand merci à Pizzaroller pour son aide, lui qui ne doit jamais en avoir besoin.

C'était en effet le démarreur qui était en panne, l'induit plus exactement. J'ai du faire appel à un mécano qui a eu la gentillesse de tester la pièce gratuitement.
avatar
GregDude


Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  gaspard le Mar 9 Déc 2014 - 15:58

T'inquiètes, 
C'est comme tous les spécialistes, y manque toujours le détail qui tue ,le truc que tu savais pas toi à quel point c'était primordial .Et paf ! Mauvaise pioche...

gaspard


Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  Papiflat le Lun 15 Déc 2014 - 11:34

Hello ,  j'ai eu le même problème un des aiments de l'induit c'était décolé et a cassé ! J'ai monté celui d'un démareur de visa 18euros dans une casse ! et c'est reparti  biker yess
avatar
Papiflat


Revenir en haut Aller en bas

Re: [R80 RT] problème démarreur electrique ma pas à la poussette

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum