Je m'interroge ...

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Je m'interroge ...

Message  beaujolais racer le Dim 18 Jan 2015 - 16:40

avatar
beaujolais racer


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  georgesgiralt le Dim 18 Jan 2015 - 17:39

Oui, je suis d'accord, elle est trop riche en haut. Mais, Beaujolais Racer, la TOTALITE des carbus est conforme à l'origine et neuve (moins de deux ans) et elle marchait super bien début décembre puis s''est dégradée en décembre, or je n'ai rien changé... De plus après avoir roulé à donf ( 4500 t/mn plein ouvert) j'ai coupé le contact et regardé les bougies (neuves) elles sont nickel. Presque un peu pauvre.
J'ai cette moto depuis l'origine donc je crois connaître son historique ;-)

georgesgiralt


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  Mick13 le Dim 18 Jan 2015 - 18:02

tu as essayer une autre essence ?

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  beaujolais racer le Dim 18 Jan 2015 - 18:09

georgesgiralt a écrit:Oui, je suis d'accord, elle est trop riche en haut. Mais, Beaujolais Racer, la TOTALITE des carbus est conforme à l'origine et neuve (moins de deux ans) et elle marchait super bien début décembre puis s''est dégradée en décembre, or je n'ai rien changé... De plus après avoir roulé à donf ( 4500 t/mn plein ouvert) j'ai coupé le contact et regardé les bougies (neuves) elles sont nickel. Presque un peu pauvre.
J'ai cette moto depuis l'origine donc je crois connaître son historique ;-)
Je n'ai pas d'explication non plus...
Juste un conseil, essaye des gicleurs 10 points de moins, tu verras bien.
Comme le dit Mick, si tu as mis du 95 E10, ça marche moins bien, ça peut être ça aussi, mais j'y crois peu...
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  pockaman le Dim 18 Jan 2015 - 18:27

C'est pas juste le filtre à air qui s'est encrassé, dû à un séjour de la moto dans un milieu poussièreux, ou autre ?
T'as essayé avec un filtre à air neuf ?
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  georgesgiralt le Dim 18 Jan 2015 - 18:37

J'ai passé deux pleins de Super 98 dedans. Un chez Esso, l'autre Total. Oui, je sais y'a pas de différences...
Le filtre à air est un Knecht LX56 neuf (changé fin novembre) avec les bougies et le réglage des culbus/carburation. Donc cette "révision" devait pas être mal puisque début décembre elle marchait tip top. J'ai regardé l'état du filtre quand j'ai fait l'essai sans. Il est propre et pas souillé d'huile/essence/poussière ...
J'ai des jeux de gicleurs. Je vais monter plus petit. Ca c'est facile. 
Vous connaîtriez un exorciste ?

georgesgiralt


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  georgesgiralt le Dim 18 Jan 2015 - 19:29

Bon, je viens de vérifier : puits d'aiguille 2.64 et gicleur principal 145. comme écrit dans la doc. L'aiguille est au cran n° 4 comme décrit dans la doc.
Je viens de monter deux gicleurs de 140 pour voir. On verra demain en allant au boulot.
Je partirai avec le jeu de gicleurs et deux clefs dans la poche... pour voir ...

georgesgiralt


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  georgesgiralt le Lun 19 Jan 2015 - 16:28

Essais du jour :
Avec 140 en gicleur principal, pareil.
En réduisant le niveau de cuve, pareil.
Avec le niveau de cuve nickel et gicleur de 135 pareil.
Je ne passe pas le 100 km/h en 5ieme (et maintenant en 4 non plus, avec le 135)...
Quoi qui se passe ? je suis marabouté ?

georgesgiralt


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  beaujolais racer le Lun 19 Jan 2015 - 16:45

En attendant de trouver, et avant d'y mettre le feu ou de la jeter à la poubelle ,(je peux t'indiquer une poubelle accueillante près de Toulouse), roule sans filtre à air, puisqu'elle marche bien ainsi.
Mise à l'air du réservoir? (je sais c'est pas logique, si c'était le cas elle serait pauvre...mais là faut chercher dans toutes les directions.)
Filtre colmaté, bien que neuf? rouler sans jusqu'à en trouver un autre pour essai? 
Flotteur pas au bon poids car imprégné d'essence (déjà vu) car dégradé par l'âge.
(je suis dégradé aussi mais par imprégnation d'un autre liquide)
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  georgesgiralt le Lun 19 Jan 2015 - 18:56

J'ai un autre filtre. Je vais l'essayer. La mise à l'air du bidon est OK (j'y ai pensé....) Flotteurs ont deux ans. Et j'ai gardé les vieux qui faisaient le bon poids. Je vais les remettre... 
Comme elle a 15000 au compteur je vais lui faire la vidange. Je vais en profiter pour faire un check up poussé : mesure des compressions, vérif du jeu au soupapes, etc... 
Pour la poubelle, n'y compte pas trop lol!

georgesgiralt


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  georgesgiralt le Jeu 22 Jan 2015 - 11:56

Bon, avec un filtre LX56 estampillé BMW c'est pareil. En même temps, le Knecht n'a que 1000 km !
Hier j'ai vérifié le jeu aux soupapes. Nickel.
Donc ce week end, démontage des carbus et vérif complète (y compris montage de membranes neuves pour voir)
T'ain elle me gave !

georgesgiralt


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  beaujolais racer le Jeu 22 Jan 2015 - 12:01

georgesgiralt a écrit:
T'ain elle me gave !
poubelle, je te dis, poubelle!
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  mickie le Jeu 22 Jan 2015 - 12:09

Une piste toute con,, mais déjà verifiée par plein de gens des centaines de fois... Si tes bougies c'est des NGK, change-les! si tu as un allumage à bobine double sortie, qu'elle est grise et qu'elle est fendue, change-là! et pense que des antiparasites, même des Bosch, ça crame...
avatar
mickie


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  arnofouc le Jeu 22 Jan 2015 - 20:04

pourquoi changer les ngk?
avatar
arnofouc


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  Dom le Jeu 22 Jan 2015 - 20:10

Ouaip, il y a des NGK montées sur mes flats, et il n'y a aucun problème avec................
avatar
Dom


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  pockaman le Jeu 22 Jan 2015 - 20:31

Ben moi, j'aime pas les NGK, j'ai déjà été emmerdé avec la durée de vie très courte de ces bougies sur les flats. Twisted Evil
avatar
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  Mick13 le Jeu 22 Jan 2015 - 20:46

pockaman a écrit:Ben moi, j'aime pas les NGK, j'ai déjà été emmerdé avec la durée de vie très courte de ces bougies sur les flats. Twisted Evil

Idem, donc ça ne doit pas être un hasard ?

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  Ornach le Jeu 22 Jan 2015 - 21:14

pockaman a écrit:Ben moi, j'aime pas les NGK, j'ai déjà été emmerdé avec la durée de vie très courte de ces bougies sur les flats. Twisted Evil
Pareil! En plus comme tes bougies sont récentes tu te dis "c'est pas les bougies, je viens de les changer!"
Et paf le chien! c'est quand même les bougies et tu vois rien !
Perso je mets que des Bosch (WR5DC+ sur la R100 Rt de '83)
avatar
Ornach


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  georgesgiralt le Mar 27 Jan 2015 - 12:43

Bon, J'y ai passé tout mon samedi.
Vérif de tout l'allumage. Cosses, contacts, état des fils de bougie et résistances anti-parasites bougies Champion incluses. (vieux stock )
Vérif des deux carbus :
nettoyage et soufflage
vérif niveau de cuve
soufflage de tous les gicleurs
echange des membranes (non percées) par des neuves en stock
vérif de la position de l'aiguille.
Vérif de l'état des manchons de culasse (pas vieux)
Remontage du filtre à air "vieux" (1000 km)
Synchro et réglage ralenti.
Moralité elle marche bien. Me demandez pas ce qu'elle avait..  pige pas 

Elle m'a fait sa crise. Reste plus qu'à lui faire la vidange. 



P.S. : Moi, c'est les anti-patates NGK que j'aime pas. J'en ai claqué 3 en peu de temps. La meule tournait sur un cylindre.... Avec les BMW c'est mieux et ils "font origine".

georgesgiralt


Revenir en haut Aller en bas

Re: Je m'interroge ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum