BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  BMG le Lun 20 Avr 2015 - 22:26

Bonjour 

R 100 RS Problème vraiment étonnant : quand je règle l allumage pour une étincelle sur le fameux S du volant moteur la moto ne démarre pas , quand je le règle n importe comment j arrive a demarrer et a rouler. Elle tourne comme une patate mais ça démarre et prend quelques tours.

Est il possible que des pièces soit montées a l envers , volant moteur, came  d allumage etc...
Il semblerait que le point mort haut corresponde avec le signe sur le volant moteur, est il possible de monter le volant moteur avec 180 dégrée d erreurs ?

J y comprend plus rien ,la moto ne tournait plus depuis 10 ans, il n y avait pas d étincelle aux bougies : j ai juste nettoyé les carbus ; changer les vis platinées ; changer 1  bobine haute tension , le condensateur , le démarreur  pas ouvert le moteur ... 
Est ce simplement un fil électrique inversé ?  saispas

Merci pour vos réponses.

BMG


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  erics102 le Lun 20 Avr 2015 - 22:41

Il n'y a qu'un repère OT, qu'un repère S avec ses 3 trois et qu'un F sur le volant moteur. Si ton PMH (repère OT) est bon, le problème vient d'ailleurs. Pour controler le PMH, utilise une pige dans le trou de la bougie (bout de bois, plastique,...)
avatar
erics102


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  BMG le Lun 20 Avr 2015 - 22:48

Merci pour ta réponse erics102.

le pmh est correct j ai mis un tournevis dans le trou de bougie , le pmh correspond avec le repère OT   

BMG


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  erics102 le Lun 20 Avr 2015 - 23:04

Pour le calage de l'allumage tu utilises une lampe témoin comme dans le Tuto de Pockaman ?
avatar
erics102


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  PizzaRoller le Lun 20 Avr 2015 - 23:06

Remonte le vieux condensateur !

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  BMG le Lun 20 Avr 2015 - 23:11

non pas de lampe témoin juste l étincelle de la bougie posée sur la culasse

BMG


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  BMG le Lun 20 Avr 2015 - 23:12

vais essayer le vieux condensateur

BMG


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  erics102 le Lun 20 Avr 2015 - 23:22

Suis le tuto (Ici) , c'est plus sûr. Quand je reglais le mien,  je ne voyais pas d'étincelle sur la bougie. A la lampe c'est plus fiable.
avatar
erics102


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  gabounette77 le Mar 21 Avr 2015 - 1:44

Batterie qui a 10 ans.
Ecartement des rupteurs ko.
avatar
gabounette77


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  BMG le Mar 21 Avr 2015 - 21:00

batterie neuve
changer condensateur, même problème !
Contrairement a ce que j ai dit plus haut le PMH semble être  30 a 45 deg après le signe OT( signe OT a moitie disparu avec trace de rouille)
J ai utilise une lampe témoin : avec allumage parfaitement règle , c est impossible de démarrer . Si je fait la lampe s allumer plus tard ca demarre . De plus avec le rupteur ajuster entre les 2 petit picots et la platine ajuster a peut près au milieu des trous oblongs, automatiquement le moteur démarre.

Il y a des marques faite au tournevis ou similaire sur le volant moteur , une flèche qui semble correspondre au PMH  et 7 ou 8 trait plusieurs dégrées avant.

Pour que j arrête de vous prendre la tète est ce que quelqu un peut répondre clairement a la question suivante: ?

EST IL POSSIBLE DE MONTER LE VOLANT MOTEUR AVEC QUELQUES DEGREES  D ERREURES ???

Cela me semble être la seule solution a mon problème

BMG


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  PizzaRoller le Mar 21 Avr 2015 - 21:37

Normalement, le volant à 5 vis.

On peut donc le monter avec 72°  ou 144° de décalage en avant ou en arrière mais pas moins ni plus.

Pour le décaler de 30°, il aurait fallu percer d'autres trous dans le volant ou le vilo yaaa

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  gabounette77 le Mar 21 Avr 2015 - 22:16

Tu vas au restaurant chinois et tu récupères une baguette solide (imitation ivoire).
Bon appétit!
Tu enlèves les deux bougies.
Tu mets la baguette dans un des deux trous de bougie avec précaution.
Tu fais tourner ta roue arrière en 5ème.
Quand la baguette arrive au plus haut et commence à descendre, tu est au PMH.
Tu n'a plus qu'à vérifier sur le volant moteur.

Si tu as un peu de sous... siffle
Le troisième est étonnant!

http://www.mecatechnic.com/outils-point-mort-haut-outillage-auto-moteur~FR-OUT-AUT-MOT-PMH.htm

http://www.alpdiffusion.com/produit.php?idcategorie=9&idproduit=279

http://www.sam-outillage.fr/indicateur-de-point-mort-haut
avatar
gabounette77


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  BMG le Mer 22 Avr 2015 - 6:06

Merci pour vos réponse bien
vais mettre un disque rapporteur sur l arbre moteur aujourd'hui, et voir ci une des marques sur le volant moteur est exactement 72 degree apres la marque S.
Si c est le cas le problème est résolu
Vous tiens au courant ce soir !

BMG


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  BMG le Mer 22 Avr 2015 - 17:51

UN GRAND MERCI PizzaRoller yess
La flèche marquée a la main sur le volant correspond exactement a 72 degrés du repère S.
Réglé l allumage avec lampe témoin sur cette flèche , ca démarre du premier coup bien

PROBLEME RE SO LU !

BMG


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  PizzaRoller le Mer 22 Avr 2015 - 17:59

Le dernier qui a remonté le volant est une pipe !

Si tu as l'occasion de le déposer un jour, tu pourras lui remettre les yeux en face des trous.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  gabounette77 le Jeu 23 Avr 2015 - 19:48

Faut espérer qu'il a changé les vis du volant par des neuves, et serré au bon couple!
siffle
avatar
gabounette77


Revenir en haut Aller en bas

avance a l allumage

Message  christophecarole le Mer 20 Mai 2015 - 8:46

regarde si ton arbre a came n a pas un faux rond tu peut le faire avec un comparateur et d un pied emanté

christophecarole


Revenir en haut Aller en bas

Re: BIZARRE ! allumage mal réglé moto qui tourne , allumage bien réglé moto démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum