R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  rsandro le Mer 17 Juin 2015 - 11:46

Bonjour à tous,

Repassant de lecteur à commentateur après mon dernier post sur le forum, Je me permets de lancer ce SOS aujourd'hui et ce après des mois sans problème sur ma R75/6.

En effet, après ma décision idiote de faire laver la bécane par un pro ce WE, ce dernier l'a passé au karcher.
Depuis elle plafonne à 110km/h par contre tient bien le ralenti, bougies marrons, antiparasites au sec, un peu de fumée en 1ere et 2eme mais pas plus qu'avant.
je pensais à une inondation de la boite de filtre à air... avant que je la démonte, pensez-vous que c'est une piste sérieuse?

Merci d'avance à tous.

rsandro


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  moumouille49 le Mer 17 Juin 2015 - 12:02

ça ne coûte rien de regarder , ce n'est pas le temps que ça prend d'ouvrir la boite à air  ... Autre piste ,  de l' eau au niveau de l'allumeur  ou dans les cuves de carbu ?  Sinon, coïncidence fâcheuse possible , quel âge ont tes membranes ?
avatar
moumouille49


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  rsandro le Mer 17 Juin 2015 - 12:15

moumouille49 a écrit:ça ne coûte rien de regarder , ce n'est pas le temps que ça prend d'ouvrir la boite à air  ... Autre piste ,  de l' eau au niveau de l'allumeur  ou dans les cuves de carbu ?  Sinon, coïncidence fâcheuse possible , quel âge ont tes membranes ?

Merci beaucoup pour cette réponse rapide...
J'ai vidé les cuves dès que ça a commencé. les membranes ont un peu plus de 1 an.
Par contre l'allumeur, euh il est ou exactement... (oui, j'ai honte)

rsandro


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  moumouille49 le Mer 17 Juin 2015 - 12:32

derrière le carter frontal du moteur, tout en bas. Attention, débrancher la masse de la batterie avant de déposer le carter , risque d'arc électrique qui peut cramer le pont de diode.
avatar
moumouille49


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  rsandro le Mer 17 Juin 2015 - 12:53

moumouille49 a écrit:derrière le carter frontal du moteur, tout en bas. Attention, débrancher la masse de la batterie avant de déposer le carter , risque d'arc électrique qui peut cramer le pont de diode.
mmhhh... humidité... arc électrique... cramer... ça peut faire un remake de claude François.
Si c'est juste à cause de l'humidité est-ce que ça vaut pas le coup que j'attende que ça sèche?

rsandro


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  jbt le Mer 17 Juin 2015 - 13:02

En cas de grosse flotte ou pour les petit malins qui ont enlevé leur garde boue avant, le carter frontal se remplit d'eau grace aux aérations qui y sont pratiquées.
Si le joint qui protège l'allumeur est en bon état, c'est sans conséquence, mais si le joint est détérioré ou mal positionné, l'allumeur se remplit de flotte.
Ne laisse pas sécher, démonte avant que ça rouille.
avatar
jbt


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  Mick13 le Mer 17 Juin 2015 - 13:10

jbt a écrit:
Ne laisse pas sécher, démonte avant que ça rouille.

+ 12 !
j'ai déja vu une avance centrifuge bloquée par la rouille, et la moto roulait !
Regarde le prix de cette pièce, et tu sera convaincu de faire sécher siffle

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  rsandro le Mer 17 Juin 2015 - 13:25

Mick13 a écrit:
jbt a écrit:
Ne laisse pas sécher, démonte avant que ça rouille.

+ 12 !
j'ai déja vu une avance centrifuge bloquée par la rouille, et la moto roulait !
Regarde le prix de cette pièce, et tu sera convaincu de faire sécher siffle

Ok!!! je démonte dès ce soir :-D...
Par contre vous préconisez un produit particulier ou juste un chiffon pour sécher après?

rsandro


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  Phil... le Mer 17 Juin 2015 - 14:06

le mieux c'est la soufflette d'air comprimé si tu as, sinon, chiffon.

(la soufflette, c'est comme le karcher, c'est pas à bout portant, mais à 20 - 30 cm...)
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  rsandro le Mer 17 Juin 2015 - 14:11

Phil... a écrit:le mieux c'est la soufflette d'air comprimé si tu as, sinon, chiffon.

(la soufflette, c'est comme le karcher, c'est pas à bout portant, mais à 20 - 30 cm...)
D'accord. merci

Merci à tous. je vous tiens au courant... en tout cas je n'oublie surtout pas de débrancher la batterie (si je puis dire).

rsandro


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  moumouille49 le Mer 17 Juin 2015 - 14:13

l'arc électrique , c'est si tu touches le pont de diodes en déposant le carter. C'est pour ça qu'il faut débrancher la batterie et là, plus de danger...  Maintenant , il y en a qui sont joueurs !
avatar
moumouille49


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  Phil... le Mer 17 Juin 2015 - 14:26

Tant qu'on y est, pour débrancher une batterie, on commence toujours par la masse.
old
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  moumouille49 le Mer 17 Juin 2015 - 14:30

Phil... a écrit:Tant qu'on y est, pour débrancher une batterie, on commence toujours par la masse.
old
et inversement quand on remonte !  souris
avatar
moumouille49


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  rsandro le Mer 17 Juin 2015 - 15:03

moumouille49 a écrit:
Phil... a écrit:Tant qu'on y est, pour débrancher une batterie, on commence toujours par la masse.
old
et inversement quand on remonte !  souris
Oui, il me semblait avoir lu ça à plusieurs endroits sur le forum ;-)
et merci encore . j’espère que je vais découvrir un allumeur en bon etat ce soir :-(

rsandro


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  jbt le Mer 17 Juin 2015 - 15:43

Phil... a écrit:Tant qu'on y est, pour débrancher une batterie, on commence toujours par la masse.
old
Pour tout le reste en général, ça finit par la masse.


Celle de 5 kg.
avatar
jbt


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  Seven le Mer 17 Juin 2015 - 18:15

rsandro a écrit:
Phil... a écrit:le mieux c'est la soufflette d'air comprimé si tu as, sinon, chiffon.

(la soufflette, c'est comme le karcher, c'est pas à bout portant, mais à 20 - 30 cm...)
D'accord. merci

Merci à tous. je vous tiens au courant... en tout cas je n'oublie surtout pas de débrancher la batterie (si je puis dire).
Un bon cout de WD 40, puis un coup de soufflette et tout va rentrer dans l'ordre ... enfin, peut-être  lol!
avatar
Seven


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  beaujolais racer le Mer 17 Juin 2015 - 21:32

non mais c'est quoi cette connerie d'aller laver une /6 au karcher?
Professionnel, le gars?
bon je sais, c'est pas constructif, mais comme tout a été dit....
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  rsandro le Jeu 18 Juin 2015 - 9:11

beaujolais racer a écrit:non mais c'est quoi cette connerie d'aller laver une /6 au karcher?
Professionnel, le gars?
bon je sais, c'est pas constructif, mais comme tout a été dit....
:-) en tout cas elle est super propre

rsandro


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  rsandro le Jeu 18 Juin 2015 - 9:22

Bon, désolé de vous avoir tenu en haleine aussi longtemps:

- démontage du carter avant-hier soir après le boulot: joins de boitier un peu niqué mais pas de mouillure ni de traces d’humidation visibles, quelques marques du temps sur les fils qui ressemblent à ceux pas aux normes d'un appartement 1900.
- J'ai quand même soufflé un peu, par contre j'ai hésité à gicler de WD40.
- remontage
- démarrage au quart de tour
- ce matin, je l'ai un peu "poussé" sur l'autoroute, fort vent de face elle ne plafonne plus qu'a 140-140,2 ou ,3 KM/H

La situation s'est donc très nettement améliorée. je pense souffler dans le filtre à air quand même ce WE car je sens qu'elle est encore un peu fébrile.

Allez bonne journée et merci à tous.

rsandro


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  gabounette77 le Jeu 18 Juin 2015 - 10:20

Humidité dans antiparasites, fils de bougie (aux extrémités), bobines, connexion batterie.
Passer tous ça au sèche cheveux.
avatar
gabounette77


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  nortonton le Jeu 18 Juin 2015 - 10:41

beaujolais racer a écrit:non mais c'est quoi cette connerie d'aller laver une /6 au karcher?
Professionnel, le gars?
bon je sais, c'est pas constructif, mais comme tout a été dit....
Faire laver sa moto par quelqu'un d'autre ... saispas 

Se priver d'un plaisir, et payer pour ça en plus.  tss tss

A moins que...
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  flattwin66 le Jeu 18 Juin 2015 - 11:30

gabounette77 a écrit:Humidité dans antiparasites, fils de bougie (aux extrémités), bobines, connexion batterie.
Passer tous ça au sèche cheveux.


+1 Le sèche cheveux c'est beaucoup mieux que la souflette qui peut apporter un poil d'humiditée elle aussi si les cuves sont pas purger de temps a autres.
avatar
flattwin66


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  Seven le Jeu 18 Juin 2015 - 12:23

J'ai eu une panne avec ma 100 S, elle fonctionnait parfaitement jusqu'à 3500 tr/m et après, j'avais comme un effet d'amorce de serrage ... c'était tout simplement un des 2 anti parasite (BM moulé) dont la résistance interne déconnait ... un coup de pince coupante, 2 NGK et tout est rentré dans l'ordre  clin
avatar
Seven


Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  nortonton le Jeu 18 Juin 2015 - 12:30

Un Gentleman ne dépasse jamais 3500 t/mn    jap
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  jpd le Jeu 18 Juin 2015 - 13:02

Effectivement essaye d’autres fils de bougies et antiparasites,ceux d'origines sont jolies et chers,mais peuvent provoquer ce genre de panne,surtout après le passage d'un karcher... biker
avatar
jpd


http://awobmw.free.fr/

Revenir en haut Aller en bas

Re: R75/6 plafonne à 110 après lavage (au jet d'eau haute pression)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum