[R80 RT] Ne démarre pas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  gabounette77 le Lun 20 Juil 2015 - 16:26

http://www.realoem.com/bmw/fr/showparts?id=0384-EUR-12-1979-2477-BMW-R_80_TIC&diagId=12_0749

Par exemple, tu vois ici que tes bougies sont W7DC.
Pratique non?

gabounette77


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Gweilo le Lun 20 Juil 2015 - 22:44

très, avec la mini notice de montage c'est super

Gweilo


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  runap le Mar 21 Juil 2015 - 7:39

Pédigré d'apres ton n° de chassis :








Typschlüssel:0384
Katalysator:ohne
Sichtschutz:nein
Baureihe:2477
Ausführung:Europa
Bezeichnung:R 80 TIC
Karosserie:Motorrad
Produktionsjahr:12/1979
runap
runap


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Gweilo le Mar 21 Juil 2015 - 17:28

sur la carte grise c'est écrit BMW 06/1980 (pas d info sur le R ou RT)

j'ai réussi a trouver un jeu de bougies W7DC, et pas d'étincelle quand je suis connecté à l'antiparasite droit (le gauche est bon)

Gweilo


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  gabounette77 le Mar 21 Juil 2015 - 20:24

Tu prends le cable et l'antiparasite initialement à gauche, et tu le mets à droite.
Tu prends le cable et l'antiparasite initialement à droite, et tu le mets à gauche.

Si cela fonctionne à droite, c'est que ton antiparasite est mort.
Si cela ne fonctionne pas à gauche, c'est que ton antiparasite est mort.

Si cela ne fonctionne pas à droite, ta bobine est morte.
Si cela fonctionne à gauche, c'est que ton antiparasite est bon et la bobine morte.
gabounette77
gabounette77


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Gweilo le Mar 21 Juil 2015 - 22:19

J'imagine qu'il faut démonter le reservoir pour ca non?
les bobines, ce sont les gros cylindres noir sous le réservoir?

Gweilo


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  gabounette77 le Mer 22 Juil 2015 - 0:20

Oui, il faut déposer le réservoir, c'est pas obligatoire, mais c'est mieux.

Oui, les bobines ce sont les 2 cylindres noir.
Tu n'as qu'a suivre le fil de bougie, il va à la bobine.
gabounette77
gabounette77


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Gweilo le Jeu 23 Juil 2015 - 20:09

bon je démonte le réservoir et je regarde l'anti parasites, je m’aperçois qu'il a du jeu dans la bobine et n'est pas complètement enfoncé contrairement au gauche.
je l'enfonce a nouveau, je le branche sur une bougie neuve et bam l'étincelle!

du coup je rebranche tout et je m'assure que l'anti parasite est bien branché.
mai spas mieux, elle ne démarre toujours pas d autres idées svp?

En bonus quelques secondes de ce qu'il se passe quand j'essaie de démarrer si ça jamais ça en inspire certains

Gweilo


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Flatosaure le Jeu 23 Juil 2015 - 20:26

Ce que ça m'inspire (je n'ai pas lu le sujet en détail):

- soit tu n'as pas d'essence qui arrive aux carbus
- soit tu n'as pas d'étincelle aux bougies
- soit les deux
- soit ton avance à l'allumage est complètement décalée
- soit tes soupapes ne ferment pas
- soit tout ça à la fois.

Commence dans l'ordre et va du plus simple au plus compliqué:

- Enlève les bougies, branche-les aux antiparasites et pose-les sur les culasses. Tu démarres comme dans la vidéo et tu regardes si tu as de belles étincelles aux deux bougies. Si oui, étape suivante. Sinon tu le dis.
- Enlève les cuves des carbus, ouvre l'essence et vois si ça coule. Sinon tu le dis et on voit la suite parce que ça devient un peu plus compliqué.

____________________
Il n'est aucun problème qu'une absence de solution ne finisse par résoudre.
Flatosaure
Flatosaure


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  gabounette77 le Jeu 23 Juil 2015 - 20:50

Si tu as des bougies neuves W7DC qui ont fait des étincelles, c'est celles-là qu'il faut mettre dans les cylindres.
Pas les anciennes. (Ne les jette pas, on ne sait jamais).
Pour valider ton allumage,  prend une seringue et met de l'essence dans un trou de bougie.
Remonte la bougie et démarre.
Dis nous...

Au fait, ton titre n'est pas bon.
Ce n'est pas "Cale dès qu'elle démarre", mais "Elle ne démarre pas du tout".

Regarde la RMT37 page 118, tout ce qui doit être vérifié est écrit.

Ouvre ton bouchon de réservoir, dès fois que la mise à l'air du bouchon soit bouchée. C'est rare.


Dernière édition par gabounette77 le Jeu 23 Juil 2015 - 21:05, édité 1 fois
gabounette77
gabounette77


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Gweilo le Jeu 23 Juil 2015 - 21:04

Merci, je m’attèle a la tache

Gweilo


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Gweilo le Ven 24 Juil 2015 - 15:29

J'ai changer les bougies, qui en fait sont les même W7DC, je sais pas pourquoi il y a un /R sur la facture des 1ere. Je les ai contrôler, ya bien une étincelle sur les deux (je les garde du coup)

Il faut verser quelle quantité d'essence dans les trou de bougie, j'ai versé doucement a la louche, environ 10cl (maximum)
mais rien de mieux :( du coup soit c'est pas ça, soit je suis pas sur le bon dosage

Gweilo


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  cacajou le Ven 24 Juil 2015 - 16:08

Si elle a de l'allumage et de l'essence , ça doit péter.
On sent qu'elle tousse de temps en temps sur la vidéo.
Quitte à me répéter , le contrôle de l'étincelle avec la bougie  n'est pas le meilleurs test pour être sur de la puissance d'allumage.
Il faut enlever l'anti parasite et placer le fil HT à 5 mm de la culasse.
Si tu n'obtient pas un arc de 5 mm minimum , c'est qu'il y a un soucis d'allumage .
Si tu as les 5 mm , fais un essai avec les fils directement sur les bougies , sans les anti parasites. Ils peuvent être défectueux et te bouffer la puissance d'étincelle.
cacajou
cacajou


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  marco le Ven 24 Juil 2015 - 17:42

Mon avis vite fait apres visionnage de la vidéo ; tu la noie
 et comme l'impression que ta compression est faible , on dirait presque que tu fais tourner le moteur sans bougies Suspect
marco
marco


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  cacajou le Ven 24 Juil 2015 - 17:50

Oui, je l'avais aussi remarqué.
Il serait bon de contrôler les compressions .
cacajou
cacajou


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  gabounette77 le Ven 24 Juil 2015 - 18:24

Le volume d'essence à mettre à la seringue est pas important. C'est juste pour faire péter une fois et valider tout, sauf le carbu.
Le volume, c'est l'équivalent d'une cuillère à soupe.
S'il ne se passe rien, alors que tu as étincelle et essence, c'est que tu n'as pas de compression ou allumage décallé.
Donc, réglage soupapes et allumage.

La faiblesse de l'étincelle peit être due à ton condensateur à changer.
gabounette77
gabounette77


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  gabounette77 le Ven 24 Juil 2015 - 18:35

Dans l'hypothèse ou tu la noies, tu dois avoir tes bougies mouillées.
Tu peux essayer de démarrer, sans starter, en coupant tes robinets d'essence, et en ouvrant les gaz à fond.
gabounette77
gabounette77


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Gweilo le Ven 24 Juil 2015 - 21:48

Merci pour ces réponses, il ya plusieurs termes que je ne comprends pas ^^;

- Le fil HT? Perso je ne peux pas démonter l'embout du cable anti parasite, c'est un ensemble.
- kézako la compression? et comment on la règle?
-"Tu peux essayer de démarrer, sans starter, en coupant tes robinets d'essence, et en ouvrant les gaz à fond." ça purge l'essence contenue dans les cylindres?

Gweilo


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Heyrick le Ven 24 Juil 2015 - 21:56

Salut
si le fil HT est vissé sur l'anti parasite , tu tiens le cable et tu dévisses l'anti parasite tu tournes anti horaire

le taux de compression ne se regle pas il se mesure avec un compressiometre
Heyrick
Heyrick


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  gabounette77 le Ven 24 Juil 2015 - 23:13

Le fil HT? Perso je ne peux pas démonter l'embout du cable anti parasite, c'est un ensemble.
Gabounette : D'après la vidéo, tu as des antiparasites d'origine BMW en caoutchouc moulé.
C'est indémontable.
En fait, c'est démontable au cutter, mais après c'est moins étanche.


- kézako la compression? et comment on la règle?
Gabounette : Ton piston comprime le mélange air/essence qui a besoin d'être comprimé pour exploser.
Sinon ça brule, mais n'explose pas.
Si tu n'as pas de compressiomètre pour le mesurer, vérifie ton réglage des culbuteurs.

-"Tu peux essayer de démarrer, sans starter, en coupant tes robinets d'essence, et en ouvrant les gaz à fond." ça purge l'essence contenue dans les cylindres?
Gabounette : Oui, ça vide l'essence et à un moment ça peut péter sur un malentendu.
gabounette77
gabounette77


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  pockaman le Sam 25 Juil 2015 - 6:50

Flatosaure a écrit:Ce que ça m'inspire (je n'ai pas lu le sujet en détail):

- soit tu n'as pas d'essence qui arrive aux carbus
- soit tu n'as pas d'étincelle aux bougies
- soit les deux
- soit ton avance à l'allumage est complètement décalée
- soit tes soupapes ne ferment pas
- soit tout ça à la fois.

Commence dans l'ordre et va du plus simple au plus compliqué:

- Enlève les bougies, branche-les aux antiparasites et pose-les sur les culasses. Tu démarres comme dans la vidéo et tu regardes si tu as de belles étincelles aux deux bougies. Si oui, étape suivante. Sinon tu le dis.
- Enlève les cuves des carbus, ouvre l'essence et vois si ça coule. Sinon tu le dis et on voit la suite parce que ça devient un peu plus compliqué.

+100...
Parce la ca part dans tous les sens avec des tests qui ne testent pas grand chose.
pockaman
pockaman


http://www.pockabikes.fr

Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  nortonton le Sam 25 Juil 2015 - 9:34

pockaman a écrit:
Flatosaure a écrit:Ce que ça m'inspire (je n'ai pas lu le sujet en détail):

- soit tu n'as pas d'essence qui arrive aux carbus
- soit tu n'as pas d'étincelle aux bougies
- soit les deux
- soit ton avance à l'allumage est complètement décalée
- soit tes soupapes ne ferment pas
- soit tout ça à la fois.

Commence dans l'ordre et va du plus simple au plus compliqué:

- Enlève les bougies, branche-les aux antiparasites et pose-les sur les culasses. Tu démarres comme dans la vidéo et tu regardes si tu as de belles étincelles aux deux bougies. Si oui, étape suivante. Sinon tu le dis.
- Enlève les cuves des carbus, ouvre l'essence et vois si ça coule. Sinon tu le dis et on voit la suite parce que ça devient un peu plus compliqué.

+100...
Parce la ca part dans tous les sens avec des tests qui ne testent pas grand chose.
+ 101...

Je suis ce fil qui se fait des nœuds alors que l'essentiel n'a pas été fait sérieusement.

Et quand je lis: " kezako la compression ?, comment ça se règle ? "... je me dis qu'on a atteint les limites de l'assistance par internet.
Ceci dit sans vouloir vexer personne. fuit
nortonton
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  DJEFF le Sam 25 Juil 2015 - 10:05

Suffit de mettre un peu de gravier dans les puits à bougie et le taux de compression sera d'enfer.
DJEFF
DJEFF


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  oufkerbi le Sam 25 Juil 2015 - 12:16

DJEFF a écrit:Suffit de mettre un peu de gravier dans les puits à bougie et le taux de compression sera d'enfer.
Djeff, c'est pas bien de pourrir un post mécanique.
oufkerbi
oufkerbi


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  oufkerbi le Sam 25 Juil 2015 - 12:25

Et quand je lis: " kezako la compression ?, comment ça se règle ? "... je me dis qu'on a atteint les limites de l'assistance par internet.
Ceci dit sans vouloir vexer personne. fuit[/quote]
+1
mais cela dit , le mec il a l'air emmerdé et il essaie de se dépatouiller. mais un peu de lecture sur les notions de base de mécanique permettrait une meilleure compréhension
oufkerbi
oufkerbi


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Pilou69 le Jeu 6 Aoû 2015 - 16:54

Alors Gweilo, ça dit quoi cette recherche de panne, tu en es où?
Pilou69
Pilou69


Revenir en haut Aller en bas

[R80 RT] Ne démarre pas - Page 2 Empty Re: [R80 RT] Ne démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum