feu stop qui ne fonctionne plus

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: feu stop qui ne fonctionne plus

Message  gbinois le Dim 13 Sep - 11:46

PizzaRoller a écrit:Tu reprends calmement depuis le début mais tu testes la présence de courant avec une lampe. 
Tu oublies le multimètre, il ne sert à rien dans ce cas sinon à t'embrouiller et il n'y en a pas besoin. 

Tu regardes sur le connecteur au dessus du soufflet de cardan s'il y a bien du jus sur le vert/noir
S'il tu as du 12V, tu fais une boucle sur ce connecteur entre le vert/noir et le vert/rouge 
Si la lampe ne s'allume pas, tu rebranches le connecteur tu vas au connecteur suivant, le modèle à 5 fils et tu cherches le 12V sur le vert/rouge en actionnant les freins (sinon la lampe ne s'allume pas)
Si tu trouves de 12V là, c'est les contacteurs de freins qui sont morts
Si tu en trouves, c'est que le fil est cassé entre le connecteur et le feu arrière. 

J'ai l'impression de me répéter mais il n'y a pas d'autre méthode pour trouver la panne si tu as envie de la réparer. 


PS : pour utiliser une lampe témoin, il faut brancher un fil sur la masse et tester la présence de courant avec l'autre.
je vais tester , je te remercie. je vais m'acheter un tester (5 euros chez norauto demain) car j'ai rien dans le garage pour tester....
avatar
gbinois


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  PizzaRoller le Dim 13 Sep - 12:31

Une lampe et deux bouts de fil électrique.  Le luxe, des pinces croco au bout des fils et une douille pour tenir la lampe. Sinon un vieux cligno ou un porte lampe de tableau de bord peut très bien faire. 

Un testeur à 5€ ne sert à rien sinon de compliquer encore plus ce que tu n'arrives pas à appréhender

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  gbinois le Dim 13 Sep - 15:30

j'ai trouvé !!!!
c'est mon feu qui merde....
j'ai testé le jus c'est ok; j'ai du coup débranché et essayé avec un vieux truc que j'avais et c'est bon.
alors par contre mon feux arriere est hs. un moindre mal.
avatar
gbinois


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  PizzaRoller le Dim 13 Sep - 16:36

Et t'as pas eu besoin de multimètre de haute précision ni d'oscilloscope !

La bite et le couteau, ça suffit largement ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  gbinois le Dim 13 Sep - 16:36

j'ai démonté le feu et ressoudé le fil ......
rhaaaa.


merci pour ton aide pizzaroller. encore une fois ....
avatar
gbinois


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  Heyrick le Dim 13 Sep - 16:44

encore une histoire qui fini bien yess
avatar
Heyrick


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  gbinois le Dim 13 Sep - 16:53

et aux autres aussi bien
avatar
gbinois


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  Dom le Dim 13 Sep - 16:55

Comme quoi, ça tient parfois à pas grand chose mache
avatar
Dom


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  gbinois le Dim 13 Sep - 17:10

j'ai toujours mon petit pbm de point mort.
si vous avez aussi des idées ?
avatar
gbinois


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  PizzaRoller le Dim 13 Sep - 17:34

Dom a écrit:Comme quoi, ça tient parfois à pas grand chose mache

Ça ne tient qu'à un fil ...  Vert/rouge souris

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  gbinois le Dim 13 Sep - 18:21

même outil ?
avatar
gbinois


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  PizzaRoller le Dim 13 Sep - 20:50

Pour le point mort, sur les boîtes 5, c'est très souvent le contacteur qui dépose les armes !

Le changer sans déposer la boîte est une vraie partie de plaisir et de contorsion des phalanges mais c'est réalisable.

Avant de le jeter, une petite vérification s'impose tout de même. Il y a du côté gauche, un petit connecteur comme celui du frein avec deux fils, un brun/noir pour le point mort et un brun/vert pour le contacteur de pression d'huile.
En mettant le fil brun/noir à la masse (avec un bout de fil volant) le témoin de point mort devrait s'allumer et pareil pour le fil brun/vert avec le témoin d'huile si bien sûr le contact est enclenché.

Si ça s'allume, pas de bol, tu commence à faire des exercices d'assouplissement pour tes doigts et en avant.

Dépose de la broche arrière du moteur avec éventuellement calage du moteur pour ne pas qu'il descende. Il n'en a pas envie.
Dépose de l'entretoise au dessus du carter moteur
Vidange de la boîte
Dépose des deux fils du contacteur
Dépose du contacteur sans perdre la rondelle joint
Et on refait à l'envers pour remonter ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  gbinois le Lun 14 Sep - 17:06

PizzaRoller a écrit:Pour le point mort, sur les boîtes 5, c'est très souvent le contacteur qui dépose les armes !

Le changer sans déposer la boîte est une vraie partie de plaisir et de contorsion des phalanges mais c'est réalisable.

Avant de le jeter, une petite vérification s'impose tout de même. Il y a du côté gauche, un petit connecteur comme celui du frein avec deux fils, un brun/noir pour le point mort et un brun/vert pour le contacteur de pression d'huile.
En mettant le fil brun/noir à la masse (avec un bout de fil volant) le témoin de point mort devrait s'allumer et pareil pour le fil brun/vert avec le témoin d'huile si bien sûr le contact est enclenché.

Si ça s'allume, pas de bol, tu commence à faire des exercices d'assouplissement pour tes doigts et en avant.

Dépose de la broche arrière du moteur avec éventuellement calage du moteur pour ne pas qu'il descende. Il n'en a pas envie.
Dépose de l'entretoise au dessus du carter moteur
Vidange de la boîte
Dépose des deux fils du contacteur
Dépose du contacteur sans perdre la rondelle joint
Et on refait à l'envers pour remonter ...
alors c'est pas le contacteur après vérification via ta méthode (ce qui m'arrange je viens de la changer...)
donc maintenant, tas tu un tuto aussi efficace que pour le feu stop !?
avatar
gbinois


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  PizzaRoller le Lun 14 Sep - 18:14

Ça risque d'être plus rapide. 

Le fil brun/noir est direct du petit connecteur à côté de la batterie jusqu'au connecteur du bloc instruments avec une dérivation vers la plaquette de connexion du bol de nouilles. 

Si comme tu dis, en mettant le brun/noir à la masse au petit connecteur rien ne s'allume, il faut chercher au niveau du connecteur du bloc instruments ou dans le bloc lui même. 

Là, ton bidule à sonnette peut servir mais la lampe témoin aussi en lui mettant un fil sur du +12V et en cherchant avec l'autre la continuité du fil brun/noir avec la masse. 

Par principe, tu testes le petit connecteur sur la partie qui va à la boîte : ça devrait s'allumer sur les deux fils brun/noir et brun/vert. Ça assure que le contacteur de point mort est bien opérationnel. 

Ensuite, tu peux tester dans le bol de nouilles, sur zone brun/noir de la plaquette, vers le bas à gauche puis dans le connecteur du bloc sur la broche 2 (la deuxième en bas à gauche quand tu regardes les broches)

Si ça s'allume (que ça sonne), le problème et dans le bloc instruments. 

Ça vient souvent d'un mauvais contact entre les porte lampes et les pistes en cuivre ou une des pistes cassée. 

Tu n'es pas près de t'ennuyer avec cette bécane, courage ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  gbinois le Lun 14 Sep - 18:32

qu'est ce que tu appelles le "connecteur du bloc instruments" ?
avatar
gbinois


Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  PizzaRoller le Lun 14 Sep - 18:49

Ah ben forcément, je raisonne toujours avec une moto normale ... tss tss 

Dans ton cas si c'est comme sut la photo de ton avatar, ben c'est quelque part sous le réservoir mais ch'ais pas où.
D'origine, c'est une branche du faisceau principal qui est raccordée un peu en arrière du pivot de fourche. Au bout de cette branche se trouve un connecteur à 12 broches qui se fixe derrière le bloc compteur.
Cherche ce raccordement sauvage, il doit y avoir le fil débranché, enfin peut-être ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: feu stop qui ne fonctionne plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum