[R65 1979] Coupe à haut régime. puis ne tire plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R65 1979] Coupe à haut régime. puis ne tire plus.

Message  R3mi le Sam 10 Oct 2015 - 14:56

Bonjour,

Voila nouveau pti soucis sur ma r65 .

C'est apparu d'un coup, voici le problème : 

Je démarre je roule OK et puis si je fait tirer un peu que je monte bien dans les tours ça se met à brouter, mal tourné, la moto n'avance plus.
Et même si quand ça arrive je coupe les gaz et bien ça continu à déconner et la moto n'avance plus (je peu maintenir la vitesse mais plus accélérer).
Ensuite ça fini par passer mais ça recommence à chaque fois que je pousse un peu trop le moteur dans les tours. je pleure 

Pour l'instant j'ai juste vérifié que l'essence coulée bien du robinet (OK) et j'ai testé en mode ON ou réserve mais c'est la même chose. (je n'ai pas de filtres à essence additionnels)

Ça vous dit quelque chose ?
Par quoi je peux commencer à vérifié ?

R3mi


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  Vili le Sam 10 Oct 2015 - 18:55

Salut,

Tes carbus ont été "révisés" ?
Tu peux vérifier la position de tes flotteurs.
avatar
Vili


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  Dom le Sam 10 Oct 2015 - 19:03

Va faire un tour du coté de ton allumage voir si tout est en ordre.
avatar
Dom


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  gabounette77 le Sam 10 Oct 2015 - 22:16

Vérifie que ton starter est bien en position désactivé au niveau du carbu.
avatar
gabounette77


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  DJEFF le Sam 10 Oct 2015 - 23:00

Certainement un problème du à l'allumage, par exemple l'avance variable par force centrifuge ne vas pas à fond et reste bloquée un temps puis se remet en place au bout d'un moment.
Un petit nettoyage de l'ensemble des pièces en mouvement devrait régler ton problème.
avatar
DJEFF


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  PizzaRoller le Dim 11 Oct 2015 - 0:18

Dom a écrit:Va faire un tour du coté de ton allumage voir si tout est en ordre.

Particulièrement le condensateur si tu n'est pas "électronique"

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  alex le Dim 11 Oct 2015 - 8:08

salut , qu'elle année ta r65 ?
avatar
alex


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  Dom le Dim 11 Oct 2015 - 11:22

PizzaRoller a écrit:
Dom a écrit:Va faire un tour du coté de ton allumage voir si tout est en ordre.

Particulièrement le condensateur si tu n'est pas "électronique"

Ainsi que les vis platinées...........ne me demandez pas comment je le sais souris
avatar
Dom


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  R3mi le Dim 11 Oct 2015 - 12:11

Hey ! merci pour ces pistes je vais aller contrôler cet aprem.

Pour faire le point sur la moto :
Elle est de 1979
Tout a été révisé il y a un peu plus d'un an (mais à peine 4000km de fait) :
-Carbus tout les joints et membrane neuf
-Allumage : condensateur, antiparasite, rupteur, bobines neuf (enfin pas les bobines occas, j'ai mis la double de chez honda )
-pleins d'autres choses comme les soupapes, guides, distribution, tout les fluides, filtres...

Bon après ça empêche pas que ça déconne... donc j'irai voir ça je vous tient au courant !

Par contre pour contrôler  l'allumage il y a une procédure, des astuces ? C'est juste l'état mécanique ou des mesures avec un multimètre à faire aussi ?


Merci !

R3mi


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  gabounette77 le Dim 11 Oct 2015 - 14:41

Couleur des bougies?
Taux de compression?
avatar
gabounette77


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  Dom le Dim 11 Oct 2015 - 16:14

R3mi a écrit:
Par contre pour contrôler  l'allumage il y a une procédure, des astuces ?

La Flatis'tech est là pour ça avec tous ses tutos: clin
avatar
Dom


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  R3mi le Dim 11 Oct 2015 - 17:55

Merci pour tous vos conseils !
Alors en démontant la bougie gauche pour voir sa couleur je me suis rendu compte que la partie en céramique pouvait tourner sur elle même avec pas mal de jeu en plus...ça ne semble pas très normal
Je vais commencer par changer ça déjà !

Des adresses (sur Lyon) pour trouver facilement des Bosch W5DC ? Je vais aller voir Gobillot et AutoDistribution pas trop loin de mon taf.

R3mi


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  gabounette77 le Dim 11 Oct 2015 - 21:30

Oui, pas normal la céramique qui tourne.
Tu peux acheter les bougies sur internet. (ART ou autre)

Si tu tapes dans rechercher "bougie Lyon", tu auras 2 adresses... (+ Le gros Zimm à 2,5€)
avatar
gabounette77


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  cousin Rv le Dim 11 Oct 2015 - 22:38

Salut R3mi et les autres FlatistanaisES,

Je n'ai aucune ou presque culture sur les R65. Ce que j'en connais est ce que j'y ai fait dessus grâce aux conseils des participants de ce forum. En conséquence, je vais juste t'indiquer ce que j'ai eu sur la mienne qui est du même millésime que la tienne :

cousin Rv a écrit:Le fait qu'après avoir roulé sans problème pendant un mois et demi, fait des virées de plusieurs centaines de bornes, ma R65 commence à caler au ralenti et à péter en décélérant ou à faible régime. Je suis obligé de débrayer pour la faire monter dans les tours lorsque je veux repartir en seconde quand le feu tricolore passe au vert par exemple. Par contre, lorsque je roule en 3, 4 ou 5ème pas de souci, elle tourne correctement
.../...
Je pensais à un mauvais calage de l'allumage. Qu'en pensez-vous?

Voilà la réponse qui m'a été faite :

Dom a écrit:Dans l'ordre:
- Contrôle jeu aux soupapes.
- Contrôle allumage.
- Contrôle synchro carbus.

J'ai donc suivi le premier conseil et voilà ce qu'il advint :

cousin Rv a écrit:Grâce au tuto et vos conseils, j'ai réussi à faire mon jeu aux culbu. La bécane tourne très bien.
avatar
cousin Rv


http://www.amnesty.fr/

Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  R3mi le Ven 6 Nov 2015 - 22:20

HEyy! Un peu de news :
Cet aprèm j'ai changé les 2 bougies pour des wr5dc, pas trouvé de w5dc saispas

J'ai aussi contrôlé l'allumage en suivant la procédure  :
Écartement rupteur OK et avance OK par contre il y as de la merde dans mon allumeur (j'ai pas le même que dans le tuto, il ressemble à une boite de conserve) , genre de sable / mini mini gravier, pas top ça.
J'ai essayé d'enlever le max mais il me faudrait un compresseur pour bien faire... je vais test demain avec une bombe d'air pour souffler.

Bref résultat le problème à changer un peu : maintenant ça déconne à bas et mis régime mais si j'ouvre les gaz le problème passe et la moto tire bien.
La suite demain je vais regardé les carbus maintenant, problème de richesse ? ça pète même parfois au ralentit... ça me semble trop pauvre. A voir.

J'avance doucement... siffle

R3mi


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  gabounette77 le Ven 6 Nov 2015 - 22:31

Si ca pète, cela peut être des trous dans le système d'échappement.
Regarde la soudure entre les 2 pots sur la barre à l'avant.

Cela peut jouer sur le ralenti...
avatar
gabounette77


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  R3mi le Ven 6 Nov 2015 - 22:40

gabounette77 a écrit:Si ca pète, cela peut être des trous dans le système d'échappement.
Regarde la soudure entre les 2 pots sur la barre à l'avant.

Cela peut jouer sur le ralenti...
 Ok je check aussi ça demain merci.

Par contre je viens de remarquer un truc ! :
J'ai pas le couvercle (n°2) sur ma canette ! c'est pour ça qu'il y a pleins de merde dedans !

Du coup je cherche cette pièce si quelqu'un à ça qui traine  ?
Il y a aussi un trou sur le coté gauche quand on regarde de face, normal ça ?

R3mi


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  gabounette77 le Ven 6 Nov 2015 - 22:58

Si tu n'en trouves pas une gratuite.

http://www.bmwmotoparts.com/product/bm_12111243922.html

10,74€



http://www.meyer-bikes.de/index.php?page=suche
480€


Il doit te manquer aussi le caoutchouc.
avatar
gabounette77


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  R3mi le Dim 15 Nov 2015 - 17:43

Si j'ai bien le caoutchouc rond percé au centre par contre... à quoi sert ce trou d'ailleurs ?

---
Bonnes nouvelles !

Le problème est résolu ! yess 

LE truc très con : la durite qui va au carbu droit et qui passe par le filtre à air était pincé par le couvercle de celui-ci.... siffle
Plus de soucis maintenant.

Bon comme ça j'ai tout contrôlé et régler ma richesse nickel au passage.

Merci aux flatistanais bien

R3mi


Revenir en haut Aller en bas

Re: [R65 1979] Coupe à haut régime. puis ne tire plus.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum