[R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Voir le sujet précédent Voir le sujet suivant Aller en bas

[R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  Max83 le Sam 31 Oct - 14:56

Bonjour à tous.

Depuis quelques jours, je constate que l'aiguille du voltmètre a la bougeotte quand je roule.
Moteur coupé clé sur ON elle est stable vers 12V. Moteur démarré sur starter (environ 2500Tr) elle est stable à 13.5V. Mais dés que je roule, son comportement est erratique. Stable à 12V -12,5V pendant un certain temps puis d'un coup cela descend puis cela remonte.
La seule intervention que j'ai réalisée avant cela est la dépose et la repose du câble + qui va de la batterie au démarreur car une cosse était fortement oxydée.
Je suis preneur de vos idées.
D'avance merci pour vos réponse.

Max83


Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  PizzaRoller le Sam 31 Oct - 16:01

Le régulateur qui est fatigué ou le redresseur qui perd ses diodes. 

En roulant au dessus de 2500 t/mn, tu devrais être entre 13 et 14 V. 12,5 V, c'est insuffisant pour recharger. 

Si l'oscillation de l'aiguille est rapide, c'est plus probablement le régulateur. 

Vérifie tous les serrages de cosses sur la batterie, la masse et le démarreur ainsi que l'enfichage des cosses sur le régulateur et le redresseur. 

Question subsidiaire : ton voyant de charge se comporte-t-il normlement ?

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  Max83 le Dim 1 Nov - 11:40

Bonjour PizzaRoller.

Merci pour ton aide. Je vais me mettre au travail cet après midi.
Pour répondre à ta question, le voyant ne s'allume jamais même lorsque l'aiguille descend. il s'allume normalement lorsque je mets le contact.
Peut il s'agir des charbons de alternateur ou du bobinage du rotor ?

Max83


Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  PizzaRoller le Dim 1 Nov - 11:47

Si le voyant s'allume en mettant le contact, il y a de forte chance que les balais (charbons) et le rotor soient en bon état mais ça ne coûte pas de vérifier d'un coup de lampe témoin ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  gaspard le Dim 1 Nov - 16:42

Max83 a écrit:Mais dés que je roule, son comportement est erratique. Stable à 12V -12,5V pendant un certain temps puis d'un coup cela descend puis cela remonte.
J 'avais eu ça une fois ,ça chutait d'un coup, tremblotait,puis remontait confused , j'avais tapoté à l'instinct sous le "tableau de bord"  du carénage sur la cosse, c'était redevenu normal.
Avant de recommencer par la suite ,et là j'avais tapoter à tâtons le téton plus rageusement en le remuant un peu du coup c'était redevenu définitivement normal !

gaspard


Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  Max83 le Dim 1 Nov - 18:05

Bonjour Gaspard.

Tu avais secoué la cosse et le téton de quel élément ?

Max83


Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  gaspard le Dim 1 Nov - 18:21

J'ai été brouillon, le téton c'est la cosse enquillée derrière le voltmètre, que j'avais titillée/poussouillée  en passant la main par en dessous le "revers" plastique du carénage sans la voir ,machinalement sans réfléchir et ça avait réglé le problème.

 Un simple mauvais contact de la cosse en fait ,qui faisait merder aléatoirement le voltmètre, c'était sournois du fait que
son aiguille bougeait quand même ...

gaspard


Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  Max83 le Mar 3 Nov - 20:20

Bonsoir,

Ai suivi les conseils de Gaspard dimanche soir avant d'attaquer les vérifications préconisées par PizzaRoller et depuis le voltmètre a un comportement normal.
Merci à vous deux pour votre aide bien   bien .

Me reste plus qu'à régler un petit soucis (encore une histoire d'aiguille)que je constate depuis que j'ai acheté la moto. Contact mis sans aucun éclairage, la trotteuse de la montre fonctionne correctement. dés que j'allume la veilleuse, elle devient "folle".

Bonne soirée à tous.

Max83


Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  PizzaRoller le Mar 3 Nov - 22:40

Probablement la cosse de masse de l'horloge qui est oxydée.

Même punition, tu tripatouille les cosses au hasard en passant tes doigts derrière le tableau.

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  sidecar44 le Mer 4 Nov - 11:37

Salut
Le voltmètre du tableau de bord est très souvent capricieux et ses indications doivent être prise avec beaucoup de recul, le meilleur moyen d'être sur de ta tension de charge est de brancher un VRAI voltmètre au bornes de la batterie et de surveiller ton voyant de charge : allumé contact mis et moteur à l'arrêt ou au ralenti et extinction dès montée dans les tours. pour le reste ..............pas de panique
Didier
avatar
sidecar44


Revenir en haut Aller en bas

Re: [R100RT Mono] Aiguille du voltmètre qui a la bougeotte

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum