R80G/S 1981: problème avec le démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

R80G/S 1981: problème avec le démarreur

Message  eric115120 le Dim 1 Nov 2015 - 20:16

Bonsoir Messieurs et peut être dames qui sait !
Mon démarreur se lance mais se bloque dès que le pignon sort vers le volant.
Le volant tourne un peu , c'est tout 
L'ensemble fait plusieurs Clic clic clic clic , mais rien ne se passe 
Après qques secondes , j'entends un clac comme si le lanceur se remettait en place 
la Batterie est neuve de juin 2015. j'ai vérifié les contacts et relais sous la selle: RAS avec mon expérience ….
j'ai bien sur regardé sur le site mais je n'ai rien trouvé
Qqu'un pourrait il m'aiguiller 
Merci à tous 
Eric
avatar
eric115120


Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  gabounette77 le Dim 1 Nov 2015 - 20:33

Le mieux est de sortir le démarreur, et de le tester au sol avec une batterie.
Tant que tu y es fais un nettoyage et change les charbons, c'est rapide.


Si c'est bon, il reste les connexions et le relais.
avatar
gabounette77


Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  Gastair le Dim 1 Nov 2015 - 21:43

Ouaip.... à démonter.


Vérifier les contact internes du solénoïde et les nettoyer.
Vérifier les charbons du démarreur et nettoyer le rotor y compris les fentes entre les contacts.
Nettoyer et graisser le système d'avancée du pignon
Peaufiner toute la connectique, y compris la masse.

Comme dit plus haut par Gabounette, profites-en pour changer directement les charbons... j'ajoute et le relais de démarreur sous le réservoir si cela n'a jamais été fait.
avatar
Gastair


Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  beaujolais racer le Dim 1 Nov 2015 - 22:49

capacité électrique trop faible/ mauvaise connectique
  état de la batterie (même neuve)/ serrage des cosses de batterie
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  Phil... le Lun 2 Nov 2015 - 10:00

encore plus simple,
tu branches une batterie en // sur la tienne, et si ça démarre bien,
tu peux changer de fournisseur de batterie.

(ou revoir les masses et les connexions comme dit plus haut.)
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  Mick13 le Lun 2 Nov 2015 - 10:04

Si c'est un Valeo, ça peut être les aimants décollés

____________________
“Due to budget constraints, the light at the end of the tunnel has been temporarily shut off. Please find your way in the dark.”
avatar
Mick13


Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  eric115120 le Lun 2 Nov 2015 - 21:34

Merci pour routes vos réponses 
je regarde cela et vais effectivement faire le test avec une autre batterie dans un premier temps ( pas d'élec dans le box et le démontage de la batterie est bien merdique à réaliser )
je vous teindrai informé sous 15 jrs pas possible de faire le test avant
Merci
Eric
avatar
eric115120


Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  PATOCHE40 le Lun 2 Nov 2015 - 22:56

22:56:28
Idem Philippe le cliclicclicclic est symptomatique d'une batterie faible. Une batterie neuve morte ça existe j'ai eu le cas l'année dernière.
Sur un valéo lorsque les aimants sont décolés cela ne fait pas ça mais simplement glonk.
avatar
PATOCHE40


http://Patoche40-2010.skyblog.com

Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  Phil... le Mar 3 Nov 2015 - 11:01

PATOCHE40 a écrit:cela ne fait pas ça mais simplement glonk.

et en matière de  glonk! Patoche il s'y connait, t'as qu'à voir l'avatar......
clin
avatar
Phil...


http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  PATOCHE40 le Mer 4 Nov 2015 - 0:37

Phil... a écrit:
PATOCHE40 a écrit:cela ne fait pas ça mais simplement glonk.

et en matière de  glonk! Patoche il s'y connait, t'as qu'à voir l'avatar......
clin
 
Hihi c'est le bruit que ça fait lorsque je tape sur les cranes vides.
avatar
PATOCHE40


http://Patoche40-2010.skyblog.com

Revenir en haut Aller en bas

Re: R80G/S 1981: problème avec le démarreur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum