Problème sur clio 2 DCI année 2003,

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème sur clio 2 DCI année 2003,

Message  beaujolais racer le Ven 15 Jan 2016 - 19:19

Je sais, ce n'est pas l'endroit, mais je suis vraiment dans la mouise avec la voiture de mon fils.
Voilà, depuis un certain temps il se produit des coupures moteur en roulant de façon totalement aléatoire.
Le moteur repart le plus souvent après avoir coupé le contact et actionné le démarreur.
La panne s'est produite aussi sur autoroute (2 fois) et a donné lieu à l'intervention de l'assistance rapatriement.
Après passage à la valise, changement du contacteur de stop qui mettait en défaut l'accélérateur. Sans succès
Changement du filtre à gas oil , sans succès
Suite à des infos prises sur des forums, changement du capteur de PMH. sans résultat.
Toutes ces opérations réalisées par mes soins.

Véhicule déposé à Renault automobiles Villeneuve (je recommande chaudement):
 pas de panne diagnostiquée, mais refus de me délivrer de facture pour le passage à la valise et les trois heures d'essai qu'ils ont effectué, ni même devant mon insistance pour payer le passage à la valise qui m'était annoncé comme coutant 69€ quand j'ai déposé la voiture.

Bref, ils sont incapables de trouver la panne, et ne veulent pas chercher plus loin, (des fois qu'ils y passent des heures sans rien trouver) mais comme le véhicule n'est pas réparé et dangereux, ils s'exonèrent de toute responsabilité en refusant un écrit montrant que la voiture est passée par chez eux, pas beau?

Cela ne résout toujours pas ma panne, et je ne peux laisser mon fils rouler avec une charrette dont le moteur risque de se couper en plein dépassement de camion par exemple.

Je sais qu'il y a des pointures sur ce sujet sur le forum, une idée avant que je ne mette le feu à cette sombre m....?

beaujolais racer


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  Lolo49 le Ven 15 Jan 2016 - 19:30

T'a regardé tous les fusibles ? voir même remplacer celui de pompe injection par précaution.

Sinon, ce qui m'était arrivé mais c'était sur un vieux diesel avec une pompe injection ancienne technologie sans rampe commune, c'était l'électrovanne d'arrêt qui faisait des micro-coupures.

Lolo49


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  addams le Ven 15 Jan 2016 - 19:36

Ça ressemble à un défaut de capteur de pression de rampe commune

addams


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  Jucmoto le Ven 15 Jan 2016 - 20:59

tu peux poser ton problème
http://www.techniconnexion.com
un site très bien pour les prob de bagnole

Jucmoto


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  cacajou le Dim 17 Jan 2016 - 4:59

Hello . Hummm pas bon du tout ça .
Si c'est une clio 1,5 dci de 2003 moteur K9K,  il va falloir vérifier qu'il n'y a pas de limaille dans le filtre .
C'était l'année des pompes qui se détérioraient intérieurement .
Étrange même que le garage ne trouve pas car il y en a eu des centaines de concernés.
Normal qu'il ne voit rien à la valise car c'est une chute de haute pression , donc plutôt une panne mécanique que électronique.

cacajou


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  beaujolais racer le Dim 17 Jan 2016 - 9:32

Merci à tous pour vos réponses.
Cacajou, la concession Renault de Villeneuve sur Lot VEND des voitures.
Pour les réparations un peu compliquées, mieux vaut aller voir ailleurs.
J'ai rarement vu des br..... aussi suffisants.

Est ce que ce modèle correspond à celui dont tu parles pour la pompe?

beaujolais racer


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  cacajou le Dim 17 Jan 2016 - 10:00

Oui , c'est bien le modèle qui était concerné par ce problème. 2002 et 2003
Équipée de pompe DELPHI.
A l'époque l'usine prenait un pourcentage en charge en fonction du kilométrage.
Mais aujourd'hui la note est close
Je pense que tu n'as plus l'ancien filtre ?
Si c'est un boitier plastique serti , il faut le scier en deux pour voir si il y a des particules métallique au fond .
Si tu ne l'a plus , ça va être plus compliqué de valider un problème de pompe .
Tout dépend combien de kms a fait l'auto depuis le remplacement du filtre .
Si environ 2000 , et si c'est ce que je pense , il doit y avoir de nouveau un peu de particules .
Si oui , il faut remplacer la pompe et , malheureusement, tout le système de circulation gasoil car la limaille se met partout et il y a le risque qu'elles reviennent dans la pompe neuve.
Je peux aussi me tromper car plusieurs organes peuvent provoquer une panne similaire.
Mais c'est difficile d'être précis à distance .
Est-ce que le voyant d'injection s'allume au moment de la panne ?

cacajou


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  beaujolais racer le Dim 17 Jan 2016 - 10:03

Le filtre dont tu parles, c'est le filtre à huile ou à GO?

beaujolais racer


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  cacajou le Dim 17 Jan 2016 - 10:07

Filtre GO.

cacajou


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  beaujolais racer le Dim 17 Jan 2016 - 10:08

cacajou a écrit:Filtre GO.
en réfléchissant , c'était l'évidence même , merci de la réponse.
Je l'ai gardé, je vais l'ouvrir, je te dis......

beaujolais racer


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  cacajou le Dim 17 Jan 2016 - 10:16

Super . comme quoi il ne faut pas tout jeter clin

cacajou


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  Doume3851 le Dim 17 Jan 2016 - 10:29

beaujolais racer a écrit:Je sais, ce n'est pas l'endroit, mais je suis vraiment dans la mouise avec la voiture de mon fils.
Voilà, depuis un certain temps il se produit des coupures moteur en roulant de façon totalement aléatoire.
Le moteur repart le plus souvent après avoir coupé le contact et actionné le démarreur.
La panne s'est produite aussi sur autoroute (2 fois) et a donné lieu à l'intervention de l'assistance rapatriement.
Après passage à la valise, changement du contacteur de stop qui mettait en défaut l'accélérateur. Sans succès
Changement du filtre à gas oil , sans succès
Suite à des infos prises sur des forums, changement du capteur de PMH. sans résultat.
Toutes ces opérations réalisées par mes soins.

Véhicule déposé à Renault automobiles Villeneuve (je recommande chaudement):
 pas de panne diagnostiquée, mais refus de me délivrer de facture pour le passage à la valise et les trois heures d'essai qu'ils ont effectué, ni même devant mon insistance pour payer le passage à la valise qui m'était annoncé comme coutant 69€ quand j'ai déposé la voiture.

Bref, ils sont incapables de trouver la panne, et ne veulent pas chercher plus loin, (des fois qu'ils y passent des heures sans rien trouver) mais comme le véhicule n'est pas réparé et dangereux, ils s'exonèrent de toute responsabilité en refusant un écrit montrant que la voiture est passée par chez eux, pas beau?

Cela ne résout toujours pas ma panne, et je ne peux laisser mon fils rouler avec une charrette dont le moteur risque de se couper en plein dépassement de camion par exemple.

Je sais qu'il y a des pointures sur ce sujet sur le forum, une idée avant que je ne mette le feu à cette sombre m....?
Ce n'est pas le même moteur mais exactement la même panne sur un camping car avec moteur Iveco. Tout ce que tu cites à été envisagé et cela s'est terminé par une réfection de la pompe à Injection. Remarque quand même ce n'était pas une pompe HP (common rail) mais une rotative.

Nota: Un collègue a eu le même service avec une Twingo essence injection mono point. La Concession Renault voulait tout changer jusqu'à la culasse et cela s'est terminé par une reprogrammation du calculateur moteur chez un petit garagiste de son coin. Ensuite lettre au Service Client de Renault et remboursement d'une partie des frais. je suis a peu près sur que les Concessions Renault et peut être les autres marques aussi ne veulent plus réparer les voitures de plus de 10 ans

Doume

Doume3851


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  mickie le Dim 17 Jan 2016 - 11:36

De mon passage dans l'automobile, j'ai gardé un proverbe mille fois entendu: "Tant qu'il y aura des Renault, on aura du boulot!" et quand j'ai bossé à Montpellier Dépannage, 50% de mes interventions, c'était pour des Renault qui refusaient de démarrer... J'ai été chef d'atelier d'une concession Opel à Bordeaux, et la plupart des stages que j'ai suivis portaient sur des pb de connectique. Normal, c'est le point faible des caisses d'aujourd'hui; (En moto, les BMW ne sont pas mal non plus de ce côté-là, mais comme je ne connais pas les concurrentes, je n'insisterai pas...) Sur les Renault, le pb est très fréquent, surtout au niveau de la jonction faisceau caisse-faisceau moteur, dans l'aile gauche à hauteur du phare. cosses de mauvaise qualité, broches non étanches, c'est fait pour tenir le temps de la garantie et rien de plus... Souvent, en cas de coupures intempestives, un coup de bombe de nettoyant à contacts suffit... Et surtout pas de WD40! contrairement à ce qui est écrit sur le produit, on n'a jamais amélioré un contact électrique en le huilant: l'huile est un très bon isolant!

mickie


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  beaujolais racer le Dim 17 Jan 2016 - 11:42

Pas de limaille dans le filtre!

beaujolais racer


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  the thing le Dim 17 Jan 2016 - 11:45

beaujolais racer a écrit:Pas de limaille dans le filtre!

C'est déjà une bonne nouvelle.... clin

the thing


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  breizracer le Dim 17 Jan 2016 - 12:25

Ton témoin de température ne s'allume pas quand le moteur coupe?

____________________
pour les amateurs de montres
http://www.passion51.com/

“Le mot progrès n’aura aucun sens tant qu’il y aura des enfants malheureux.”
A. Einstein

breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  beaujolais racer le Dim 17 Jan 2016 - 13:23

cela ne m'est arrivé que deux fois à moi, c'est la voiture du fils
la première, le voyant de préchauffage s'est allumé
la seconde, c'était un peu arbre de noêl.......
je vais reprendre toute la connectique accessible.
Boite à relais sur l'avant droit, il y a des voyants qui faiblissent quand les clignos sont en action, et un souci de connectique sur la signalisation  lumineuse arrière, ça peut jouer?

Paece que si c'est une merde électrique généralisée, je ne suis pas sorti de l'auberge, avec ma science infuse électrique.....

beaujolais racer


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  breizracer le Dim 17 Jan 2016 - 13:40

Une panne qui arrive sur les 1?5 dci, c'est une perte de puissance et le voyant de t° qui s'allume qques secondes.La panne a été en partie expliquée sur le net, mais j'ai pas tout compris.La Dacia de ma femme a fait ça ce matin pour aller au taf.Je stresse un peu.

____________________
pour les amateurs de montres
http://www.passion51.com/

“Le mot progrès n’aura aucun sens tant qu’il y aura des enfants malheureux.”
A. Einstein

breizracer


http://www.tativille.com

Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  cacajou le Dim 17 Jan 2016 - 14:47

Pas du tout de limaille ?
Il faut bien regarder , un peu comme l'orpailleur .
L'arbre de noël à l'arrière provient des connexions sur les feux . Relâchement des cosses .
Ça peux aussi jouer sur le fonctionnement de la pompe d'alimentation immergée car sa masse est reprise sur les feux arrière .
A voir .
A propos de la pompe immergée , si cette clio a beaucoup de bornes, elle peut couper de temps en temps et bien sur faire chuter la pression dans la rampe .
Autre problème de connexion sur ce modèle au niveau de l' UCH et de la jonction faisceau moteur calculateur et habitacle.
Jonction qui se trouve dans la boite à eau ( sous les essuie glace) du côté gauche .
Bien vérifier la masse moteur . Serrage et état de la tresse de masse située du côté droit à l'arrière du moteur.
Bon courage .

cacajou


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  cacajou le Dim 17 Jan 2016 - 15:19

Si ça peux aider un peu voici les passages des  câblages.
Je rappelle que c'est une clio 2 , donc pas de connexion sous le phare gauche comme dit plus haut . Du moins pas en relation avec le fonctionnement moteur .
Câblage moteur . Tresse de masse en 2


Câblage compartiment moteur via habitacle . La connexion (entourée en rouge ) à vérifier car elle  prend l'eau si les écoulements de baie de pare brise sont obstrués


cacajou


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  tcherpeti le Dim 17 Jan 2016 - 15:51

Cacajou, est ce que tu sais si c'est le même moteur que sur le Kangoo 2007 ? (dci 70)
Car j'ai eu le même signal que le fils de Beaujolais racer sur le mien : voyant de préchauffage qui s'allume en roulant (moteur déjà bien chaud) et le moteur se mettait "en sécurité" ça continue à tourner mais plus aucune  puissance moteur. (Jamais d'arrêt moteur comme dans son cas)

Le problème survenait ou disparaissait ! Parfois une certaine manière "douce" d'enfoncer la pédale de gaz évitait l’allumage du témoin. Le problème se situait dans les câbles derrière la pédale de gaz. En fait c'est un genre de broche qui peut se retirer et qui en tout cas laisse passer l'humidité. En le renfonçant sérieusement, le problème se réglait de lui même pour quelques semaines.
Le problème survenait d'ailleurs plus fréquemment en hiver, quand la neige stagne un bon moment aux pieds ;-)

Voilà, Ça peut être une piste, si toutefois les Clios ont étés conçues avec cette même mauvaise idée de mettre une broche de connexion électrique... presque dans l'eau.

tcherpeti


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  cacajou le Dim 17 Jan 2016 - 15:56

Oui , mais là tu parles du potentiomètre accélérateur.
Il met le moteur en sécurité par manque d'info accélérateur , mais ne le fait pas caler . C'est  une panne différente  .

cacajou


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  srv le Dim 17 Jan 2016 - 16:04

Cacajou c'est un bonheur de te lire  bien

Tes connaissances sont impressionnantes et j'attend avec impatience que ma 19 tombe en rade pour avoir le 
plaisir de communiquer avec toi  souris

Malheureusement 330.000km et toujours rien!  Suspect

srv


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  srv le Dim 17 Jan 2016 - 16:06

erreur

srv


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  cacajou le Dim 17 Jan 2016 - 16:09

43 ans de Renault , je serais vraiment un pince si ça ne m'avais pas appris un peu de chose . lol!

cacajou


Revenir en haut Aller en bas

Re: Problème sur clio 2 DCI année 2003,

Message  Contenu sponsorisé Aujourd'hui à 10:40


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum