bougie R60/7 lache

Aller en bas

bougie R60/7 lache

Message  chichi46 le Dim 7 Fév 2016 - 9:49

bonjour a tous, j'ai un problème sur ma R60/7 de 1978, les bougies coté droit ont tendance a "claquée" plus que de raisons (8 en un an), et quand je débranche l'antiparasite droit le moteur ne réagit quasiment pas, alors que si je débranche coté gauche, on ressent vraiment que le moteur tourne sur un seul cylindre. Pensez vous que ça pourrait venir d'un problème électrique(bobine ou antiparasites) ou d'un problème de réglage de carburation?

merci pour vos réponses.

chichi46


Revenir en haut Aller en bas

Re: bougie R60/7 lache

Message  nortonton le Dim 7 Fév 2016 - 11:32

Vu que tu ne dis pas ce qui a été remplacé , ni ce que tu as fait...
ta description de recherche de panne est surprenante.
Si un cylindre ne donne pas, débrancher l'autre doit arrêter le moteur.

Prendre les compressions si possible.


Sinon recherche  de panne classique:
  croiser les bobines et les câbles de bougies, et voir si le problème est inversé.
nortonton
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

bougie R60/7 lache

Message  chichi46 le Dim 7 Fév 2016 - 12:22

Bonjour, je n ai rien changé hors mit les bougies, aucunes modifications n'ont été faites. j'ai testé la bougie droite moteur tournant, elle fonctionne, l'étincelle est là...ce que je n'arrive pas à m'expliquer, c'est le fait que quand je débranche l'antipatate droit le moteur ne réagis quasiment pas...etrange non?

chichi46


Revenir en haut Aller en bas

Re: bougie R60/7 lache

Message  Gastair le Dim 7 Fév 2016 - 15:58

Salut

Déjà branche l'anti parasite de droite sur la bougie gauche et vice et versa... sans toucher au branchement au  niveau de la bobine (une étincelle se fait sur chacune à chaque tour donc pas de pb)
Ensuite tu fais le même test que tu faisais en débranchant alternativement l'antiparasite de la bougie de droite puis de gauche. Si le problème de cylindre s'est inversé tu as soit un problème sur tes fils de bougies/antiparasites, soit la bobine.

Pour voir si c'est les fils/antiparasites tu inverses aussi les fils au niveau de la bobine. Si le problème s'inverse de nouveau c'est ni les fils ni les anti parasites... bobines ou plus en amont.



Si ce n'est pas fait, part d'un réglage parfait de l'allumage (avance), carbu avec équilibrage et jeux aux soupapes.
Vérifie également que l'essence arrive parfaitement (en démontant le robinet)

Tu mets quoi comme bougies, les anti parasites sont d'origine. ?
Gastair
Gastair


Revenir en haut Aller en bas

Re: bougie R60/7 lache

Message  Juanito le Dim 7 Fév 2016 - 18:14

N'oublie pas de placer une bougie dans l'antiparasite libre sinon la bobine risque de claquer
Juanito
Juanito


Revenir en haut Aller en bas

Re: bougie R60/7 lache

Message  Gastair le Dim 7 Fév 2016 - 20:44

Juanito a écrit:N'oublie pas de placer une bougie dans l'antiparasite libre sinon la bobine risque de claquer

oui très vrai !

....à condition de lui faire toucher le cylindre sans quoi c'est comme si on n'en mettait pas.



Gastair
Gastair


Revenir en haut Aller en bas

Re: bougie R60/7 lache

Message  Juanito le Dim 7 Fév 2016 - 22:28

En général avec le poids elle repose dessus clin
Juanito
Juanito


Revenir en haut Aller en bas

Re: bougie R60/7 lache

Message  buzzle le Dim 22 Mai 2016 - 17:31

Bonjour,

Moi du côté droit sur ma R60/7, j'ai eu ça:



C'est la première fois que je vois ça... L'électrode centrale a disparue (bougie NGK BP7ES)!
buzzle
buzzle


Revenir en haut Aller en bas

Re: bougie R60/7 lache

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum