A l'AIDE !!!!!

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

A l'AIDE !!!!!

Message  darko1975 le Ven 26 Fév 2016 - 18:45

Salut tous le monde, voila je vais faire bref....
Tous d'abord problème de démarrage a froid, même avec starter (le starter a tendance a étouffer le moteur quand je l'utilise),
Une fois la moto démarré le cylindre droit tarde a chauffer au niveau du cache culbuteur (le courant arrive bien a la bougie droite, mais quand j’enlève le capuchon de bougie gauche le moteur s’éteint, alors que quand j’enlève le capuchon de bougie droit le moteur ne s’éteint pas), la bougie droite a un dépôt important de carbone sec au niveau des électrode 
question; quel est le problème ? soupape d’échappement ? si oui un tuto sur le changement d'une soupape serais le bienvenue. siffle.
Merci.


Dernière édition par darko1975 le Ven 26 Fév 2016 - 23:04, édité 1 fois
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  Dom le Ven 26 Fév 2016 - 18:55

darko1975 a écrit: un tuto sur le changement d'une soupape serais le bien venu. siffle

Dans la Flatis'tech ton bonheur tu trouveras clin
avatar
Dom


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  Flatosaure le Ven 26 Fév 2016 - 22:20

Ce n'est pas forcément une soupape, ça peut aussi être la carburation qui se fait mal sur ton cylindre droit.
Procède dans l'ordre pour éliminer les causes possibles avant de partir dans tous les sens.

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  darko1975 le Ven 26 Fév 2016 - 22:35

Flatosaure a écrit:Ce n'est pas forcément une soupape, ça peut aussi être la carburation qui se fait mal sur ton cylindre droit.
Procède dans l'ordre pour éliminer les causes possibles avant de partir dans tous les sens.
Merci de l'info Flatosaure, mais dit moi, quand tu dit le carburateur c'est que le cylindre n'est pas alimenter en essence? la bougie est noire avec un dépôt important de carbone.
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  Flatosaure le Ven 26 Fév 2016 - 22:40

Ca ne veut rien dire non plus, possible que la carburation soit complètement déséquilibrée et que tu aies le starter droit qui reste bloqué par exemple.
Commence dans l'ordre: as-tu une étincelle des deux côtés ?
Si oui, le jeu aux culbuteurs est-il correct sur les quatre soupapes ?
Si oui, vérifie la tension et le réglage des câbles de gaz.
Une fois que c'est fait, vérifie que les starters fonctionnent bien et ne restent pas coincés.
Etc, etc...
Tu finiras par trouver d'où ça vient si tu procèdes dans l'ordre et par déduction.

____________________
Tráeme el alcohol que quita el dolor.
avatar
Flatosaure


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  Jipounet le Ven 26 Fév 2016 - 22:51

j'ai eu du mal à démarrer ... A froid, très chiante à démarrer et elle calait à chaque fois que je m'arrêtais (pour badger à la sortie du boulot, aux deux ou trois feux avant de reprendre le périph) le temps qu'elle chauffe un peu.... Ensuite, en baissant le starter à mi course puis en le coupant, aucun soucis..... faché
J'ai repris tous les réglages de base : écartement du rupteur, avance à l'allumage. En regardant la cinématique du starter, par curiosité, j'ai vu le gag....à cause d'un serre-câble de starter (celui du carbu gauche) qui laissait glisser le câble rigide à partir de la mi-course ! un coup de clé de 7, puis j'ai continué les réglages de carburation....richesse, synchro, etc... Depuis, démarrage au quart de tour... yess

Jipounet


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  darko1975 le Ven 26 Fév 2016 - 23:09

Flatosaure a écrit:Ca ne veut rien dire non plus, possible que la carburation soit complètement déséquilibrée et que tu aies le starter droit qui reste bloqué par exemple.
Commence dans l'ordre: as-tu une étincelle des deux côtés ?
Si oui, le jeu aux culbuteurs est-il correct sur les quatre soupapes ?
Si oui, vérifie la tension et le réglage des câbles de gaz.
Une fois que c'est fait, vérifie que les starters fonctionnent bien et ne restent pas coincés.
Etc, etc...
Tu finiras par trouver d'où ça vient si tu procèdes dans l'ordre et par déduction.
Étincelle sur les deux bougies,
Les câbles a gaz pas de jeux,
Le starter ne reste pas coinces.
en revanche comment tu Control le jeu aux culbuteurs?
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  darko1975 le Ven 26 Fév 2016 - 23:10

Jipounet a écrit:j'ai eu du mal à démarrer ... A froid, très chiante à démarrer et elle calait à chaque fois que je m'arrêtais (pour badger à la sortie du boulot, aux deux ou trois feux avant de reprendre le périph) le temps qu'elle chauffe un peu.... Ensuite, en baissant le starter à mi course puis en le coupant, aucun soucis..... faché
J'ai repris tous les réglages de base : écartement du rupteur, avance à l'allumage. En regardant la cinématique du starter, par curiosité, j'ai vu le gag....à cause d'un serre-câble de starter (celui du carbu gauche) qui laissait glisser le câble rigide à partir de la mi-course ! un coup de clé de 7, puis j'ai continué les réglages de carburation....richesse, synchro, etc... Depuis, démarrage au quart de tour... yess
Merci Jipounet mais je croit que mon problème est plus sérieux que ça! je pleure.
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  ffrd le Sam 27 Fév 2016 - 6:43

Salut Darko. coucou

Tu as de l'étincelle aux bougies.
Elle démarre mal.
Elle chauffe mal d'un coté.
Quand tu retires l'anti parasite du coté ou ça chauffe, le moteur s'arrête.
Alors :


  • Tu démontes la conduite en plastique qui relie le carburateur au filtre a air du coté ou cela ne chauffe pas.
  • Tu démarre ta moto.
  • Tu injecte une petite quantité d'essence sous le boisseau du carburateur, si tu as une bombe de start pilote, tu en vaporise à l'entrée de ton carburateur.


Si le cylindrer allume du coté en panne, c'est ton circuit de ralenti qui est bouché, obturé, déréglé, vis de richesse fermée.

Si le cylindre n'allume pas, c'est plus grave. saispas

biker
avatar
ffrd


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  darko1975 le Sam 27 Fév 2016 - 9:59

ffrd a écrit:Salut Darko. coucou

Tu as de l'étincelle aux bougies.
Elle démarre mal.
Elle chauffe mal d'un coté.
Quand tu retires l'anti parasite du coté ou ça chauffe, le moteur s'arrête.
Alors :


  • Tu démontes la conduite en plastique qui relie le carburateur au filtre a air du coté ou cela ne chauffe pas.
  • Tu démarre ta moto.
  • Tu injecte une petite quantité d'essence sous le boisseau du carburateur, si tu as une bombe de start pilote, tu en vaporise à l'entrée de ton carburateur.


Si le cylindrer allume du coté en panne, c'est ton circuit de ralenti qui est bouché, obturé, déréglé, vis de richesse fermée.

Si le cylindre n'allume pas, c'est plus grave. saispas

biker
Salut FFRD, Merci de ton soutien bien
Pour la conduite en plastique j'ai un filtre a cornet, toute fois je ne pense pas que c'est un problème vue que le café racer les utilises, mais ce que j'ai constate c'est que depuis sa crache une vapeur d'essence quand j'ai du mal a démarrer. 
je vais démonter le carburateur droit et vérifier si il n'y a rien qui est boucher a l’intérieur. J’espère que ce n'est pas un réglage de culbuteur ou les soupapes parce que  je n'est jamais fait ce type de réparation.
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  PizzaRoller le Sam 27 Fév 2016 - 10:26

darko1975 a écrit:...
J’espère que ce n'est pas un réglage de culbuteur ou les soupapes parce que  je n'est jamais fait ce type de réparation.

C'est pourtant par là qu'il faut commencer ...

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  jbt le Sam 27 Fév 2016 - 11:31

darko1975 a écrit:
Pour la conduite en plastique j'ai un filtre a cornet, toute fois je ne pense pas que c'est un problème vue que le café racer les utilises, mais ce que j'ai constate c'est que depuis sa crache une vapeur d'essence quand j'ai du mal a démarrer.
C'est donc que la compression ressort par l'admission alors qu'elle ne le devrait pas: soupape bridée (manque de jeu au culbu) ou portée de soupape endommagée.
Commence par faire un réglage des culbus, si ce retour persiste, il faudra ouvrir pour vérifier les portées des soupapes.
avatar
jbt


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  darko1975 le Sam 27 Fév 2016 - 15:25

Dom a écrit:
darko1975 a écrit: un tuto sur le changement d'une soupape serais le bien venu. siffle

Dans la Flatis'tech ton bonheur tu trouveras clin
Merci Dom, je suspecte les soupapes
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  nortonton le Sam 27 Fév 2016 - 16:29

Darko , tu veux te lancer bille en tête dans un changement de soupape
Et tu te dégonfles de régler le jeu aux culbus... saispas

Pourtant, régler les culbus et prendre les compressions, ta recherche de panne doit commencer par ça.  Suspect
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  Dom le Sam 27 Fév 2016 - 16:58

darko1975 a écrit:
Dom a écrit:
darko1975 a écrit: un tuto sur le changement d'une soupape serais le bien venu. siffle

Dans la Flatis'tech ton bonheur tu trouveras clin

Merci Dom, je suspecte les soupapes

Commence par là: Réglage du jeu aux soupapes
avatar
Dom


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  PizzaRoller le Sam 27 Fév 2016 - 18:27

C'est peut-être un manque de pression du pneu avant ? saispas moque

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  beaujolais racer le Sam 27 Fév 2016 - 19:10

PizzaRoller a écrit:C'est peut-être un manque de pression du pneu avant ? saispas  moque

va pas lui raconter de conneries, c'est l'ampoule du clignotant qu'est à la masse.
avatar
beaujolais racer


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  PizzaRoller le Sam 27 Fév 2016 - 21:11

beaujolais racer a écrit:
PizzaRoller a écrit:C'est peut-être un manque de pression du pneu avant ? saispas  moque

va pas lui raconter de conneries, c'est l'ampoule du clignotant qu'est à la masse.

Tu crois ?

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  darko1975 le Dim 28 Fév 2016 - 17:51

nortonton a écrit:Darko , tu veux te lancer bille en tête dans un changement de soupape
Et tu te dégonfles de régler le jeu aux culbus... saispas

Pourtant, régler les culbus et prendre les compressions, ta recherche de panne doit commencer par ça.  Suspect
Salut nortonton,
Je vais faire le boulot, c'est juste que je récolte un max d'info pour ne pas endommager mon moteur d'avantage...... clin
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  darko1975 le Dim 28 Fév 2016 - 17:58

PizzaRoller a écrit:C'est peut-être un manque de pression du pneu avant ? saispas  moque
PizzaRoller, c'est pas bien de ce moquer!!! lang , en revanche ton aide est la bienvenue   clin .
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  darko1975 le Dim 28 Fév 2016 - 18:04

beaujolais racer a écrit:
PizzaRoller a écrit:C'est peut-être un manque de pression du pneu avant ? saispas  moque

va pas lui raconter de conneries, c'est l'ampoule du clignotant qu'est à la masse.
Mais bien sur pourquoi pas le pot d’échappement , juste une précision BEAUJOLAIS , Electricité c'est mon domaine souris.....
Maintenant si tu a un tuto sur le réglage culbuteur ou changement soupape tes mon héros  bien.
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  nortonton le Dim 28 Fév 2016 - 18:07

La doc de la moto explique très bien ça.
Tu as besoin de doc ?
Quel modèle précisément ?
avatar
nortonton


http://bsamicale.forumsactifs.net/forum

Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  Dom le Dim 28 Fév 2016 - 18:09

darko1975 a écrit:
Maintenant si tu a un tuto sur le réglage culbuteur ou changement soupape tes mon héros  bien.

Suspect .....je t'ai indiqué les liens qui vont  bien pour effectuer ces opérations drunken

Dom a écrit:
darko1975 a écrit:
Dom a écrit:
darko1975 a écrit: un tuto sur le changement d'une soupape serais le bien venu. siffle

Dans la Flatis'tech ton bonheur tu trouveras clin

Merci Dom, je suspecte les soupapes

Commence par là: Réglage du jeu aux soupapes
avatar
Dom


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  PizzaRoller le Dim 28 Fév 2016 - 19:02

darko1975 a écrit:
PizzaRoller a écrit:´C'est peut-être un manque de pression du pneu avant ? saispas  moque
PizzaRoller, c'est pas bien de ce moquer!!! lang , en revanche ton aide est la bienvenue   clin .

Je taquine, ne le prends pas mal, je suis toujours à l'écoute mais quand je ne sais pas quoi dire, en général je ne dit rien ... Sauf des bêtises souris

____________________
Toutélectrix                 À l'âge de bière, l'homme habitait dans des tavernes ...
avatar
PizzaRoller


http://forum.bmwc1.free.fr/

Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  darko1975 le Dim 28 Fév 2016 - 19:33

nortonton a écrit:La doc de la moto explique très bien ça.
Tu as besoin de doc ?
Quel modèle précisément ?
C'est une R75/6 1976, et non je n'est pas la doc je pleure
Merci Nortonton....
avatar
darko1975


Revenir en haut Aller en bas

Re: A l'AIDE !!!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum